Fiesta 3 (Bj. 89-94) GFJ Motor zieht nicht

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von marder-spezi, 12.08.2010.

  1. #1 marder-spezi, 12.08.2010
    Zuletzt bearbeitet: 12.08.2010
    marder-spezi

    marder-spezi Neuling

    Dabei seit:
    12.08.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    fiesta 1995 1,25
    Motor J6B, BJ 1993

    Motor läuft im Leerlauf ziemlich rund (Zündkabel u. Kerzen neu)

    Sobald man Gas gibt bzw wenn man fährt und er etwas ziehen soll,
    dann fällt die Drehzahl ab, Motor wird lauter und hört sich an als ob er zuwenig Luft oder Benzin bekommt.
    (bei leichter Bergfahrt kommt er grad mal auf 40 km/h)

    (Es ist so als ob der Kat dicht wäre) Kat ist aber ok.

    Kann sich die Zündung verstellen? OT-Punkt? wie kontrolliere ich die Zündung?

    Welche Ursachen könnte das Ganze haben?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr.Kleen, 13.08.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin Spezi ...

    Vorab kann man erst ma sagen,das es sehr schwierig hier ist eine verlässliche Angabe per Ferndiagnose zu machen.Denn die Auswahl an möglichen Fehlern ist sehr gross.

    Kat ist ok,sagst Du ??? Wie ist denn das getestet worden ? Es muss nicht der Kat sein,es kann auch der Endtopf innen zusammen gefallen sein. Hatt ich ma an nem Golf. Ma ordentlich Gas geben,und ma jemend kucken lassen,das es ordentlich hinten ausm Auspuff rauspustet. Wenn trotz kräftigem Gasgeben,hinten nur ein laues Lüftchen rauskommt,is irgend was im Abgasstrang zu.

    Die Zündung kannst Du bei J6B Motor nicht einstellen,da er eine ruhende Zündanlage hat.

    Es könnte evt. noch sein das der Motor Falschluft zieht.Leitung von der Ansaugbrücke zum Bremskraftverstärker prüfen. Ansonsten den Motor im Stand laufen lassen,und mit Startpilot oder Bremsenreiniger in den Bereich wo die Ansaugbrücke an den Zylinderkopf geschraubt ist,hinsprühen. Nur leicht,nicht zu viel. Reagiert der Motor mit Drehzahlschwankungen,zieht er Falschluft. Bleibt er konstant,ist zumindest aml diese Ursache ausgeschlossen.

    Wie alt ist der Spritfilter ??? Evt.bekommt der Motor zu wenig Sprit. Spritfilter mal überbrücken,oder wenn uralt,dann gleich tauschen.

    Ansonsten,mal ganz systematisch den Motor absuchen. Sind alle Schläuche ok ? Alle Stecker und Anschlüsse dran. Ganz genau kucken. Manchmal ist es nur ne Kleinigkeit.
    Das z.B. nur irgendwo ein Masseband ab ist.

    Also soweit erst ma von mir. Bei Bedarf nochma melden.

    Gruss Mr.Kleen
     
  4. #3 marder-spezi, 13.08.2010
    marder-spezi

    marder-spezi Neuling

    Dabei seit:
    12.08.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    fiesta 1995 1,25
    Kat hab ich schon ausgebaut und Abgasstrang nach hinten auch durchgepustet, kein Staudruck vorhanden.
    Benzinfilter hatte ich auch schon überbrückt.

    Das mit der Falschluft hab ich auch schon vermutet und die Schläuche und Dichtungen kontrolliert. werde aber das mit dem Bremsenreiniger mal versuchen.

    Melde mich dann wieder, egal wies wird.

    Gruss
     
  5. #4 marder-spezi, 15.08.2010
    marder-spezi

    marder-spezi Neuling

    Dabei seit:
    12.08.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    fiesta 1995 1,25
    Habe den Fehler gefunden,
    obwohl ich den Auspuff mit Luft durchgepustet habe, (verkehrte Richtung)
    von hinten nach vorne bis zum ausgebauten Auspuff, lag das Problem doch am hinteren Auspufftopf. Isolierung ist zusammengebrochen und hat den Ausgang dicht gemacht.
    Nachdem ich es durchgepustet hatte, lief das feiestachen auch kurze Zeit, hat aber dann den Auspuff wohl wieder verstopft.
    Topf sah von aussen auch recht gut aus, aber innen, ja da war alles verrostet und die Isolierung lag innen frei herum.
    Hab den Topf aufgetrennt, ausgehölt und wieder zusammengeschweisst.
    Nun läuft er wieder, Gottseidank.
    :top1:
     
  6. #5 Janosch, 15.08.2010
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Naja, zulässig ist der leergeräumte Auspuff aber nicht.
    Das ist dir schon bewusst, oder? :gruebel:
     
  7. #6 Mr.Kleen, 15.08.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Ich kenn doch meine Pappenheimer ...
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor zieht nicht

Die Seite wird geladen...

Motor zieht nicht - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  4. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...
  5. Galaxy bj 2006: Motor klackert

    Galaxy bj 2006: Motor klackert: Hallo, Wir sind letzte Woche auf der Autobahn gefahren, dort gab es am Gaspedal ein kleinen Ruck und dann fing es im Motorraum an zu klappern beim...