Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor zu heiss`?

Diskutiere Motor zu heiss`? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Ja Hallo Leute und zwar hab ich jetzt zum zweitenmal ein Problem bekommen die erste Geschichte: ich fahre an einem sonnigen Tag im Stau und...

  1. #1 AtzeTrue, 20.07.2013
    AtzeTrue

    AtzeTrue Benutzer

    Dabei seit:
    22.02.2011
    Beiträge:
    260
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1,6 mk7
    Ja Hallo Leute und zwar hab ich jetzt zum zweitenmal ein Problem bekommen

    die erste Geschichte: ich fahre an einem sonnigen Tag im Stau und irgendwann ging der Motor einfach aus, der Lüfter sprang die ganze Zeit an und die Temperatur lag bei der Anzeige bei dem A von NORMAL ich persönlich finde das schon viel zu spät wenn der Lüfter anspringt, wie ist das so bei euch?

    das zweite war heute und zwar auch wieder ein sonniger Tag und ich war in eine Parklücke gefahren, habe den Motor abgestellt und wollt dann nochmal los und dann startete der Motor nicht mehr


    bei beiden Geschichte die selbe Startprozedur durch Orgeln und startet nicht, keine Power anscheind?
    dann einfach ein Kaffee getrunken für 2 Stunden und nach den 2 Stunden habe ich probiert den Wagen zu starten, mit Erfolg!

    Was ist jetzt das Problem an den beiden Tagen gewesen wie kann ich es verhindern?


    Ich tippe ja auf Sensorik aber habe leider derzeit keine Möglichkeit das zu Prüfen

    mit freundlichen Grüßen

    Dennis

    Motor, 1.6 16V Bj1996
     
  2. #2 Wolle1969, 20.07.2013
    Wolle1969

    Wolle1969 Forum Profi

    Dabei seit:
    22.06.2013
    Beiträge:
    2.729
    Zustimmungen:
    64
    Fahrzeug:
    Fiesta
    Mondeo
    Corsa
    Punto
    Das der Kühlerlüfter recht "spät" angeht ist normal.

    Was heißt Orgeln ohne Power?
    Dreht der Anlasser nicht richtig durch?
     
  3. #3 AtzeTrue, 21.07.2013
    AtzeTrue

    AtzeTrue Benutzer

    Dabei seit:
    22.02.2011
    Beiträge:
    260
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1,6 mk7
    An der Batterie und am Anlasser kann es nicht liegen, startet ja sonst immer ohne Probleme und der Fehler ist jetzt zum zweiten Mal aufgetreten
    und kann mir nur erklären das irgendein Sensor dem MSG ein falches Signal liefert das die Einspritzung zu Mager oder zu Fett ist
    die Lambasonde regelt laut selbstgemachter Abgasuntersuchung
    im Optimum

    im Netz steht auch irgendwas mit einem Rückschlagventil in der Kraftstoffpumpe
    aber das denke ich ist es nicht
     
  4. #4 GeloeschterBenutzer, 21.07.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    selbiges problem hatte ich auch schon 2 mal
    beim ersten mal war der CKP/OT-Sensor im a****
    wenn die kiste kalt war ist er immer angesprungen und gelaufen bis man ihn abgestellt hat und dann war er aus und blieb es auch bis er wieder abgekühlt war.

    beim 2.mal war die CEB/sicherungsbox unterm amaturenbrett im sack
    die selben anzeichen wie beim ersten mal , nur das der motor vorher immer mal geruckelt hat und das nach dem abstellen der anlasser nicht mehr funktionierte und die LED der WFS nichts mehr angezeigt hat außer ein schwaches leuchten.
     
  5. #5 AtzeTrue, 16.12.2015
    AtzeTrue

    AtzeTrue Benutzer

    Dabei seit:
    22.02.2011
    Beiträge:
    260
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1,6 mk7
    Nach jahrelanger Suche endlich den Fehler entdeckt.

    Warmer Kraftstoff fließt zurück in den Tank, die Kraftstoffpumpe dehnt sich aus und frisst sich fest, einer abklingzeit von ca einer Stunde lief wieder alles.

    Ps: der Wagen ist verkauft, falls aber jemand ein ähnliches Problem hat, könnte das die Lösung sein.


    Gruß Dennis
     
Thema:

Motor zu heiss`?

Die Seite wird geladen...

Motor zu heiss`? - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 1,6 TDCI Motor geht während der Fahrt aus

    1,6 TDCI Motor geht während der Fahrt aus: Mein Ford-Focus-Turnier II (DA 3) [1,6 TDCi, 109 PS, Ezl: 05.2007, 277 tkm] geht während der Fahrt plötzlich aus. Lässt sich dann wieder starten...
  2. Maverick (Bj. 00-07) Motor im Stand laut

    Motor im Stand laut: Hallo, Ich habe mir letzte Woche einen Maverick 2,3 16 V gekauft. Läuft soweit ganz gut. Jetzt ist mir heute aufgefallen und zwar Öl Check dass...
  3. Suche dringend Motor Ford Transit 1998 Diesel 2,5 Liter 85 PS

    Suche dringend Motor Ford Transit 1998 Diesel 2,5 Liter 85 PS: Hallo, suche dringend Motor: Ford Transit 1998 2,5 D 85 PS Andere Frage: Kann man auch einen stärkeren Motor einbauen? Grüsse Michael
  4. Pinbelegung Fiesta ZV Motor

    Pinbelegung Fiesta ZV Motor: Hallo Liebes Ford Forum, nach Langem Stummen mitlesen und einigen Tipps hier habe Ich Mich Entschlossen mich Hier Anzumelden; denn ich benötige...
  5. Fiesta läuft heiß

    Fiesta läuft heiß: Hallo Zusammen, bin neu hier und glich mal ein Problem der kleine meiner Frau läuft heiß. Zum Auto der kleine hat den 1,6 Liter 100 PS Motor...