Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor zu heiß!

Diskutiere Motor zu heiß! im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Mein Lüfter rennt im Akkord und das schon ab einer Strecke von 2 Kilometern. Was kann die Ursache sein??? Bitte helft mir DANKE.:weinen2:

  1. #1 TonyKarli, 15.07.2009
    TonyKarli

    TonyKarli Neuling

    Dabei seit:
    16.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Bj.06 TDCI
    Mein Lüfter rennt im Akkord und das schon ab einer Strecke von 2 Kilometern.
    Was kann die Ursache sein??? Bitte helft mir DANKE.:weinen2:
     
  2. #2 duality, 15.07.2009
    duality

    duality Guest

    Was sagt denn die Temperaturanzeige?
    Wirklich zu heiß, oder beziehst du das nur darauf dass der Lüfter läuft?
    Das kann bei den Tempereturen auch an der Klimaanlage liegen.
     
  3. #3 TonyKarli, 15.07.2009
    TonyKarli

    TonyKarli Neuling

    Dabei seit:
    16.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Bj.06 TDCI
    Ich habe mich nochmal erkundigt,es liegt an der Klima.

    Trotzdem DANKE
     
  4. #4 Axthand, 15.07.2009
    Axthand

    Axthand Dragonfly

    Dabei seit:
    01.06.2008
    Beiträge:
    1.107
    Zustimmungen:
    1
    Nö, Nö;
    kann auch ein defekter Thermostat sein.
    Hatte ich gerade beim Ka.
     
Thema:

Motor zu heiß!

Die Seite wird geladen...

Motor zu heiß! - Ähnliche Themen

  1. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  2. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  3. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...
  4. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...
  5. Motor geht einfach aus

    Motor geht einfach aus: Hallo. Wir haben gerade eine Probefahrt mit einem Kuga von 2010 gemacht. Er gefällt uns sehr gut, aber wir haben 2 Dinge gefunden, die uns stören...