Mondeo 1 (Bj. 93-96) GBP/BNP Motor zu schnell zu warm?

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von gizmo2511, 17.06.2011.

  1. #1 gizmo2511, 17.06.2011
    gizmo2511

    gizmo2511 Benutzer

    Dabei seit:
    08.02.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Hallo,

    habe mal eine Frage. Mein Motor geht laut Anzeige ständig auf das L von dem Wort normal. Der Ford Händler meinte es wäre noch OK.
    Das schafft er aber auch schon bei kaltem Zustand nach7-8 Minuten in den nächsten Ort manchmal. Er schafft es auch öfter mal auf das L auf einer Landstr. bei einer Geschwindigkeit von 100km/h.
    Ist das noch normal?
    Der Händler meinte es könne das Thermostat sein was sich ankündigt. Der Geber dazu wurde letztes Jahr getauscht, da die Anzeige gar nicht ging.

    Mach mir nur Sorgen, da wir mit dem Auto mal wieder in Urlaub fahren wollen einfache Strecke 800 km und habe natürlich schiss, das er dann zu warm wird.

    Der Lüfter springt ständig an und dann geht er auch wieder etwas runter, aber darf er bei L stehen auch bei 100km/h? Da wird er doch eigentlich Luftgekühlt. Kenn das nur vom Stadtverkehr, aber nicht nach kurzer Zeit in den nächten Ort.

    Würdet Ihr das Thermostat tauschen?

    Danke
    Gruss
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 umpfertaler, 17.06.2011
    umpfertaler

    umpfertaler Benutzer

    Dabei seit:
    22.04.2011
    Beiträge:
    89
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo, 1997, 1,8 Zetec - Kombi
    Hy,

    Thermostat wechseln währe ein versuch wert.

    Habe schon erlebt, das 3 Neue ( Alle beim selben Dealer geholt ) nicht gearbeitet haben.
    Erst das 4. von nen anderen Lieferant funktionierte einwandfrei.

    Andere Sache, wie viel Km hat die Maschine drauf, wann wurde das letzte mal der Zahnriemen MIT Wasserpumpe gewechselt ?
    Ist da die Wapu mit den Plastik schaufeln drin ?
    Nicht das diese den Dienst Quittiert und somit die Fördermenge zu gering ist.

    Gruß
     
  4. #3 teufelgross, 17.06.2011
    teufelgross

    teufelgross Neuling

    Dabei seit:
    04.03.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK II EZ 9/96 1,8l Zetec
    Thermostat

    Hallo
    also ich würde auch dazu raten schnellstens das Thermostat zu wechseln , ich hatte das gleiche vor kurzem und trotz wenig fahren und nur kurze Strecken hat die Kopfdichtung nen Knacks bekommen
    Gruss Uwe
     
  5. #4 gizmo2511, 17.06.2011
    gizmo2511

    gizmo2511 Benutzer

    Dabei seit:
    08.02.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Hallo,

    danke für die Antworten.

    Wasserpumpe und Zahnriemen wurden vor 2 Jahren neu gemacht, gerade mal vor 18000 km. Sind auch nicht die Plastikräder drin, das dürfte es eigentlich nicht sein.

    Also dürfte es doch das Thermostat sein oder?

    Danke
    Gruss
     
  6. #5 gizmo2511, 17.06.2011
    gizmo2511

    gizmo2511 Benutzer

    Dabei seit:
    08.02.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Habe noch eine wichtige Frage. Ist es gefährlich mit dem Auto weiter zu fahren, wenn es auf L steht? Ins rote geht er nie.
    Müsste bis nächste Woche viele Kurzstrecken fahren.

    Danke
    Gruss
     
  7. #6 Mondi_Batji, 17.06.2011
    Mondi_Batji

    Mondi_Batji Forum As

    Dabei seit:
    23.10.2010
    Beiträge:
    571
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo ST220,2002,3l V6
    hey also ich habe grad das gleiche problem nur das ich nicht sehe wie heiß der motor ist aber ich weiß das er schnell heiß wird also denke ich mal wird bei mir auch as termostat sein^^
     
  8. #7 gizmo2511, 17.06.2011
    gizmo2511

    gizmo2511 Benutzer

    Dabei seit:
    08.02.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Aber bei L bekommt der noch keinen Schaden oder? Kann bis nächste Woche Mittwoch weiter fahren solange er nicht ins rote geht. Richtig? Habe gerade wegen dem berichteten Kopfdichtungsschaden einen Schreck bekommen.

    Gruss
     
  9. #8 Mondi_Batji, 17.06.2011
    Mondi_Batji

    Mondi_Batji Forum As

    Dabei seit:
    23.10.2010
    Beiträge:
    571
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo ST220,2002,3l V6
    also ich fahr jetzt schon ne weile so rum auch über etwas längere strecken so 70km läuft auch kein öl aus oder so wir jetzt aber beim tüv alles gemacht:rotwerden:
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 dridders, 17.06.2011
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    Kommt drauf an wie gut deine Anzeige ist. Luefterstufe 1 springt bei 104 Grad an, Luefterstufe 2 bei 107 Grad. Wenn aber das Thermostat gar ist und nicht oeffnet bringt das nicht viel, da die Luefter dann gar nicht ans Wasser ran kommen. Wenn dann womoeglich dein Kuehlkreislauf nicht richtig dicht ist, z.B. das Ueberdruckventil zu frueh oeffnet, dann ist das Wasser lokal bereits kraeftig am kochen wenn der Luefter anspringt. Fahrten sollten also auf das allernoetigste beschraenkt werden, niedertourig mit wenig Last gefahren, bei jedem auch nur etwas laengeren Halt (und gerade in einem Stau) Motor aus, etc. Oder am sinnvollsten Thermostatgehaeuse auf, Thermostat raus und das ganze wieder ohne Thermostat zusammen... aber natuerlich mit Dichtung.
     
  12. #10 gizmo2511, 17.06.2011
    gizmo2511

    gizmo2511 Benutzer

    Dabei seit:
    08.02.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Hallo,

    danke für die Antworten.

    Er kühlt wenn der Lüfter angeht definitiv runter.
    Das schafft er, trotzdem geht er ständig so weit hoch und das ganze auch schon nach paar Minuten.

    Also schafft der Kühler eine Abkühlung. Allerdings geht er ständig und vor allem total schnell wieder hoch.

    Ist es trotzdem das Thermostat wenn der Kühler angeht und Ihn runterkühl? Ist es dann auch noch gefährlich zu fahren?

    Sorry für die vielen Fragen.
    Danke
    Gruss
     
Thema:

Motor zu schnell zu warm?

Die Seite wird geladen...

Motor zu schnell zu warm? - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor dreht auf 3000u/m und geht aus, bitte um Hilfe

    Motor dreht auf 3000u/m und geht aus, bitte um Hilfe: Hallo Leute habe einen Ford Focus 1.8 Zetec Benziner der immer mal wieder, eigentlich oft beim Fahren ausging. Jetzt hat sich der Keilriemen...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  3. heizt nicht temp anzeige zeigt spät warm

    heizt nicht temp anzeige zeigt spät warm: Mein Scorpio wird schlecht warm (nach ca 20 Min F Zeit geht die Tempanzeige erst in Grün) und die Heizung wird nicht warm,(erst nach ca 15-20 KM...
  4. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  5. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...