Motor zündet nicht nach Motorwechsel

Diskutiere Motor zündet nicht nach Motorwechsel im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Zusammen! Wir haben den Motor von unserem Ford Focus Turnier Diesel gewechselt, hat alles funktioniert, Motor ist gestartet, haben ihn ne...

  1. #1 focus22, 24.04.2011
    focus22

    focus22 Neuling

    Dabei seit:
    24.04.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Zusammen!

    Wir haben den Motor von unserem Ford Focus Turnier Diesel gewechselt, hat alles funktioniert, Motor ist gestartet, haben ihn ne Zeitlang laufen lassen.

    Danach haben wir dann die Abdeckung der Einspritzpumpe drangebaut, dabei den Stecker der Einspritzpumpe gezogen, ohne die Batterie abzuklemmen (dummerweise vor lauter Euphorie nicht dran gedacht).
    Jetzt zündet der Motor nicht mehr. Er dreht sich, zündet aber nicht. Wir denken, dass das Stecker ziehen das Problem war, wissen jetzt aber nicht, wo wir suchen sollen.
    Die Wegfahrsperre isses wahrscheinlich nicht (Lampe leuchtet rot beim Schlüssel drehen, geht dann aber aus).

    Wären euch sehr dankbar für ein paar Tipps!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 geri12001, 24.04.2011
    geri12001

    geri12001 Benutzer

    Dabei seit:
    24.03.2010
    Beiträge:
    143
    Zustimmungen:
    1
    Fahrzeug:
    jetzt ein santa fe
    sicherung durch ?
     
  4. #3 focuswrc, 24.04.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.213
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    batterie mal ne halbe stunde abklemmen um den fehler zu löschen.

    sicherungen prüfen.
     
  5. #4 focus22, 24.04.2011
    focus22

    focus22 Neuling

    Dabei seit:
    24.04.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Die Sicherungen sind ok. Trennen jetzt mal die Batterie, dann mal abwarten...
     
  6. #5 focus22, 24.04.2011
    focus22

    focus22 Neuling

    Dabei seit:
    24.04.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Es geht leider immer noch nicht. Kann es sein, dass was im Fehlerspeicher steht?
     
  7. #6 jogie79, 24.04.2011
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    827
    Zustimmungen:
    5
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Habt ihr die einspritzpumpe vom alten Motor übernommen ,wenn nein kann es sein das die wegfahrspere Blokiert .
    Ansonsten alle Elektrische verbindungen Prüfen,einige Modele habe auch noch ne vorvörderpumpe am Tank,diese Ebenfals auf funktion prüffen wird überhaupt kraftstoff gefördert, zuletzt aber nur wenn krafstoffgefördert wir würde ich denn Dieselfilter ausbauen diesen Radvoll mit diesel Füllen und wieder einbauen,aber achtung wenn kein Krafstoff gefördert wird besteht bei dieser Methode die gefahr das die einspritzpumpe kaputt geht,weil sie dann trokenleuft.

    Fehlerspeicher auslessen wäre auch noch ne Möglichkeit,aber wohl heute nicht Möglich

    Was für ein Focus ist es eigentlich 1,8 TDDI oder schon ein TDCI?
     
  8. #7 focus22, 24.04.2011
    focus22

    focus22 Neuling

    Dabei seit:
    24.04.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Ja, die Einspritzpumpe war vom alten Motor. Diesel wird auch gefördert. Wie gesagt, der Motor lief ja schon.

    Es ist ein 1,8 TDDI
     
  9. #8 jogie79, 24.04.2011
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    827
    Zustimmungen:
    5
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Kommt der Krafstoff auch an denn düssen an?

    war der gebrauchte motor komplett mit nokenwellensensor und elektronischen bauteilen sonst alles mal nach und nach tauschen.

    sonst mal versuchen ein zusätliches massekabel vom motor zum chasie zu ziehen vieleicht habt ihr ja irgentwo ein vergessen oder an falscher stelle angeschraubt
     
  10. poppi

    poppi Teilchenbeschleuniger

    Dabei seit:
    13.02.2008
    Beiträge:
    1.356
    Zustimmungen:
    6
    Fahrzeug:
    FoFo MK 1 Turnier 1,8 16V
    nicht zwangsläufig, es soll user geben die ein odbII haben ;)

    kommt eher drauf an wo er herkommt und ob dort in der nähe jemand wäre

    gruss...

    poppi
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 geri12001, 24.04.2011
    Zuletzt von einem Moderator bearbeitet: 24.04.2011
    geri12001

    geri12001 Benutzer

    Dabei seit:
    24.03.2010
    Beiträge:
    143
    Zustimmungen:
    1
    Fahrzeug:
    jetzt ein santa fe
    Habt ihr das teil eingestellt (kurbelwelle auf ot ,pumpe hat auch eine markierung (meine hatte eine) schon eine geringe abweichung hat eine große wirkung
     
  13. #11 jogie79, 24.04.2011
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    827
    Zustimmungen:
    5
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    OBD habe doch einige user aber beim Focus mit den TDDI motor kann es sein das je nach BJ OBD nicht unstützt wird,bei einen 2000 Focus mit denn 90 PS TDDI motor hat mein OBD scanner gestreikt.
     
Thema:

Motor zündet nicht nach Motorwechsel

Die Seite wird geladen...

Motor zündet nicht nach Motorwechsel - Ähnliche Themen

  1. 1998 motor baugleich mit 2000

    1998 motor baugleich mit 2000: Hallo Leute passt die Ölwanne vom 2 Liter 16 v bj 98 auf einen Motor 2 Liter 16 v bj 2000 ? Beide Automatik Mfg Ingo
  2. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  3. 64er V8 224 Ps Motor

    64er V8 224 Ps Motor: guten Tag ich habe da mal eine frage weis einer ob der Motor gefragt ist bzw was er wert ist kommt aus mein Boot und hat 14.000 Betriebsstunden...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  5. Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist

    Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist: Guten Tag, ich habe ein Problem mit meinem Fiesta. Mein Fiesta geht ständig aus seitdem es kalt draußen ist.- oder ganz besonder wenn es nass...