Fiesta 6 (Bj. 02-06) JH1/JD3 motor zwitschert ?

Dieses Thema im Forum "Fiesta Mk6 Forum" wurde erstellt von Cookiemonster, 10.10.2010.

  1. #1 Cookiemonster, 10.10.2010
    Cookiemonster

    Cookiemonster der freundliche OEM tuner

    Dabei seit:
    10.02.2010
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    fiesta mk6, 2003, 1,3l
    hab da mal eine frage
    seit kurzen macht mein fiesta im lerlauf geräusche hört sich an wie ein zwitschen hat jemand das slbe probelm oder weis was das ist ?
    handelt sich um nen 2003 mkd jd3 (ca.75tKm runter)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. PTNeck

    PTNeck Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    354
    Zustimmungen:
    4
    Fahrzeug:
    Mercedes-Benz CLK 320 V6
    Ich hatte auch das Problem an meinem FoFi gehabt.
    Mein FFH dachte erst es wäre der Keilriehmen gewesen aber am ende hat sich schließlich herrausgestellt, das es die Wasserpumpe war die dieses geräusch laut gegeben hat.
    Bei mir war es auch nur am Standgas, sobald ich Gas gegeben habe gings weg.

    Gruß David
     
  4. #3 sebastianw, 10.10.2010
    sebastianw

    sebastianw Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    199
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta 1.4 Ghia, Bj 2002 (MK6)
    Ich hatte auch mal ne Zeit lang ein Zwitschern, aber nur im Standgas und hauptsächlich, wenn ich davor sehr hochtourig gefahren bin (Autobahn). Kam auch aus dem Bereich des Keilriemens bzw der Aggregate. Mittlerweile ist es aber wieder verschwunden.

    @PTNeck: Was genau an der Wasserpumpe war's denn? Hatte sie nicht mehr genug Schmierung oder war richtig was kaputt?
     
  5. #4 Cookiemonster, 11.10.2010
    Cookiemonster

    Cookiemonster der freundliche OEM tuner

    Dabei seit:
    10.02.2010
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    fiesta mk6, 2003, 1,3l
    hast du die pumpe wechseln lassen ?
     
  6. PTNeck

    PTNeck Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    354
    Zustimmungen:
    4
    Fahrzeug:
    Mercedes-Benz CLK 320 V6
    Also ich weiß nur das es die Wasserpumpe war und mein Händer die dann komplett ausgewechselt hat. Schmierung hatte nichts geholfen.
     
  7. #6 Chris-92, 11.10.2010
    Chris-92

    Chris-92 [HOONIGAN]*

    Dabei seit:
    17.08.2008
    Beiträge:
    724
    Zustimmungen:
    3
    Fahrzeug:
    Ford Focus mk1 FL 1.6 16v
    Vogel im Motorraum?

    Sorry, den konnte ich mir nicht verkneifen :D...ich würde auf den Keilriemen tippen ..kann mich aber auch irren..Ferndiagnosen sind ja immer so eine Sache;)

    lg Chris
     
  8. rsjj

    rsjj Benutzer

    Dabei seit:
    02.05.2009
    Beiträge:
    107
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta 1.4 Bj 2007 JH1
    ich hatte das auch mal an einem escort:was:.
    Es war die Riemenscheibe der Wasserpumpe die einen Riss hatte. Bei jeder Umdrehung war dann eben dieses Zwitschern zu hören.:cooool:

    ralf
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Cookiemonster, 12.10.2010
    Cookiemonster

    Cookiemonster der freundliche OEM tuner

    Dabei seit:
    10.02.2010
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    fiesta mk6, 2003, 1,3l
    XD dacht ich auch
    war beinm FFH der meinte die graffit buchse seil verschlissen (deshalb kann man die auch nicht schmieren) weir beim nächsten servis gewächselt
     
  11. #9 knüppel74, 13.10.2010
    knüppel74

    knüppel74 Dein Freund und Helfer^^

    Dabei seit:
    29.01.2008
    Beiträge:
    251
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta Mk6 1,6 vFL
    OT: Geiler deitsch, ey!^^
     
Thema:

motor zwitschert ?

Die Seite wird geladen...

motor zwitschert ? - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  4. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...
  5. Galaxy bj 2006: Motor klackert

    Galaxy bj 2006: Motor klackert: Hallo, Wir sind letzte Woche auf der Autobahn gefahren, dort gab es am Gaspedal ein kleinen Ruck und dann fing es im Motorraum an zu klappern beim...