Motor

Diskutiere Motor im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Ich begrüße Euch Habe eine Frage zu meinen Escort Baujahr 98, wenn Ich Ihn morgens Anlasse springt er ohne Probleme an aber nach gut 500 Meter...

  1. hetter

    hetter Guest

    Ich begrüße Euch

    Habe eine Frage zu meinen Escort Baujahr 98,
    wenn Ich Ihn morgens Anlasse springt er ohne Probleme an aber nach gut 500 Meter an der ersten Kreuzung fällt die Drehzahl so stark ab das der Wagen aus geht .

    Habt ihr einen Tipp an was das liegen kann
     
  2. Anzeige

    schau mal hier: Motor. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Thomas

    Thomas Forum Profi

    Dabei seit:
    17.08.2003
    Beiträge:
    1.157
    Zustimmungen:
    2
    wann geht er aus ?
    wenn du die Kupplung tritts?
    wenn du schaltest?
    oder wenn du wieder anfährts?
    oder wenn er in das Standgas regulieren soll?
     
  4. #3 EscortHeizer, 10.11.2004
    EscortHeizer

    EscortHeizer Benutzer

    Dabei seit:
    21.06.2004
    Beiträge:
    216
    Zustimmungen:
    1
    Kann das LeerLaufRegelVentil sein. Ansonsten auch der LuftMassenMesser

    Und wie siehts es aus, wenn er betriebswarm ist, bessert sich das oder bleibt das genau so?
     
  5. #4 focus-racer, 10.11.2004
    focus-racer

    focus-racer forumsschildputzer

    Dabei seit:
    08.06.2004
    Beiträge:
    1.762
    Zustimmungen:
    15
    Fahrzeug:
    ´08er Focus ST in eo
    das problem hatte ich bei meinem alten essi auch mal, entweder du trittst aufs gas das er net ausgeht oder kaufst fürn paar € so ne reinigungsflüssigkeit die man im tank kippt. bei mir war wohl was verdreckt/verstopft mit der zeit haben die gemeint... auf jeden fall war´s danach weg...

    ..nur so´n vorschlag

    ciao :wink:
     
  6. hetter

    hetter Guest

    Danke für Eure Antworten

    - wenn er betriebswarm ist nach ca 1 km geht er nicht mehr aus(EscortHeizer)

    - wenn ich die Kupplung trete geht er aus (Thomas)
     
  7. Thomas

    Thomas Forum Profi

    Dabei seit:
    17.08.2003
    Beiträge:
    1.157
    Zustimmungen:
    2
    also kann es wie gesagt, der Leerlaufstellmotor sein ....
     
Thema:

Motor

Die Seite wird geladen...

Motor - Ähnliche Themen

  1. Zahnriemen gerissen, Motor defekt

    Zahnriemen gerissen, Motor defekt: Hallo liebe Gemeinde, bei mein Transit ( 2.0 Ltr. Eco Blue TDCI - 170 PS - BJ 7/2016 Laufleistung 140000km alle Inspektionen bei Ford gemacht)...
  2. Focus Turnier MK3 - Defekt? Ratlosigkeit :( Wasser im Motor?!

    Focus Turnier MK3 - Defekt? Ratlosigkeit :( Wasser im Motor?!: Moin zusammen... Mein Focus verliert ständig nach kürzester Zeit sein komplettes Kühlwasser... War jetzt schon in der Werkstatt und man hat die...
  3. Ranger Wildtrak '12 (Bj. 12-**) Notlauf bei warmen Motor

    Notlauf bei warmen Motor: Moin. Kurz zu mir ich bin Kai komme aus dem Sauerland bin 32 Jahre jung und besitze seit 1 Woche einen Ford Ranger bj 2017 Wildtrak. Habe mit...
  4. S-Max 2012 - Powershift Getriebe ruckelt bei kaltem Motor

    S-Max 2012 - Powershift Getriebe ruckelt bei kaltem Motor: Hallo, habe nun 145tkm drauf, das Auto ruckelt beim Schalten und scheinbar habe ich das selbe Problem wie viele hier in dem Forum auch....
  5. Escort 5 (Bj. 90-92) GAL/ALL/AVL Motor läuft nicht oder schlecht

    Motor läuft nicht oder schlecht: Hallo zusammen Mein Escort 1.6 EFI Jg 91 macht mir grosse Sorgen. Im Leerlauf läuft er garnicht. Wen ich mit dem Gaspedal spiele kan ich ihn...