Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Motor

Dieses Thema im Forum "Scorpio Mk2 Forum" wurde erstellt von micha1968, 20.01.2011.

?

Hat jemand ahnung?

  1. Benzinpumpe

    2 Stimme(n)
    28,6%
  2. Filter

    2 Stimme(n)
    28,6%
  3. Zündspulen

    3 Stimme(n)
    42,9%
  1. #1 micha1968, 20.01.2011
    micha1968

    micha1968 Neuling

    Dabei seit:
    20.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio
    Hallo!Mein Scorpio springt zwar an,geht aber nach kurzer Zeit wieder aus.
    Danach geht garnichts mehr
    Brauche Hilfe
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 scorpio95cossi, 20.01.2011
    scorpio95cossi

    scorpio95cossi scorpio cossi bj 6.94

    Dabei seit:
    16.04.2008
    Beiträge:
    3.292
    Zustimmungen:
    12
    Fahrzeug:
    scorpio 95 cossi, ford ka bj 2012, bmw e65 750
    das kannst dir sparen mehrere thema aufmachen:)
     
  4. #3 Daniel Düsentrieb, 20.01.2011
    Daniel Düsentrieb

    Daniel Düsentrieb Benutzer

    Dabei seit:
    08.10.2007
    Beiträge:
    106
    Zustimmungen:
    1
    Ein paar genauere Informationen wären vielleicht nicht schlecht, z.B. Wann und wie ist das Problem aufgetreten?
    Wieso verdächtigst du genau diese Teile?
    Hatt es vorher schon mal ähnlich Probleme gegeben?
    Gab es anzeichen bevor der Fehler auftrat?
    Wie lange läuft der Wagen bevor er wieder aus geht?
    Macht deine Wegfahrsperren-kontrolllampe ungewöhnliche Anzeichen?
     
  5. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    406
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    ich schätze mal der wagen geht nach 2 bis 5 minuten aus und erst nach 20 bis 30 min wieder an!

    wenn dm so sein sollte enpfehle ich dir den kabelbaum mal zu checken der ist garantiert hinüber. war bei mir jedenfalls so. ich hab den kblbm zerlegt und neu gelötet und seit dem funzt alles soweit
     
  6. #5 micha1968, 22.01.2011
    micha1968

    micha1968 Neuling

    Dabei seit:
    20.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio
    Hi Daniel Düsentrieb!
    Mein Problem ist auf einmal aufgetreten.
    Vorher nie Probleme gehabt.Jetzt springt er zwar an,
    geht aber nach kurzer Zeit wieder aus.
    Eine Wegfahrsperre habe ich nicht
    MfG
    Micha 1968
     
  7. #6 scorpio kombinator, 23.01.2011
    scorpio kombinator

    scorpio kombinator LPG Fahrer

    Dabei seit:
    15.02.2010
    Beiträge:
    823
    Zustimmungen:
    7
    Fahrzeug:
    scorpio 2,3 LPG
    ich habe einfach mal planlos Filter angekreuzt...
    .
    Pollenfilter wechseln ist immer gut... :)
     
  8. #7 OHCTUNER, 23.01.2011
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.881
    Zustimmungen:
    34
    Ich hab Benzinpumpe genommen , die war noch nicht !
     
  9. #8 scorpio95cossi, 23.01.2011
    scorpio95cossi

    scorpio95cossi scorpio cossi bj 6.94

    Dabei seit:
    16.04.2008
    Beiträge:
    3.292
    Zustimmungen:
    12
    Fahrzeug:
    scorpio 95 cossi, ford ka bj 2012, bmw e65 750
    zündspule ist auch ganz nett:cooool:
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 scorpio kombinator, 23.01.2011
    scorpio kombinator

    scorpio kombinator LPG Fahrer

    Dabei seit:
    15.02.2010
    Beiträge:
    823
    Zustimmungen:
    7
    Fahrzeug:
    scorpio 2,3 LPG
    Ob nach dieser Umfrage der Motor wieder läuft??? :)
     
  12. #10 saarcosi, 23.01.2011
    saarcosi

    saarcosi Neuling

    Dabei seit:
    09.01.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Mk2 1997 2,9l 24V cosworth
    electronic heist der fehler!!
    hatte denn mal in meinen 2,0 16 v
    war ein kleiner schwarzer kasten hat ca 250 euronen gekostet beim ffh
     
Thema:

Motor

Die Seite wird geladen...

Motor - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  4. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...
  5. Galaxy bj 2006: Motor klackert

    Galaxy bj 2006: Motor klackert: Hallo, Wir sind letzte Woche auf der Autobahn gefahren, dort gab es am Gaspedal ein kleinen Ruck und dann fing es im Motorraum an zu klappern beim...