Escort 6 (Bj. 92-95) GAL/ALL/CLX Motoranzeige zeigt heiss an

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von Ford-Laie, 27.08.2010.

  1. #1 Ford-Laie, 27.08.2010
    Ford-Laie

    Ford-Laie Benutzer

    Dabei seit:
    27.08.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1993
    Hallo nochmals,

    ich habe noch ein Problem. Wenn ich Stadt fahre und die Sonne scheint dann zeigt mir die Temperatur nach ca. 20 Minuten fahrt an das er "fast" (also nicht ganz) im roten Bereich reingeht.

    Wenn ich dann ein teil Autobahn fahre fällt die Anzeige wieder runter.

    Jetzt wo das Wetter schlechter wird bleibt er im oberen drittel stehen, ausgenommen von Autobahnfahrten, dann fällt diese Anzeige wieder ab.

    Zylinderkopfdichtung ist dicht.

    Dake schon mal für die Hilfe.

    Achso Ford Escort Bj 1993. Stufenheck.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr.Kleen, 27.08.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin Laie ...

    So wie Du das beschreibst,scheint mir dein Thermoschalter defekt zu sein. Das is der Schalter der sagt,wann der Elektrolüfter anzugehn hat. Is der kaputt,geht der E-Lüfter nicht an,und dem Motor wird zu heis in der Stadt. Da ja da kaum Fahrtwind da is.

    Wenn die Tempanzeige kürz vor Rot ist,kuck ma ob da dein E-Lüfter vorne am Kühler läuft.

    Gruss Mr.Kleen

    PS: Wenn der Motor mehrmals schon heiss geworden ist,sprich im roten Bereich war,ist deine Kopfdichtung wahrscheinlich die längste Zeit dicht gewesen.
     
  4. #3 Andre1982, 27.08.2010
    Andre1982

    Andre1982 Guest

    Ich würd aber auch noch kontrollieren ob genügend Kühlflüssigkeit vorhanden ist.
     
  5. #4 Mr.Kleen, 27.08.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Da hast Du natürlich vollkommen Recht. An so einfache Sachen denk ich oft garnicht.

    Also Laie ... Andre hat natürlich vollkommen Recht. Prüfe ob dein Kühlwasserstand zwischen Min. und Max. ist.
     
  6. #5 Ford-Laie, 27.08.2010
    Ford-Laie

    Ford-Laie Benutzer

    Dabei seit:
    27.08.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1993
    Alles klar, mache ich morgen und Berichte Euch was nun ist.

    Danke erst einmal:

    Ihre FahrzeugdatenHSN / Hersteller0928 / FORD/EUROPATSN / Typ770 / GAL (ESCORT 91 1.4 FLH)Leistung / Hubraum52 kW (71 PS) / 1391 ccm

    Andreas
     
  7. #6 Ford-Laie, 27.08.2010
    Ford-Laie

    Ford-Laie Benutzer

    Dabei seit:
    27.08.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1993
    Hallo,

    Kühlwasser ist auf Max eingestellt. Woran es nun liegt konnte ich nicht rausfinden da mein Fahrtweg nicht weit genug war, halte euch aber auf dem laufenden.

    Danke erst einmal.
     
  8. #7 Mr.Kleen, 28.08.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93

    Also dann bleib ich erst ma bei der Aussage.
     
  9. #8 tradorus, 28.08.2010
    tradorus

    tradorus Guest

    Könnte natürlich auch sein das der Thermostat nicht früh genug öffnet.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Ford-Laie, 28.08.2010
    Ford-Laie

    Ford-Laie Benutzer

    Dabei seit:
    27.08.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1993
    Kann sein, keine Ahnung, Heute bin ich knappe 100 Km gefahren und alles blieb im Normalen Bereich ...........eigenartig........
     
  12. #10 Ford-Laie, 03.09.2010
    Ford-Laie

    Ford-Laie Benutzer

    Dabei seit:
    27.08.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1993
    Achtung unufpasse :lol:

    Seit Gesternwird mein Escort wieder heiss. Nachdem ich in der Werkstatt war nach anraten des ADAC wurde eine Steckverbindung gewechselt. Nun habe ich gesehen das der Propeller nicht lief, also garnicht angesprungen ist.

    Also habe ich zur überprüfung diesen Direkt an die baterie geklemmt und er sprang an. Also ging die suchen weiter und da ist mir aufgefallen das die Sicherung (30 A) durch war. Ich habe diese ersetzt und wenn der PKW Betriebstemperatur hat fliegt die Sicherung raus, sobald der Lüfter anspringt.

    Nicht für bescheuert halten aber jemand sagte zu mir das die Wasserpumpe wohl Defekt sei ???!!!

    Die Spezialisten sind gefragt, kurzschluss, Wasserpumpe oder was kann das sein ?
     
Thema:

Motoranzeige zeigt heiss an

Die Seite wird geladen...

Motoranzeige zeigt heiss an - Ähnliche Themen

  1. 1.8D wird zu Heiß

    1.8D wird zu Heiß: Hallo zusammen :) Hoffe hier finde ich Hilfe! Ich hab mir letzten Monat ein Fiesta mk3 1.8d mit 60 ps gekauft (hatte eine leichten Auffahrunfall)...
  2. heizt nicht temp anzeige zeigt spät warm

    heizt nicht temp anzeige zeigt spät warm: Mein Scorpio wird schlecht warm (nach ca 20 Min F Zeit geht die Tempanzeige erst in Grün) und die Heizung wird nicht warm,(erst nach ca 15-20 KM...
  3. Orion (Bj. 90-93) GAL Drehzahlmesser zeigt nichts an

    Drehzahlmesser zeigt nichts an: Grüße an die Community, hatte letztens einen Auffahrunfall gehabt und bin den am reparieren. Mir ist vorhin aufgefallen das der Drehzahlmesser...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP MK2 wird heiss, hat jemand ne gute Idee?

    MK2 wird heiss, hat jemand ne gute Idee?: Hallo, ich bin neu hier und würde mich darüber freuen, wenn mir jemand einen guten Tipp bezüglich meines Mondeo MK2 1,8i BJ.1998 automatic hat....
  5. Focus 2 (Bj. 04-08) DA3/DB3 Motor zu heiß, Lüfter dreht nicht mehr

    Motor zu heiß, Lüfter dreht nicht mehr: Moin Moin, habe im Stau gemerkt dass mein Lüfter vom Motor nicht mehr läuft und Motor bis 120°C heiß wird... Nun haben mein Stiefdad und ich uns...