Motoraussetzer beim C-Max 1,6TDCi, 109PS

Diskutiere Motoraussetzer beim C-Max 1,6TDCi, 109PS im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo an alle, benötige Hilfestellung zu folgendem Problem: - der Motor geht aus beim Anbremsen auf eine Ampel/Kreuzung - der Motor geht aus...

  1. wafap

    wafap Neuling

    Dabei seit:
    20.01.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo an alle,
    benötige Hilfestellung zu folgendem Problem:

    - der Motor geht aus beim Anbremsen auf eine Ampel/Kreuzung
    - der Motor geht aus während der Fahrt auf der Landstrasse und im Stadtverkehr
    - der Moror ruckelt zeitweise bei 2000 Upm bei gleichmäßiger Fahrt (hier wurde
    von der FFW der Nockenwellensensor laut Fehlerbeschreibung ausgewechselt),
    Fehlerbild besteht weiterhin.

    Eine Testfahrt mit Laptop und Meister als Beifahrer hat keine Fehlermeldung ergeben.
    Mittlerweile ist der Motor 15mal ausgefallen.
    Hat jemand ähnliche Erfahrungen:gruebel:
    Besten Dank im Voraus
    wafap
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 schrauber74, 20.01.2008
    schrauber74

    schrauber74 Guest

    hallo und guten abend

    ich hatte so ein problem mal bei einem kunden.war auch ein 1.6 tdci. fehlercodes gab es keine. hierfür
    ist eine mögliche Ursache ein beschädigter Kabelstrang im Bereich des Schalt-/Automatikgetriebes.
    hierbei scheuert der motorkabelstrang am getriebe und es kommmt zum kurzschluss.luftfiltergheäuse ausbauen und kabelstrangprüfen. bitte von einer werkstatt instandsetzen lassen!!!! service information liegt dem ffh vor 40/2005.! es muss aber nicht dieser fehler sein!
     
  4. wafap

    wafap Neuling

    Dabei seit:
    20.01.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Schrauber 74,
    danke für die schnelle Antwort und den Hinweis.
    Stehe eng mit meiner FFW in Verbindung. Die haben die Fehlercodes (4) ausgelesen, waren aber soviele Möglicjkeiten gegeben, dass der FFM nicht wußte wo er anfangen sollte. Ich gebe Deine Hinweise gerne weiter, wenn das o.k. ist.
    Schönen Abend und :)
    wafap
     
  5. #4 schrauber74, 21.01.2008
    schrauber74

    schrauber74 Guest

    bitte schön. wenn dein schrauber es nicht krumm nimmt??
     
  6. wafap

    wafap Neuling

    Dabei seit:
    20.01.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Schrauber 74,
    nachdem die FFW den gesamten Motorkabelstrang getauscht hat fahre ich jetzt seit 14 Tagen ohne Probleme wie oben beschrieben. Nochmals vielen Dank für deinen Hinweis. :top1:
    Das einzige was jetzt noch bleibt ist ein zeitweises Ruckeln, wenn ich aus konstanter Fahrweise bei ca. 2000 Upm beschleunigen will. Bei den ersten Malen hat die FFW den Nockenwellengeber getauscht laut Fehlermeldung beim Auslesen. Wirklich weg ist das Fehlerbild nicht. Wenn jetzt nicht wieder das Stehenbleiben dazu kommt werde ich da wohl mit leben müssen, falls nicht jemand etwas dazu weiß.
    :gruebel:
    Grüße
    wafap
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 schrauber74, 10.02.2008
    schrauber74

    schrauber74 Guest

    na dann alles gute
    halt mich mal auf den laufenden
     
  9. wafap

    wafap Neuling

    Dabei seit:
    20.01.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Schrauber74,
    das zeitweise Ruckeln trat jetzt bei km 36446, 37924 und 39022 wieder auf. Die FFW hat den Fehlerspeicher noch einmal ausgelesen. Es wurden keine Fehler gespeichert. Da ich einen DPF habe, mit Additiveinspritzung, tippt man jetzt darauf, dass laut Ford-Hinweis ein kurzer Leistungsabfall bei der Regenerierung des DPF auftritt. Da es jedes mal auf der Landstrasse beit ca. 120km/h u. ca. 2000 Upm passiert ist, belasse ich es da mal damit.
    Ansonsten bin ich mit meinem Max gut zufrieden.
    Was ist schon perfekt??
    Nochmals danke für die Hilfe und Grüße

    wafap
     
Thema:

Motoraussetzer beim C-Max 1,6TDCi, 109PS

Die Seite wird geladen...

Motoraussetzer beim C-Max 1,6TDCi, 109PS - Ähnliche Themen

  1. JH1 hält ein beim Fahren - EZ 06/2005

    JH1 hält ein beim Fahren - EZ 06/2005: Hallo zusammen, bei normaler Fahrt (normales Gas geben), egal ob Motor kalt oder warm, hält der JH1-Motor kurz ein, als ob er irgendwie keine...
  2. autom. Verriegelung beim Wegfahren

    autom. Verriegelung beim Wegfahren: Hallo! Bei meinem Galaxy BJ 2017 ist die autom. Verriegelung beim Wegfahren nicht möglich. Der Menüpunkt existiert nicht. Laut Prospekt gibt es...
  3. Was wurde beim MK3 ST FL geändert

    Was wurde beim MK3 ST FL geändert: Moin, und zwar würde mich mal interessieren, was beim Facelift Modell des STs geändert wurde, das der ggü dem vFL 0,4l weniger verbrauchen soll?...
  4. Nagel Geräusche beim Gas geben unter last!

    Nagel Geräusche beim Gas geben unter last!: Hallo mein Ford Mondeo TDCI BA7 Baujahr 2009 nagelt im Motor Bereich, wenn ich Vollgas gebe und zwar nagelt er unter Last. Der Wagen hat jetzt...
  5. Zündspulen beim 16V GNR 136PS Steckplatz

    Zündspulen beim 16V GNR 136PS Steckplatz: 10/1994–05/1996: 2,0-Liter-DOHC-16V-Einspritzmotor mit geregeltem Katalysator und 100 kW (136 PS) ... Hallo! Bei dem Motor kommen 2 Zündspulen...