Puma (Bj. 97–00) ECT Motordrehzahl im kalten Zustand 500 u/min und absterben

Diskutiere Motordrehzahl im kalten Zustand 500 u/min und absterben im Ford Puma Forum Forum im Bereich EU Modelle; Hallo, der Puma meiner Freunding (1,4) macht im Moment Probleme. Es ist nur wenn der Motor noch nicht warm ist, dann geht die Drehzahl im...

  1. #1 damuddi, 14.12.2008
    damuddi

    damuddi Neuling

    Dabei seit:
    23.10.2008
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo,

    der Puma meiner Freunding (1,4) macht im Moment Probleme.

    Es ist nur wenn der Motor noch nicht warm ist, dann geht die Drehzahl im Leerlauf teilweise auf 500 u/min. Teilweise geht er beim Rollen an die Ampel und Auskuppeln komplett aus, lässt sich aber wieder Problemlos starten, dann ist das Problem weg, bis der Motor wieder völlig kalt ist, dann gleiches spiel!

    Habe das Leerlaufregelventil schon 1 x saubergemacht, danach 3 Tage ruhe, kann aber auch sein, weil es draussen wärmer war.

    Batterie ist von 01/08.

    Heute hab ich das Ventil nochmal richtig sauber gemacht, den Ansauglufttemp. fühler und den Luftmassenmesser ebenfalls (sah aber sauber aus), Drosselklappe hab ich ebenfalls gereinigt, kontakte von sämtlichen Fühlern mit Kontaktspray behandelt und den Luftkasten mit Kabelbindern prov. verschlossen, da die Schrauben alle überdreht sind.

    Falschluft an schläuchen konnte ich ebenfalls nicht feststellen und der Luft-Kasten ist jetzt richtig zu!

    Den kleinen Schwamm im Lufi-Kasten hab ich ebenfalls gereinigt, war aber kaum Öl drin.

    Also entweder ist das Leerlaufventil hinüber und das reinigen bringt immer noch kurz was, oder es sind die Zündkerzen. Die sind auf nachfrage wohl schon 90tkm drinne!!! :verdutzt:

    Kurz und gut, alles wieder zusammengeschraubt, Motor an, alles im grünen Bereicht. Losgefahren, erste Ampel, Motor auf 500 u/min und fast abgestorben.

    Auch ruckt es beim Lastwechsel arg, aber nur in den ersten 2 min.

    Was kann das noch sein?

    Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.951
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    das mit dem LLRV kann schon gut möglich sein. die kerzen würde ich auf jedenfall mal wechseln, 90tkm sind schon arg:lol:. hast du mal in der zeit das steuergerär resettet?
     
  4. #3 damuddi, 15.12.2008
    damuddi

    damuddi Neuling

    Dabei seit:
    23.10.2008
    Beiträge:
    20
    Zustimmungen:
    0
    ja die kerzen kommen jetzt bald raus.
    steuergerät hatte ich resettet, als ich neuen lenkstockschalter eingebaut hab, hat aber nichts gebracht!
     
  5. #4 damuddi, 21.01.2009
    damuddi

    damuddi Neuling

    Dabei seit:
    23.10.2008
    Beiträge:
    20
    Zustimmungen:
    0
    so mittlerweile ist gewechelt

    zündkerzen und leerlaufregelventil.

    ergebnis keins

    bei temp. um die 0 grad leerlauf unruhig, naja zumindest isser nach dem neuen Leerlaufregelventil nicht mehr ausgegangen!

    zwischenzeitlich hat sich nochwas interessantes ergeben

    motor ist warmgefahren, man steht an der ampel im leerlauf und ausgekuppelt.

    dann dreht man den hebel der lüftungsverteilung z.b, von scheibe auf füsse. dann geht die drehzahl runter, dann wieder hoch und der motor läuft bis zu einem kleinen gasstoss unruhig, ja fast wie ein traktor.

    was zu hölle hat ein rädchen das per seilzug eine luftklappe umstellt mit dem motor zu tun??! bin echt ratlos!
     
  6. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.951
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    normal garnichts, jedenfalls hab ich mich das auch beim lesen gefragt. allerdings sind solche dinge wie der heizungswiderstand im beifahrerfußraum direkt neben der lüftung, da gibt es bekannte probleme mit dem stecker, eventuell gibt es ja ein kleines elektronisches problem...
     
  7. #6 damuddi, 21.01.2009
    Zuletzt bearbeitet: 21.01.2009
    damuddi

    damuddi Neuling

    Dabei seit:
    23.10.2008
    Beiträge:
    20
    Zustimmungen:
    0
    ich meine den steller mit dem man die luftverteilung verstellt.

    ja die widerstände waren schonmal durch, wurde aber bereits gemacht.

    naja wir machen später mal nen ölwechsel. und ist aufgefallen das die probleme erst so stark sind, weil ölverluststop im öl ist. ölverbrauch ging zwar runter (ventilschaftabdichtung), dafür halt das andere problem! vielleicht isses das ja!

    so öl ist gewechselt, schaun wir mal obs sich bessert.

    was anderes, habe nochmal das alte LRV eingebaut, motor auf 3.000, dann gas weg und drehzahl geht sofort runter auf 850, dann 500 dann wieder 850.

    neues wieder eingebaut, drehzahl bleibt erst kurz bei 1.200, und geht dann runter auf 850.

    dann hab ich mal stecker abgezogen vom

    1. ansaugluft.temp. fühler, kein ergebnis
    2. LMM, nichts (da sollte sich der motorlauf doch verändern, oder)
    3. LRV, motor geht sofort aus

    danach zischt es erst rechts am motor, dann links, ist das normal, oder könnte doch eine undichtigkeit im unterdrucksystem sein? hatte mit bremsenreiniger nämlich nichts gefunden.

    drosselklappenpoti macht schön "knack" nach abstellen des motors, so solls ja glaub ich sein.

    dann wurde uns noch von ölverlust erzählt. tatsache motor beifahrerseite vorne wie hinten voll öl, allerdings sauberes helles öl. vermute meine freundin hat neulich (als sie meinte sie hat im dunkeln nicht getroffen) eine ganze menge vorbeigeschüttet!

    habs mal weggewischt (rückseite motor) weil vorne komm ich ja nicht hin, werde das am WE mal mit bremsenreiniger entfernen.

    auf der rückseite ist links (also beifahrerseite) ein sensor verbaut (nockenwellensensor???) dieser war von aussen voller öl (Siehe foto)
    hab dort ebenfalls alles sauber gemacht, mal sehen ob es wiederkommt.

    [​IMG]
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 damuddi, 24.01.2009
    Zuletzt bearbeitet: 24.01.2009
    damuddi

    damuddi Neuling

    Dabei seit:
    23.10.2008
    Beiträge:
    20
    Zustimmungen:
    0
    also das öl ist nicht wiedergekommen. war also vom vorbeikippen!

    nur die zylinderkopfdeckeldichtung im allgemeinen auch ventildeckeldichtung ist ganz leicht undicht. wird vorm nächsten tüv gemacht, bzw. irgendwann im sommer.

    aber das problem scheine ich heute endlich gefunden zu haben!

    hab heute alle kontakte abgemacht und mit kontaktspray behandelt. dann batterie wieder angeklemmt und wollte mit dem anlernen vom steuergerät anfangen. also motor an leerlauf ganz normal.

    dann auf 2000 u/min hochgegangen und gehalten, so nach 1 min fängt die drehzahl selbstständig an auf ca. 3.500 zu gehen. also fuß vom gas, ergebnis: unruhiger leerlauf.

    wieder auf 2000 gegangen, auto von allein wieder höher. leerlauf unruhig. abgestorben isser nicht, weil das neue LRV besser regelt, als das alte.

    dann hab ich bemerkt, daß es zischt. also mal mit dem ohr nachgegangen und siehe da. der ominöse schlauch mit t-stück, von dem ich schon so viel gelesen habe, hat sich zusammengezogen. das scheint es zu sein. also nächste woche schläuche holen, dann isses hoffentlich endlich wech!

    muß man dafür den ansaugkrümmer ausbauen, oder sollte das so klappen und wenn der Ansaugkrümmer raus muß, was ist dabei zu beachten.

    anbei foto vom schlauch (links im bild) nebem dem kabel mit marderschutz!

    danke

    [​IMG]
     
  10. #8 damuddi, 03.02.2009
    damuddi

    damuddi Neuling

    Dabei seit:
    23.10.2008
    Beiträge:
    20
    Zustimmungen:
    0
    da ich auf der fehlersuche immer wieder auf beiträge gestossen bin, die nicht aufgelöst wurden und mich das fast rasend gemacht hat. hier die auflösung!

    es war die kurbelgehäuseentlüftung. 3 gebogene schläuche mit t-stück verbunden, komplet beim freundlichen für 17 euro.

    LRV raus, hand in den ansaugkrümmer und die neuen schläuche draufgefrimelt. der linke (auf dem bild weiter oben) war auf der rückseite auf 2 cm eingerissen. ergebnis falschluft, bei kälte wohl mehr, da der schlauch dann hart war, bei wärme hat sich er riss wohl noch etwas verschlossen.

    also für alle die das problem haben, checkt mal die kurbelgehäuseentlüftung!

    danke an alle für die tips!
     
Thema:

Motordrehzahl im kalten Zustand 500 u/min und absterben

Die Seite wird geladen...

Motordrehzahl im kalten Zustand 500 u/min und absterben - Ähnliche Themen

  1. Bedienteil Heizung . Kalt Warm regler reagiert nicht, Kommt nur Warm ins Fahrgastraum.

    Bedienteil Heizung . Kalt Warm regler reagiert nicht, Kommt nur Warm ins Fahrgastraum.: Habe mir ein Ford Ka Bj 2004 RBt Motor 60 PS mit Klima gebraucht gekauft. Bin vom Händler nach Hause gefahren da wurde es mir ganz heiß im...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Surren bei kalten Motor im Leerlauf

    Surren bei kalten Motor im Leerlauf: Hallo Zusammen Ich habe das Problem, dass ich ein surren bei kaltem Motor höre. Das Geräusch ist weg, wenn ich die Kupplung trete oder der Motor...
  3. Surren im Leerlauf, wenn der Motor kalt ist

    Surren im Leerlauf, wenn der Motor kalt ist: Hallo Zusammen Ich bin neu hier im Forum, da ich mir einen Ford Focus 1.0 Ecoboost zugelegt habe. Der Wagen war ein Vorführwagen, ist 4 Monate...
  4. C-MAX 2 (Bj. 10-**) DXA Titanium mit Business-Paket II: Gegen Aufpreis DAB/DAB+ u. 9 Sony-Lautsprecher möglich?

    Titanium mit Business-Paket II: Gegen Aufpreis DAB/DAB+ u. 9 Sony-Lautsprecher möglich?: Hallo, ich bin grad am wälzen der Preisliste. Ist folgendes gegen Aufpreis möglich: C-MAX Titanium mit Business-Paket II. Business-Paket II...
  5. Focus springt bei kaltem Wetter nicht an

    Focus springt bei kaltem Wetter nicht an: Moin Moin, folgendes Problem. Ich fahre einen Focus Turnier 1,8 tdci.Baujahr 06/2002 Er mach t bei kaltem Wetter mucken. Batterie, Lichtmaschine...