motordrehzahl problem!

Diskutiere motordrehzahl problem! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; hi leute , und zwar hab ich seit gestern ein kleines problem mit meinen focus. ich bin gestern eine etwas längere strecke gefahren (ca.200km) und...

  1. #1 Powerhouse, 20.06.2010
    Zuletzt bearbeitet: 20.06.2010
    Powerhouse

    Powerhouse Neuling

    Dabei seit:
    27.04.2010
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk1 BJ.2000 1.8Zetec
    hi leute ,
    und zwar hab ich seit gestern ein kleines problem mit meinen focus.
    ich bin gestern eine etwas längere strecke gefahren (ca.200km) und kurz
    bevor ich zuhause angekommen bin hatte ich ein großes problem mit meiner drehzahl.

    und zwar ist die drehzahl quasi hängengeblieben bei ca.4500-5000 touren ,und ging auch nicht wieder runter (auch im stand ohne das gaspedal zu betätigen) . war da ja schon fast zuhause und dachte mir das sich das ganze vieleicht erledigt wenn der motor wieder abkühlt .

    hab dann heute morgen geteste mit dem ergebniss das das problem immer noch besteht .
    hatte den motor heute morgen gestartet , und die drehzahl stieg direkt auf ca.3000 touren an (ohne das das gaspedal betätigt wurde) und viel dann aber ganz langsam in kleineren schritten auf normal level wieder ab . das ganze dauert aber bestimmt 1-2 minuten .

    sobalt ich aber gas gaspedal wieder betätigt bleibt die drehzahl wieder hängen.

    ich dachte mir am anfang das vieleicht der gaszug hängen bleibt , aber dann sollte ja eigentlich die drehzahl nicht dirket nach dem starten so hoch steigen ?

    dazu sei noch gesagt das ich kein mechaniker bin , mir aber zutraue ein paar kleinere dinge selbst zu tun . von daher wäre es ganz nett von euch mir ein paar tipps zu geben , wo ich ansetzten kann .

    danke dafür schon mal im vorraus :)

    auto ist ein Focus Mk1 Bj.2000 1.8 zetec mit ca.200.000km
     
  2. #2 faxe_jr, 20.06.2010
    faxe_jr

    faxe_jr Neuling

    Dabei seit:
    20.06.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1993, 1,8
    Schau dir mal die Drosselklappe an!
    Also Ansugschlauch ab, und gucken, oder sie sie einfach oder schwer betätigen lässt, werd morgen mal mein Wrkstattleiter fragen, vielleicht wei er mehr!
    MfG
    FaXe!
     
  3. #3 Powerhouse, 20.06.2010
    Powerhouse

    Powerhouse Neuling

    Dabei seit:
    27.04.2010
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk1 BJ.2000 1.8Zetec
    kleines update .

    hab mir heute mittag die sache mal genauer angeschaut , und ich denke das es etwas mit der luftansaugung zu tun hat .

    im stand zieht der motor meiner meinung nach zu viel luft an .
    ich hatte alle rohre bis zur drosselklappe mal ab .

    könnte es eventuel der leerlaufregler/drosselklappenpoti (heißt das teil überhaupt so??) sein . das ist glaube ich der sensor der für die leerlauf drezahl zuständig ist (sitzt glaube ich wenn man davor steht rechts an der drosselklappe).

    kann man das irgenwie testen ob es an dem teil liegen kann ???

    wie schon gesagt ich bin kein profi, und das ganze ist nur eine vermutung von mir .
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
  5. #5 Powerhouse, 21.06.2010
    Powerhouse

    Powerhouse Neuling

    Dabei seit:
    27.04.2010
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk1 BJ.2000 1.8Zetec

    danke ,der tipp mit dem schlauch war schon mal ganz gut , dieser war nämlich wirklich defekt ( ca. 10cm lang eingerissen )
    der war auch schnell erstezt ( bei ford 17,10€ bezahlt für den schlauch ) .

    allerding besteht das problem noch immer :gruebel:
    war auch mittlerweile schon am motortester , aber auch da war kein fehler zu finden .
    getauscht wird wohl als nächstes der leerlaufregler . dieser war leider nicht an lager und muß bestellt werden .

    sonst noch weitere ideen ?
    ich bin wie ein schwamm, und sauge alles auf ;)
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Klemme mal die Batterie für 1/2h ab um die falsch gelernten Werte durch den def. Schlauch zu löschen.
     
Thema:

motordrehzahl problem!

Die Seite wird geladen...

motordrehzahl problem! - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Eibach Pro Kit 40/30 mit Bilstein b4 problem

    Eibach Pro Kit 40/30 mit Bilstein b4 problem: Hi Wollte meinem Senior auch ein neues Fahrwerk gönnen , und bin dank Forum auf Eibach pro kit 40/30 gekommen . Mann liest ja sehr viel hier drin...
  2. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  3. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  4. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  5. Heckleuchten problem

    Heckleuchten problem: Hallo. Habe Probleme mit den Licht hinten links. Manchmal fällt es aus. Habe die mit LED. Habe immer gedacht das es nur beim Motor aus und Tür...