F-150 & Größer (Bj. 2004–2008) Motorelektronik? - wer kann helfen eine Odyssee...

Diskutiere Motorelektronik? - wer kann helfen eine Odyssee... im Ford F-Serie Forum Forum im Bereich US Modelle; Vorneweg - wer kann mir denn mit meiner Elektronik helfen - wer es Lust hat komplett zu lesen: Für die Schnelleser er schüttelst sich hat...

  1. #1 Speedy2101, 08.12.2021
    Speedy2101

    Speedy2101 Benutzer

    Dabei seit:
    12.07.2021
    Beiträge:
    41
    Zustimmungen:
    3
    Fahrzeug:
    Ford F-150 FX4, 2005
    Vorneweg - wer kann mir denn mit meiner Elektronik helfen - wer es Lust hat komplett zu lesen:

    Für die Schnelleser er schüttelst sich hat Sensorfehler und läuft unrund....

    Also fangen wir mal an ich habe mir im August diesem Ford für 150 gekauft auf Anraten da er ein sehr gutes Auto sein soll und wenig Probleme macht.

    Kilometerstand 265.000 km


    Das Auto ist anstandslos ohne Probleme gelaufen ich hatte einen Mechaniker mit dabei der sich das Auto angeschaut hat mehr hatten mehrere Probefahrten gemacht waren sehr zufrieden und haben das Auto dann schlussendlich gekauft.

    Ich habe das Auto dann ein paar Tage Probe gefahren fast 1000 km war hier im Raum unterwegs um dann Mitte August in den Urlaub nach Italien zu fahren mit einem Wohnwagen Tandem Gespann 5 Personen im Auto.


    Was soll ich dazu sagen das Auto ist fast bis zum Tauern gekommen und da hat es angefangen sobald es in den Standgas gegangen ist also die Drehzahl runter gegangen hat es genagelt gerüttelt geschüttelt und hat Fehler wie kam Cam-shaft Position Sensor und Nockenwellensensor geschmissen.


    Ich habe den Fehler einmal weg gelöscht was soll ich sagen das Auto ist dann ganz normal weitergelaufen.

    Habe im Urlaub aber real wenig bewegt.

    Ich musste dann aber mal ein Krankenhaus auf Inhalt wegen eines Beinbruch es erledigen dann hat es wieder angefangen.

    Auf der Heimfahrt hat er sich ganz normal verhalten hat ungefähr auf der Hälfte der Strecke wieder angefangen mit diesem Spiel.

    Zu Hause habe ich dann die beiden Nockenwellen Sensoren gewechselt.

    Die Freude war groß das Auto ist gelaufen.

    Naja sagen wir mal 50 km dann hat es wieder angefangen immer, wenn ich Temperatur bekommen hab hat es sich so verhalten.

    Daraufhin habe ich die Nockenwellenverstellung gewechselt auch das war ohne Erfolg.

    Immer wieder ist gut gelaufen und dann hat es diese Probleme gemacht. Wir haben dann die Ölwanne runter gebaut um nachzuschauen ob der Filter unten am an Saugrüssel defekt ist oder verstopft ist das war nicht das Öl hatte das Gefühl als ob Sand im Öl ist ganz feiner Sand.

    Das Ganze dann in eine Taschenlampe angeleuchtet goldene und schwarze Späne drin also Motor defekt.

    Wir haben den Motor zwar mit neuen Ölen alles wieder zusammengebaut danach ist der gar nicht mehr gelaufen hat nur noch genagelt es ist nicht mal mehr Öl oben angekommen.

    So die Entscheidung war getroffen so kann ich das Auto nicht verkaufen ich habe mich dazu entschieden einen Austausch Motor mit zwölf Monaten Garantie zu kaufen und habe diesen auch eingebaut. Nach langem Hin und her mit vielen Neuteilen und Anbauteile einen neuen Kühler neuer Ölpumpe neue Wasserpumpe neue Dichtungen und so weiter und sofort war das Auto dann endlich wieder startklar nachdem es fast drei Monate gestanden ist.

    Das ist schon mal super ohne Auto drei Monate klar zu kommen.

    Aber ich habe es geschafft der Motor war drin und das Auto angeschmissen siehe da es läuft perfekt allerdings eine Fehlermeldung ich habe einen Sensor vergessen den ich scheinbar in dem alten Motor vergessen habe auszubauen.

    Öltemperatur

    (siehe andere Beitrag)


    Ich habe daraufhin einen Sensor gekauft der für das Auto passt angeblich und habe auf diesen gewartet zwischenzeitlich nur ein paar Kurzstrecken gefahren mein Monteur sagte das wäre in Ordnung es kam nur die Fehlermeldung, dass der Öl Sensor fehlt.

    Das Auto hat sich sehr normal verhalten ich habe es erst mal mit Benzin reingefahren bevor ich dann auf Gas gegangen bin.

    Danach muss ich sagen hat zweimal der Kühler geplatzt irgendwie eine Verschraubung das sind doch so komische Steckklickverschlüsse.

    Die waren natürlich in Deutschland nicht zu bekommen die habe ich mir dann bei Hansa Flex extra anfertigen lassen und hat funktioniert das Auto war dicht.

    Jetzt kam der Sensor der laut Nummer für das Fahrzeug passen sollte das hat irgendwie so gelautet Nummer 1234 ersetzt jetzt Nummer 456.

    Den habe ich auch genommen und was soll ich sagen nein Sensor rein das Auto hat lauter Fehlermeldungen.

    Ist ausgegangen und hat wieder gleiche Meldungen wie oben gebracht.

    Der Motor läuft perfekt sobald der Sensor drin ist fängt es Spinnen an. Also gut in Amerika bei Rock Auto ein Original bestellt.

    Diesen habe ich schlussendlich jetzt bekommen.

    Gestern habe ich noch mal Ölwechsel gemacht um zu schauen ob Späne in der Wanne sind die Wanne runter neue Dichtung rein alles neu gemacht was soll ich sagen alles perfekt der Sensor ist drin das Auto läuft wie ein Uhrwerk.

    Bin ungefähr 30 km gefahren. Heute war ich unterwegs circa 40 km fahre von der Autobahn runter und es fängt an das Auto geht aus, das Auto läuft nicht das Auto schüttelt sich ich habe lauter Fehlermeldungen von Gemisch zu mager bis hin zu Sensoren bis hin zu viel Funktionen auf irgendeinem Zylinder also wirklich random Zylinder.

    Dann speziell irgendwelche Zylinder und bis hin zu dem Tankdeckel ist offen.

    Was natürlich nicht wahr ist. Daraufhin habe ich den Sensor wieder abgezogen was soll ich sagen das Auto läuft wieder bringt natürlich die Fehlermeldung, dass der Sensor fehlt aber es läuft immer noch unrund und steht jetzt bei mir wieder im Hof. Deswegen meine Bitte wer hätte denn eine Chance mir mit dem Steuergerät zu helfen motormäßig ist es kein Problem da komme ich klar da hatte ich auch Hilfe von einem Kfz Meister der mit mir den Motor komplett gebaut und getauscht hat aber was das Steuergerät angeht ist es halt doch etwas sehr Spezifisches.

    Deswegen meine große Bitte wer könnte mir denn helfen. Denn so kann ich das Auto wieder verkaufen noch bekomme ich es los und verschenken will ich es nicht ich habe jetzt durch die Reparatur so viel Geld reingesteckt.

    Ich denke es kann sich jeder denken was der Spaß gekostet hat dazu muss ich nicht extra was schreiben aber das sehe ich nicht wieder, wenn ich nicht weiter mache.


    Ich würde mich sehr freuen, wenn sich einer melden würde der mir vielleicht ein paar Tipps geben könnte oder vielleicht weiterhelfen könnte.


    Nein es ist von Privat und ich denke er hat damals nur diese Lageschalen unten gewechselt und ihn abgeschoben….
     
  2. Anzeige

  3. #2 Speedy2101, 09.12.2021
    Speedy2101

    Speedy2101 Benutzer

    Dabei seit:
    12.07.2021
    Beiträge:
    41
    Zustimmungen:
    3
    Fahrzeug:
    Ford F-150 FX4, 2005
    so habe 14 GoogleTreffer die ECU-Reparatur anbieten angefragt - an das traut sich keiner ran - Jemand einen Tipp?
     
  4. #3 Caprisonne, 09.12.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    18.044
    Zustimmungen:
    3.295
    Fahrzeug:
    Zu Viele
    War da Rikim auch dabei ?
     
  5. #4 Speedy2101, 09.12.2021
    Speedy2101

    Speedy2101 Benutzer

    Dabei seit:
    12.07.2021
    Beiträge:
    41
    Zustimmungen:
    3
    Fahrzeug:
    Ford F-150 FX4, 2005
    Hallo,
    Nein war nicht dabei aber kann ich morgen ja noch mal ab checken danke für den Tipp
     
  6. #5 Speedy2101, 14.12.2021
    Speedy2101

    Speedy2101 Benutzer

    Dabei seit:
    12.07.2021
    Beiträge:
    41
    Zustimmungen:
    3
    Fahrzeug:
    Ford F-150 FX4, 2005
    Hallo

    ja du machen es

    mal sehen was raus kommt
     
  7. #6 Speedy2101, 16.12.2021
    Speedy2101

    Speedy2101 Benutzer

    Dabei seit:
    12.07.2021
    Beiträge:
    41
    Zustimmungen:
    3
    Fahrzeug:
    Ford F-150 FX4, 2005
    Hallo,
    Ich schon wieder - also Steuergerät war es nicht das ist in Ordnung!

    so langsam bin ich am Ende meiner Ideen
     
Thema:

Motorelektronik? - wer kann helfen eine Odyssee...

Die Seite wird geladen...

Motorelektronik? - wer kann helfen eine Odyssee... - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY IMRC Steuerung durch Motorelektronik

    IMRC Steuerung durch Motorelektronik: Hallo zusammen, eine kurze Frage: Das IMRC vom 2.5l V6 wird mit Zündungsplus von F40 versorgt. Pin 5 und 6 sind der Positionsschalter in IMRC....
  2. Fehler P042B / Motorelektronik leutet!

    Fehler P042B / Motorelektronik leutet!: Guten Morgen , ich hoffe mir kann jemand helfen. Ich habe den Fehler P042B laut Fordscansoftware auf Handy Stromunterbrechung kurzzeitig 2...
  3. Störung Motorelektronik

    Störung Motorelektronik: Hallo Leute, hatte schon mal das Problem mit der Anzeige Störung Motorelektronik.Da kam raus das die Einspritzdüsen verstopft waren.Meine Frage...
  4. Grand C-MAX (Bj. 10-**) DXA Durchschnittsverbrauchsanzeige erst stabil, jetzt abfallend

    Durchschnittsverbrauchsanzeige erst stabil, jetzt abfallend: Hallo zusammen, Ich besitze seit über 2 Monaten einen Grand C-Max mit dem neuen 1,5l TD Motor und Business-Ausstattung. Laufleistung bisher knapp...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorelektronik

    Motorelektronik: Hallo,habe probleme mit Mondi TDCI 130 PS Bj.2004 Fehler ausgelesen: Einsprizpumpen/Kraftstoffverteiler A Felfunkzion...