Escort 2 (Bj. 74–80) ATH/ADH Motorfrage 1.3er

Dieses Thema im Forum "Escort Mk1/2 Forum" wurde erstellt von binkino, 11.02.2012.

  1. #1 binkino, 11.02.2012
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.447
    Zustimmungen:
    14
    Wie schon in der Suche geschrieben, macht der 1.3er die "Dampflok" ausm 710er Deckel,
    Was schätzt ihr wo es da klemmt? Kolbenringe?
    Kann man bei dem Motor die Kolben nach unten rausziehen? Evtl. Sogar ohne die Kurbelwelle ausbauen zu müssen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Stefan.Gy, 12.02.2012
    Stefan.Gy

    Stefan.Gy Guest

    Hallo,

    hab an meinem Kent motor auch mal defekte Kolbenringe wechseln müssen.
    Hatte aber den Zylinderkopf eh ab und konnte den Kolben nach oben heraus nehmen.
    Bin mir ziemlich sicher, dass du die ganze Kurbelwelle entfernen mußt ,wenn die die Kolben dach unten herausnehmen willst.
    was jetzt besser ist ,ob nach obenraus und Zylinderkopf ab ,oder nach unten raus und Kurbelwelle ab kann ich dir auch nicht sagen.Nur wenn du den Kopf ab nimmst mußt du eigentlich neue Zylinderkopf schrauben verwenden, die ich günstig nie gefunden habe.
     
  4. #3 RS Andreas, 13.02.2012
    RS Andreas

    RS Andreas Erfahrener Benutzer

    Dabei seit:
    10.05.2011
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Escort RS2000 Bj77 2,1Liter
    Hallo,Nein die Kolben gehen nicht nach unten raus,auch nicht wenn du die Kurbelwelle ausbaust.Und wenn neue Kolbenringe,dann sollte der Block auch durchgehont werden.Und die Zylinderkopfschrauben brauchen nicht neu,sind keine Dehnschrauben,falls du noch fragen haben solltest,schick mir ne PN,ich schicke die dann meine Telefonnr.Ich überhole ständig Motoren,und kenne mich sehr gut aus,mit den alten Dingern.

    Gruss Andreas
     
  5. #4 binkino, 13.02.2012
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.447
    Zustimmungen:
    14
    Danke komm ich dann drauf zurück ;)

    hatte gerade die Idee, meinste der Kolbenring könnte sich wieder "lösen" wenn man bspw. WD40 in den Zylinderraum rein jagt und einwirken lässt?
    Nen Ölwechsel muss dann eh noch mal gemacht werden, wenn sich der ganze Schlamm usw was evtl. vorhanden ist gelöst hat.

    Es ist der zweite Zylinder, hab gestern mal die Kerzenstecker gezogen
     
  6. #5 RS Andreas, 14.02.2012
    RS Andreas

    RS Andreas Erfahrener Benutzer

    Dabei seit:
    10.05.2011
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Escort RS2000 Bj77 2,1Liter
    Versuchen kannst du das mal,lass den dann mal einen Tag mit dem Zeugs darin stehen,und lass ihn dann schön Warmlaufen am nächsten Tag,al zu viel hoffnung würd ich mir aber nicht machen,manchmal klappt das,manchmal nicht.Berichte dann mal.
     
  7. #6 binkino, 21.03.2012
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.447
    Zustimmungen:
    14
    Wir haben den Motor ausgebaut und neue Kolbenringe, neue Ventilschaftgummis rein, neu abgedichtet, usw.... alles schön gemacht.
    Läuft wieder fast wie ein Uhrwerk.

    NUR ... ab 2000 Umdrehungen vibriert irgendwas (Blech, vlt-. LuFiKa), hört sich beim Fahren dann an als ob er pro Umdrehung (?) einmal stärker drehen würde, fühlen kann man es so nicht. Aber es überträgt sich ganz leicht auf die Karosse, womit das Radio (noch nicht 100%ig angeschraubt) mit klappert.
    Auspuff ist ja bekannt für sein "wööööööö" Geräusch, kennt ja nur einen Topf :D und das klingt dann wie ein "wöwöwöwöwöwöwöwöwö...."


    Im Leerlauf ist es bei ca 2500/2600 Umdrehungen am lautesten wahrnehmbar.


    Fährt sich so aber wunderbar, beschleunigt, keine Aussetzer beim Gas geben, Kraftstoff/mischung kann man wohl ausschließen?

    Was könnte das sein? Beim Zusammenbau haben wir auch auf die Markierungen geachtet, Zylinder 1,2,3,4 ...

    Ventile sollen wohl korrekt eingestellt sein (sagt Meisterlein) er nagelt auch nicht mehr so sehr ;)
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motorfrage 1.3er

Die Seite wird geladen...

Motorfrage 1.3er - Ähnliche Themen

  1. Fiesta 3 Facelift (Bj. 94-96) GFJ Einbau KLR System 1.3er

    Einbau KLR System 1.3er: Heyho, ich bin gerade drüber ein KLR System in meinen 1.3 GFJ einzubauen. Leider ist die Einbauanleitung von Twintec für den 1.1er. Könnte mir...
  2. Fiesta 5 (Bj. 99-02) JAS/JBS Temperaturanzeige 1.3er steigt zu schnell an

    Temperaturanzeige 1.3er steigt zu schnell an: Hallo Forum, die Temperaturanzeige meines Fi 1.3, EZ 2000, spinnt meiner Meinung nach. Sie steigt sehr schnell an und ist bereits ca. 1.5km...
  3. Fiesta 3 (Bj. 89-94) GFJ 1.3er geht im Leerlauf aus/Fehlzündungen im Schubbetrieb

    1.3er geht im Leerlauf aus/Fehlzündungen im Schubbetrieb: Hallo erstmal! Ich bin zur Zeit dabei, den FoFi 1.3 Chianti Edition meiner Oma TÜV-fähig zu machen. Seit ca einer Woche hällt er aber kein...
  4. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL 1.3er Ruckelt während der fahrt?

    1.3er Ruckelt während der fahrt?: Hallo, ich brauch mal eure hilfe. Ich hab einen Escort MK7 60 PS wärend der fahrt ruckelt er immer. Beim anfahren und bremsen ist alles ok. Halt...