Motorgeräusche (mit Soundbeispiel!) - was defekt?

Diskutiere Motorgeräusche (mit Soundbeispiel!) - was defekt? im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo zusammen! Ich nenne einen Ford Ka, Baujahr 1999, Endura-E-Motor, 60 PS, ohne Klima, mein Eigen. Bisher mit dem Motor keinerlei Probleme;...

  1. #1 LonDevotation, 11.03.2008
    LonDevotation

    LonDevotation Guest

    Hallo zusammen!

    Ich nenne einen Ford Ka, Baujahr 1999, Endura-E-Motor, 60 PS, ohne Klima, mein Eigen. Bisher mit dem Motor keinerlei Probleme; selbstverständlich immer nur Super-Benzin getankt und Öl nach Anleitung verwendet.

    Nun treten äußerst unangenehme Laufgeräusche des Motors auf; sie kamen nicht allmählich, sondern waren vom einen auf den anderen Tag da. (zumindest, was meine Wahrnehmung angeht).

    Ein kleine Beschreibung:

    - blechernes "Nageln" im 0,5-1 sec. - Abstand

    - ob Kaltstart oder nach langer Fahrt, das Geräusch ist immer da und immer dasselbe

    - Bei mehr Gas "beschleunigt" sich das Geräusch

    - ich orte den Klang (mit Blick von vorne auf die Motorhaube) links unten

    Ich habe mal ein Soundbeispiel mit dem Handy innerhalb des Motorraums aufgenommen. Das Geräusch kommt hier ziemlich originalgetreu rüber; an den Stellen, an denen es lauter/schneller wird, habe ich am Gas gegeben.
    Link: http://www.file-upload.net/download-720522/Memo.mp3.html

    Bisher getauscht wurde der Keilriemen. Ohne jeden Erfolg. Die Werkstatt hat keine weiteren Lösungsvorschläge, bietet mir aber an, auf verdacht die Wasserpumpe zu tauschen. Als Laie wundere ich mich da: Wäre es die Wasserpumpe, würde das Geräusch dann exakt "schneller", wenn man Gas gibt?

    Bitte hört auch mal das Soundfile (MP3, 24 Sekunden) an und gebt mir einen Tipp, soweit ihr könnt ;).

    Danke!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.960
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    alter falter! egal was es ist, ich würde damit garkeinen zentimeter mehr fahren.

    als der keilrippenriemen getauscht wurde, haben die da jedes lager auf laufgeräuche geprüft? ist eventuell was mit den spannschienen der steuerkette nicht in ordnung?
     
  4. #3 LonDevotation, 11.03.2008
    LonDevotation

    LonDevotation Guest

    ... und wenn ich dir jetzt sage, dass ich damit seit etwa 1500 Kilometern fahre? :mellow:

    O-Ton Werkstatt-Chef "fahren Sie erstmal weiter, mir ist unklar, woher das kommt".

    Steuerkette wurde nicht getauscht, jedoch (wie auch immer, bin nun wirklich kein Fachmann) ausgeschlossen...
     
  5. #4 KA-Tuning, 11.03.2008
    KA-Tuning

    KA-Tuning KA-Tuner

    Dabei seit:
    04.06.2007
    Beiträge:
    296
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA K2-Edition **DETAILS und BIL
    krass....
    hört sich rein dem geräusch nach an, als ob ein loses, festes teil irgendwo drin liegt und dadrin "rumgeschleudert" wird und mit dem wo es drin eingeschlossen ist, ständig anstößt...

    haben die mal den zylinderkopf abgemacht? ist die nockenwelle ganz? sind die ventile und hdydros ganz?
    hast du das gefühl er fährt net auf allen 4 pötten, sondern auf weniger? sprich, hat er leistungeinbußen seit dem auftreten von dem geräusch?
    errreicht er seine höchst-km/h?
    sonstige auffälligkeiten?!

    erinnert mich an den fall vonem kumpel seinem corsa b...die haben den kopf runter und was fanden sie IM motor!? ne schlauchschelle!!! brutal! der kopf war vorher nie ab, keiner konnte sich erklären wie das teil da reinkam!!!
     
  6. #5 LonDevotation, 11.03.2008
    LonDevotation

    LonDevotation Guest

    Danke erstmal für deine Antwort ;)

    Zu allem ein klares Ja. Haben sich die Jungs von Ford auch vergolden lassen, die Aktion :wuetend:

    Nö. Fährt absolut geschmeidig an, lässt sich mit den üblichen 160 Km/h fortbewegen.. Kein Ruß im Auspuff. Kein Öl im Motorraum, etc. pp.

    Wenn man mal vom Benzinverbrauch (8-9l/100 km) absieht - nein.
    Der war aber von Anfang an so "hoch". Ich selbst fahre den Wagen zwar erst seit November, habe ihn aber von guten Bekannten gekauft, kenne ihn also seit Kilometer 0. 8 Liter fraß er schon, als er frisch vom Band kam...

    Bevor's auf mich zurückfällt: Mit Vatters Octavia (Caravan, Benziner, Bj. 2004) schaffe ich mit demselben Fahrstil ~ 6,5l... Nun ja, muss man wohl mit leben.

    Was haltet ihr denn nun von der Wasserpumpen-Theorie? Habe eben mit einem VW-Mechaniker (jaja..) gesprochen - der vermutete dasselbe.
     
  7. #6 KA-Tuning, 11.03.2008
    KA-Tuning

    KA-Tuning KA-Tuner

    Dabei seit:
    04.06.2007
    Beiträge:
    296
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA K2-Edition **DETAILS und BIL
    na das der KA viel verbraucht is ja bekannt ;) die 8/9L sind ok würd ich mal sagen ;)

    hm wüsste zwar net wieso die wapu solche geräusche macht, aber wenn das 2 mechaniker meinen...
    wobei wenn die getauscht werden muss, wirds teuer, die is so schön frei zugängig:rolleyes:
     
  8. #7 LonDevotation, 12.03.2008
    LonDevotation

    LonDevotation Guest

    Wunder' mich eben immer wieder, dass nicht wenige Leute in irgendwelchen Foren was von unter 6 Litern erzählen. Da muss einfach gelogen werden, anders ist das nicht zu erklären..

    Bei Ford wird das sicher nicht gemacht. Die freie Werkstatt meines Vertrauens bietet mir das (mit Teil und Einbau) für ~250 Euro an. Habe zwar eigentlich auch darauf keine Lust, aber: Das ist wohl mehr als fair, oder?
     
  9. #8 Thomas2609, 12.03.2008
    Thomas2609

    Thomas2609 Bald Fiesta Fahrer ?!

    Dabei seit:
    01.01.2008
    Beiträge:
    91
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta S, Mars Rot
    Also bei meinem Opel Vectra damals,hat s sich fast genau so angehört und bei mir war s die Wapu.
     
  10. #9 KA-Tuning, 12.03.2008
    KA-Tuning

    KA-Tuning KA-Tuner

    Dabei seit:
    04.06.2007
    Beiträge:
    296
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA K2-Edition **DETAILS und BIL
    250euro hört sich fair an....ist das dann ein neuteil?
     
  11. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.960
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    uff...

    nur mal so nebenbei in die runde geschmissen: der 1.3er endura-e im ka sowie fiesta lässt sich ohne grosse anstrengungen um die 6 liter bewegen. also entweder gibts ne grosse serienstreuung, ODER bei euch sind teile defekt, ODER es liegt an eurem fahrstiel, was angesichts der mangelnden leistung keine sünde ist. :D 8/9liter halte ich für entscheidend zuviel.
     
  12. #11 KA-Tuning, 12.03.2008
    KA-Tuning

    KA-Tuning KA-Tuner

    Dabei seit:
    04.06.2007
    Beiträge:
    296
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA K2-Edition **DETAILS und BIL
    der KA verbraucht schon relativ viel....klar, kann man wenn man bewusst spritsparend fährt, wird weniger verbrauchen...aber so extrem fahren wohl die wenigsten...
    sprich schmale reifen, immer den richtigen luftdruck, jegliche zuladung weg, immer sehr früh hochschalten, immer auslaufen lassen mit motorbremse bei ampeln, dort dann motor aus usw. usw.... dann kommts noch drauf an ob stadt, land oder AB und was wie oft etc.

    wenn man dann aber noch breitreifen drauf hat, nen schweren ausbau im heck, und gern asm gas fährt verbraucht er erst recht mehr :boesegrinsen:

    6L finde ich jetzt zuwenig ;)

    einigen wir uns auf 6-9L is normal :)
     
  13. #12 LonDevotation, 12.03.2008
    LonDevotation

    LonDevotation Guest

    Jap, wäre neu, wenn auch nicht von Ford selbst.

    MoSo: Schau dir mal die Statistiken im Spritmonitor an. Das deutet auf die Serienstreuung hin - da werden weder alle mit defekten Teilen gesegnet sein, noch sind ~ 50% der Fahrer Bleifüße. Für meinen Teil kann ich den Spritverbrauch aufgrund des Fahrstils zumindest ausschließen (siehe Octavia-Vergleich).
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Mondeo-Driver, 12.03.2008
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.752
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Es geht auch weniger : 6l im 50/50 Bahn/Stadt ....
     
  16. Moerff

    Moerff Guest

    erstmal zum thema: Denke auch, dass es die Wasserpumpe ist, die machen teilweise ganz schön böse geräusche wenn die lager hin sind.... ot: Meiner läuft mit rund 7,5 litern und fahre 90% stadtverkehr... Bin öfter mal in kassel (50km von hier) eine fahrt hin und zurück lässt mich mit einer tankfüllung gleich mal eben 30-50km weiter fahren..^^
     
Thema:

Motorgeräusche (mit Soundbeispiel!) - was defekt?

Die Seite wird geladen...

Motorgeräusche (mit Soundbeispiel!) - was defekt? - Ähnliche Themen

  1. Sierra '82 (Bj. 82-86) GB*/BN* 2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!

    2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!: Hallo Community :), Ich bin verzweifelt, seit Monaten suche ich eine Kraftstoffpumpe für meinen Ford Sierra 2.3D (67PS) aus dem Jahre 1985. Die...
  2. Wie äußert sich eine defekte Zylinderkopfdichtung?

    Wie äußert sich eine defekte Zylinderkopfdichtung?: Hallo, als Neuer hier im Forum habe ich auch gleich ne Frage an die Fachleute hier. Der KA MK2 (RU8) 1.2 Titanium meiner Tochter verliert...
  3. VSS (Geschwindigkeitssensor) defekt ?

    VSS (Geschwindigkeitssensor) defekt ?: Hallo zusammen Habe mit meinem Scorpio (Bj. 1992; 2,9 12 V Turnier mit Automatikgetriebe, 265 000 km) seit einigen Wochen Probleme, die nach...
  4. Orion (Bj. 90-93) GAL Ford Orion Tacho defekt?!

    Ford Orion Tacho defekt?!: moin Leute, bin am verzweifeln... Mein Tacho zeigt nichts mehr an. Wenn ich die Zündung einschalte gehen keine Lichter an. Drehzahl und...
  5. Transit IV (Bj. 86-00) Motor 2.5d defekt, Tauschmotor

    Motor 2.5d defekt, Tauschmotor: Hallo Ford Gemeinde, mein Wohnmobil Riviera 120 auf Transit 2.5D (59KW) ist mit Motorproblemen (Motorlauf sehr unruhig und starke...