Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorhaube geht immer auf! Mal was neues ;)

Diskutiere Motorhaube geht immer auf! Mal was neues ;) im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, all ihr Tueftler und Experten, Ich habe schon etwas laenger das Problem gehabt das bei meien 2006 TDCi die Motorhaube immer mal wieder von...

  1. #1 bilboo969, 02.03.2011
    bilboo969

    bilboo969 Benutzer

    Dabei seit:
    08.10.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo - 06 - 2.0 - TDCi
    Hallo, all ihr Tueftler und Experten,

    Ich habe schon etwas laenger das Problem gehabt das bei meien 2006 TDCi die Motorhaube immer mal wieder von Schliessposition 2 (ganz fest zu) nach Schliesspositon 1 (laesst sich ein wenig hoch und runter bewegen) wechselte und seit kurzem geht Sie garnet mehr in Position 2 (ganz fest zu).

    Habe schon einen neuen Schliessmechanismus (das eigentliche Schloss wo der Schluessel rein kommt ist intakt) und hab auch schon mal den Kuehlergrill abgenommen und geschaut - da sind 2 Schareuben die den Motorhauben Schliessmechanismus festhalten, und wenn ich diese nur loss mache ist der Schliessteil zwar auch locker, bekomme aber das alte Schloss nicht raus und's neue rein! Iregendwie ganz komish im Rahmen verbaut!?

    Weiss wer was ich wo losmachen muss/raus nehem muss damit ich das Schloss tauschen kann?

    Habe nun schon auch unterschiedliche Aussagen gehoert: Es sei - trotzdem es nur in Schliessposition 1 ist - sicher und die Motorhaube kann nicht einfach waehrend der Fahrt aufspringen bis zu Sie kann aufgehen - gehoert!

    Was sagt ihr - ich muesste naechste Woche von Dublin nach Belfast und dat sind n paar KM auf der Bahn.

    Habe schon so einen kuerzeren Gummiehaken Spannzug dran damit es net soooo schnell/stark wackelt aber ab 110 km/h - bei staerkerem Wind auch schon frueher - faengt es trotzdem an zu wackelen!

    Wie krieg ich es provisorich besser fest?

    Gruss und Dank von der gruenen Insel
    Andre
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 lazi1973, 02.03.2011
    lazi1973

    lazi1973 Neuling

    Dabei seit:
    04.02.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2010 Diesel
    Probier mal den Bolzen der hochsteht zu schmieren.
    Habe ich bei meinem alöten Mondi auch so gemacht,
    hatte das selbe Problem und hat immer geklappt.

    Gruß Lazi
     
  4. #3 bilboo969, 02.03.2011
    bilboo969

    bilboo969 Benutzer

    Dabei seit:
    08.10.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo - 06 - 2.0 - TDCi
    Danke fuer die Antwort: Kurzes Update!

    Habs mir gerade noch mal angeschaut: 1x genau hingucken, 20 Min (wuerde sagen da ungeuebt / mein erstes mal :zunge1: ;) ) n 10ner Maulschluesel undn paar sehr schmutzige Haende :) und Tada - meien Mortorhaube schliesst wieder 1 a :)

    Was mir vorher nicht aufgefallen war - anscheinend da ich ja nur mal schnell n Blick drauf geworfen habe - das das Schloss - mit n bischen hin und her drehen - zw diesen Verstrebungen und dem Kuehlergrill gerade so such passt! 2 Stecker ab, auf et neue Schloss drauf und wieder rein getuedelt, wieder festgeschraubt, geteste - bevor ich den Grill wieder rein gemacht habe - ha mal ausnahmsweise mitgedacht ;) - und siehe da - et jet wieder :freuen2::freuen::rock: !

    Danke trotzdem fuer Bemuehungen

    Andre
     
  5. #4 bilboo969, 02.03.2011
    bilboo969

    bilboo969 Benutzer

    Dabei seit:
    08.10.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo - 06 - 2.0 - TDCi
    Danke Lazi: Problem bei mir war das da das Klicken - was das neue Schloss macht - welches bei meinem fehlte wenn man von Schliessposition 1 (wackel) zur Schliessposition 2 (ganz fest) wechselt. Einfach nachzuvollziehen mit nem schraubendreher! Muss beim alten also was mechanisches innen drin kaputt gegengen sein! ;) Markenqualitaet halt
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motorhaube geht immer auf! Mal was neues ;)

Die Seite wird geladen...

Motorhaube geht immer auf! Mal was neues ;) - Ähnliche Themen

  1. Neu hier und brauche kurz eure Erfahrung :-)

    Neu hier und brauche kurz eure Erfahrung :-): Moin, ich komme aus HH und habe gerade ein meiner Meinung nach gutes Angebot für ein B-Max Titanium 1,0 eco boost 2013er gesehen (13.800 EUR)....
  2. Bin neu hier.....

    Bin neu hier.....: Hallo,:bye: bin neu hier im Forum, komme aus Hessen aus dem Dillkreis (in der Nähe von Wetzlar). Habe mir heute den Ford Focus 1.6 TDCI DPF...
  3. Weniger Verbrauch dank neuer Lamdasonde ?

    Weniger Verbrauch dank neuer Lamdasonde ?: Hallo Zusammen, es gibt ja immer mal was zu tun an unseren geliebten Ford Scorpios ;) ich habe vor so 2 Wochen mal die Lamdasonde getauscht, ich...
  4. Neuer aus Franken

    Neuer aus Franken: Hallo zusammen, ich bin der neue. Ich komme aus der Nähe von Nürnberg und fahre seit Samstag einen Maverick aus 2004. Gekauft wurde er privat....
  5. Neuer Fiesta Mk8

    Neuer Fiesta Mk8: Hallo Gemeinde, wird denn der neue Fiesta wieder ohne Mittelarmlehne angeboten? Konnte in den Online-Unterlagen von Ford nur beim kommenden...