Fiesta 6 (Bj. 02-06) JH1/JD3 Motorkontrolleuchte blinkt auf

Dieses Thema im Forum "Fiesta Mk6 Forum" wurde erstellt von bionade, 16.07.2013.

  1. #1 bionade, 16.07.2013
    Zuletzt bearbeitet: 16.07.2013
    bionade

    bionade Neuling

    Dabei seit:
    16.07.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    fiesta MK6, 08/04
    Nabend die Herren!

    Sofern ich nicht richtig bin, bzw. eine untersektion für Problemfragen übersehen habe, tut es mir aufrichtig leid.
    Habe seit dem kauf meines Fiestas (KFZ-Werkstatt war der zwischenhändler, ohne garantie-> evt. im Vertrag nachsehen, ob haftung ausgeschlossen ist, da sonst ahftung besteht) immer Probleme mit der Motorkontrolleuchte. Am 13.6 Wurde das Auto gekauft. 3-4 Tage danach leuchtete die Motorkontrolleuchte auf. Bin dann natürlich in die Werkstatt gefahren mit dem Ergebnis, dass es sich wohl um eine Falschmeldung handelte. 1-2 Wochen später leuchtete diese wieder auf, ich also wieder zur Werkstatt doch diesmal wurde mir mitgeteilt, dass die Lambdasonde defekt sei. Da der Chef angeblich viel um die Ohren hatte, dauerte es, bis die Lambdasonde da war und eingebaut werden konnte (13.7.) heute auf dem Weg zur Arbeit, bzw. keine 30km nach dem Einbau der Sonde leuchtete diese wieder auf. nach der Arbeit dann wieder einmal zur Werkstatt gefahren, wo es dann hieß, dass man dann doch gleich die 2. auch bestellen solle, da die wohl defekt sei.

    Frage nun: Ist jemand hier mit einem Lösungsvorschlag außer dem genannten der Werkstatt und/oder gibt es dafür eine einfache Erklärung. Bin seit dem kauf knappe 700km nur gefahren.

    habe in einem anderen Forum gelesen, dass dieser Fehler öfters kommt und dabei nichts wirklich kaputt ist beim Motor und durch ein Softwareupdate eigentlich behoben werden sollte.

    Liegt es daran, dass ich versuche bewusst sparsam zu fahren? Ich schalte ungefähr ab 20km/h in den 2. , bei 30km/h in den 3. bei 45km/h in den 4. und bei 60 in den 5. .

    Mein täglicher Weg zur Arbeit fängt bei einem knappen Kilometer in einer 30-er Zone an, dann ca. 6km auf der landstraße, wieder Stadtverkehr knapp 3km und dann knappe 15km Landstraße.


    Mein Fiesta ist Baujahr 04, hat TÜV neu und die 1.3L 60PS Maschine drin.


    Würde mich freuen, wenn sich hier ein paar Beiträge von usern einfinden, die mir weiterhelfen können :)

    bionade

    PS: Liegt es daran, dass kurz nach dem kauf es vorkam, dass ich den wagen 2-3 mal jedweils 2-3 mal abgewürgt hatte???
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 vanguardboy, 16.07.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.803
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    Der genau Fehlercode der im SPeicher liegt ist interessant.
    EIn Software Update muss nur gemacht werden, wenn es eine neue Original Lambdasonde ist. Ich bin nen halbes jahr mit falscher software gefahren, hatte keine MKL leuchte, die regelt trotzdem.

    Nicht das der Kat durch ist, und dadurch immer die MKL leuchtet.. Lass dir mal den Fehlercode ausdrucken, oder mal fuern 10er woanders den Fehler auslesen lassen und hier posten.

    An deinen Frühzeitigen schalten liegt es nicht, fahre eben so wie du.
     
  4. #3 bionade, 16.07.2013
    bionade

    bionade Neuling

    Dabei seit:
    16.07.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    fiesta MK6, 08/04
    Wenn der kat durch ist wird der Zwischenhändler, der mir versichert hat, das alles tip top ist und auch gesagt hat, dass er sich um schäden in der anfangszeit kümmert, probleme haben.Reicht schon, dass ich 140€ blechen musste für die Sonde+Einbau. Kann ja auch kein Geld *******n (mache gerade ein praktikum in der Firma, bei der ich zum 1.8. eine Ausbildung anfange)

    Werd morgen nochmal ranfahren und mir den genauen Fehlercode geben lassen.
     
  5. #4 FoFimk6, 17.07.2013
    FoFimk6

    FoFimk6 Neuling

    Dabei seit:
    18.04.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Mk6
    1,3 L 60ps
    10/2005

    TOP Z
    Hallo
    Hatte genau das gleiche (1,3l 60Ps). Nach n' Kauf Lampe an..Viel hin und her. War aber auf das Auto angewiesen, habs also gelassen. Folgendes:

    -MKL ging 2 Wochen nach Kauf an (KAT unter minimum)
    -Regelsonde Getauscht (Kein erfolg)
    -Diagnosesonde Getauscht (Kein erfolg)
    -Zündanlage Getauscht (Kein erfolg)
    -Katalysator Getauscht! (Kein erfolg!)

    Das Auto wurde mehrfach von verschiedenen Werkstätten gecheckt, auch von Ford. Die Ersatzteile sind alle Original. Das Auto wurde jetzt vor Kurzem über eine Langzeit Diagnose überprüft (OBD Stecker wo alles was im Auto passiert [Zündungen etc] aufgezeichnet wird). Ergebniss: ES GIBT KEINEN FEHLER! :rasend:

    Das Auto tut das, was es soll. Alles Funktioniert, der KAT arbeitet, die Zündanlage, die Sonden....

    Fakt ist das der 1,3 EXTREM häufig Probleme mit dem Katalysator hat (so meinte man auch bei Ford)

    Ich lass es jetzt dabei, die Lampe ist jetzt 2 Jahre an, in der Zeit wurde wie gesagt schon alles getauscht und überprüft. Nur das Geld hätte man sich sparen können...

    Jetzt kann's natürlich bei dir anders sein. Jetzt wurde ja schon die 1. Sonde getauscht, dann geht man an die 2. Sonde. Wenn es die nicht ist, ist es vermutlich der Katalysator (Ford 800€ / Freie werkstatt 450€). Dabei sollte auch die Zündanlage genaustens geprüft und eventuell auch getauscht werden. Vielleicht ist der Fehler dann weg, vielleicht bleibt er..

    Wie gesagt, bei mir hat NICHTS geholfen. Ford, freie werkstätten etc wissen nicht weiter. Letzte Lösung wäre jetzt das man das Motorsteuergerät überprüfen will. Ich lass jetzt aber nichts mehr an dem Auto machen - einfach Fahren. Die Abgasuntersuchung ist auch ok.

    Ich würde dir aber Raten - ohne viel Diskussion >> Zurück geben!
    Das erspart dir eine Menge ärger. Ich hätte es lieber auch gemacht, ging aber in meiner Situation nicht
     
  6. #5 vanguardboy, 17.07.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.803
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    Beim Fehler im Abgassystem bekommste aber kein Tüv.
     
  7. #6 FoFimk6, 17.07.2013
    FoFimk6

    FoFimk6 Neuling

    Dabei seit:
    18.04.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Mk6
    1,3 L 60ps
    10/2005

    TOP Z
    Doch. Die Agasuntersuchung ist ja ohne Beanstandung. Die Motorkontrolleuchte kann man vorher löschen, die bleibt dann für 2 Tage aus. Hat im Oktober gut geklappt, Ohne Mängel :lol:
     
  8. #7 vanguardboy, 17.07.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.803
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    Ja weil die bei dir aus war bzw du den fehler gelöscht hast ;)
     
  9. #8 Meikel_K, 17.07.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.526
    Zustimmungen:
    80
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Blinkende MIL bedeutet immer Gefahr für abgasrelevante Bauteile, z.B. durch eine defekte Vorkatsonde oder Zündkabel (kann die OBD anhand von Unlgeichförmigkeiten im Signalverlauf des KW-Drehzahlgebers erkennen).
    Für eine gewisse Anzahl von Fahrtzyklen. Wenn der Fehler in soundso vielen aufeinanderfolgenden Zyklen wieder festgestellt wird, geht sie wieder an.
    Bei dem Verkäufer von bionades Auto vielleicht auch (will ich aber nicht unterstellen). Findet er wahrscheinlich nur mäßig amüsant.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 bionade, 17.07.2013
    bionade

    bionade Neuling

    Dabei seit:
    16.07.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    fiesta MK6, 08/04
    ;) Bringt mir leider nicht viel. Pluspunkt heute war, dass der Wagen nicht von der Stelle kommen wollte, ich gas gegeben habe und dann 1-2m auf die offene Straße rollte, der wagen aus ging und aus dem Motorraum qualm kam. Hab den Wagen erstmal in eine Vertragswerkstatt gegeben, die sich den morgen früh anschauen. ist natürlich nur suboptimal, da meine Mutter morgen glücklicherweise ihren Wagen nicht braucht und ich mit Ihrem fahren kann.

    Auch wenn ich 120KG wiege und der Wagen nur 60 PS hat, sollte ich doch zügig von der Stelle kommen. Mir scheint, als hätte der 69 PS KA (2012-er EZ) wesentlich mehr durchzugskraft, auch wenn ich mit 3 zusätzlichen leuten drinne sitze.
     
  12. #10 vanguardboy, 17.07.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.803
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    Der 69ps motor vom 2012 ist ja auch n neuerer als der alte 8v ausn fiesta. Der 60ps polo rennt auch besser als der fiesta. Aber da kannst keine vergleiche ziehen das geht nicht.. Und der 60 ps fiesta ist total lahm.
     
Thema:

Motorkontrolleuchte blinkt auf

Die Seite wird geladen...

Motorkontrolleuchte blinkt auf - Ähnliche Themen

  1. Motorkontrolleuchte / Fehlermeldung im Display / kurz aufgeleuchtet

    Motorkontrolleuchte / Fehlermeldung im Display / kurz aufgeleuchtet: Habe mal eine Frage, heute morgen ist nach einiger Fahrtzeit beim Beschleunigen die Anzeige im Display aufgeleuchtet, dass es ein Problem mit dem...
  2. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Motorkontrolleuchte

    Motorkontrolleuchte: alle 10-15km geht meine Motorkontrolleuchte an und diese Fehler werden angezeigt, P2297-E8kann leider nix damit anfangen.Es wurde erneuert...
  4. Vorglühlampe blinkt

    Vorglühlampe blinkt: Vielleicht weis jemand von euch was dass sein könnte. Während der Fahrt blinkt ab und zu die vorglühlampe auf, der Motor ist an aber er nimmt...
  5. Kuga I (Bj. 08-13) DM2 Motorkontrolleuchte - Ford Kuga

    Motorkontrolleuchte - Ford Kuga: Hallo, Mein Auto: Ford Kuga Bj. 2009 2000ccm/136PS Diesel/Titanum 4x4 122.000km Seit längerer Zeit (halbes Jahr)leuchtet bei meinem Fahrzeug...