Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorkontrolleuchte

Diskutiere Motorkontrolleuchte im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, ich bin ganz neu hier und mach mir Sorgen um meinen Mondeo, den ich von meinem Vater geschenkt gekriegt habe, weil er sich ein...

  1. #1 Prof. Dr. Root, 23.12.2012
    Prof. Dr. Root

    Prof. Dr. Root Neuling

    Dabei seit:
    23.12.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Mk3

    2006
    1,8 Liter
    125 PS
    Hallo Leute,

    ich bin ganz neu hier und mach mir Sorgen um meinen Mondeo, den ich von meinem Vater geschenkt gekriegt habe, weil er sich ein neueren Mondeo gekauft hat.
    Ich bin Ihn immer ganz pfleglich gefahren und hab ihn nie hoch drehen lassen.
    Nun vor 2 Tagen ging die Motorkontrolllampe an und ich dachte nur: ,,Was hab ich denn jetzt kaputt gemacht?".
    Naja ich hab mir dabei erst nichts gedacht, weil das Auto 1A läuft.
    Zieht gut, macht keine Zicken beim anlassen, keine komischen Geräusche, stinkt nicht halt alles normal und wie immer.
    Die Motorkontrolleuchte ging auch mal wieder aus, aber dann auch wieder an.
    Ich hab echt kein blassen Schimmer und auch nicht wirklich das Geld, als Azubi, da was großes machen zu lassen.

    Hier einige Eckdaten:

    Ford Mondeo Mk3
    1,8 Liter
    125 PS
    ca. 187.000 KM runter

    Wenn ihr noch weitere Informationen braucht, sagt Bescheid.
    Schonmal vielen Dank für eure Hilfe.

    MFG
    Prof. Dr. Root
     
  2. #2 aprox99, 23.12.2012
    aprox99

    aprox99 Benutzer

    Dabei seit:
    07.09.2007
    Beiträge:
    271
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Tdci,2009
    Wenn Motorkontrollleuchte angeht wurde im Speicher ein Fehler abgelegt.Zuerst auslesen lassen und dann weißt du mehr
     
  3. #3 Prof. Dr. Root, 23.12.2012
    Prof. Dr. Root

    Prof. Dr. Root Neuling

    Dabei seit:
    23.12.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Mk3

    2006
    1,8 Liter
    125 PS
    Hallo,

    danke für den Hinweis, kann ich den Fehlerspeicher irgendwie selbst auslesen lassen oder muss ich dafür in die Werkstatt meines Vertrauens ?
    Könnt ihr mir nicht sagen, was es sein könnte.
    Ich meine, dass Auto läuft wie ne 1 und ich merk echt gar nichts beim fahren.
     
  4. #4 aprox99, 23.12.2012
    aprox99

    aprox99 Benutzer

    Dabei seit:
    07.09.2007
    Beiträge:
    271
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Tdci,2009
    Vor dem Auslesen kann keiner sagen was das ist.Um selbst auszulesen brauchst du OBD2 Gerät,fahr zu freier Werkstat hat jede
     
  5. meiky

    meiky Guest

    Moin, Moin,

    manchmal ist sich die Elektronik sich selbst im Wege und macht Fehler.
    Wenn du auf Sicherheit gehst, lasse den Fehler auslesen.
    Du kannst mal folgendes machen, die Batterie abklemmen(min.60 Min.)lang.
    Das Resetet das Steuergerät.
    Kommt dann die Leuchte wieder dann ab zur Werkstatt.
    Auchtung: Nach anklemmen der Batterie Zündung an, 1 Minute warten und dann erst den
    Motor starten.

    Frohes Fest Meiky

    PS. Denke an den Radiocode !
     
  6. #6 Prof. Dr. Root, 24.12.2012
    Prof. Dr. Root

    Prof. Dr. Root Neuling

    Dabei seit:
    23.12.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Mk3

    2006
    1,8 Liter
    125 PS
    Danke für die Infos, ich werde das dann erstmal zu nem Kollegen fahre, der hat so ein Auslesegerät.
    Ich hoffe es wird nichts wildes sein. Hab mein Mondi doch schon ins Herz geschlossen
    Das mit der Batterie werde ich auch mal versuchen, Radiocode hab ich.
    Mich interessiert nur warum ich danach eine Minute warten soll bevor ich ihn anlasse
     
  7. #7 MucCowboy, 24.12.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.869
    Zustimmungen:
    1.468
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Weil die diversen Elektronikteile in dem Fahrzeug nach Stromeinschalter (Anklemmen) erst ihre Initialisierung abgeschlossen haben müssen bevor sie bereit sind, wieder zusammen zu funktionieren. In Deinem Fahrzeug ist ein Bus-System installiert, und das braucht ein paar Sekunden um sich bereit zu machen. Ist fast wie Dein Computer der auch erst hochfahren muss bevor Du ihn benutzen kannst.

    Die Motorkontrollanzeige leuchtet nicht ohne Grund. Da ist ein Fehler aufgetreten, der beachtet werden muss. Was es ist, kann man wie gesagt von außen nur aufgrund der Anzeige nicht erkennen. "Läuft gut" ist subjektiv und hilft uns nicht weiter. Typische Gründe für diese Anzeige liegen im Bereich der Abgasregelung oder Gemischaufbereitung.

    Der Fehlercode wird das entdeckte Symptom benennen, nicht aber die Ursache der Störung. Was genau diese Störung nun hervorruft, ist aufgrund des Fehlercodes nicht leicht zu bestimmen. Dazu muss man schon etwas Wissen um die Abläufe in dem betreffenden Motor haben. Aber der Anfang ist immer der Fehlercode.

    Grüße
    Uli
     
  8. #8 Prof. Dr. Root, 29.12.2012
    Prof. Dr. Root

    Prof. Dr. Root Neuling

    Dabei seit:
    23.12.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Mk3

    2006
    1,8 Liter
    125 PS
    Der Fehler ist weg. Hab die Batterie abgeklemmt und dann ne Minute in der Zündung gelassen.
    Bin ihn danach bisschen mit Dampf gefahren mal bis 4500 Umdrehungen gezogen. Alles.
    Er läuft einwandfrei und die Mkl ist auch aus bin 20 km gefahren
     
  9. #9 aprox99, 29.12.2012
    aprox99

    aprox99 Benutzer

    Dabei seit:
    07.09.2007
    Beiträge:
    271
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Tdci,2009
    Es kommt aber wieder,du hast nur die Lampe gelöscht,der Fehler ist weiter im Speicher,Das ein Fehler kommt ist kein Zufall
     
  10. #10 Prof. Dr. Root, 29.12.2012
    Prof. Dr. Root

    Prof. Dr. Root Neuling

    Dabei seit:
    23.12.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Mk3

    2006
    1,8 Liter
    125 PS
    Ein Bekannter von mir der KFZ-Meister ist meinte, wenn der Fehler noch immer da ist müsste die Lampe schon bei den ersten 200 Metern wieder an gehen, weil der Fehlerspeicher durch das abklemmen gelöscht wurde. Aber das tut sie nicht.
    Ich bin ja extra 20 Kilometer gefahren und der Fehler ist noch nicht wieder aufgetreten d.h müsste also heißen das der Fehler bei den 20 km nicht wieder aufgetreten ist.
    Wenn der wiederkommt fahr ich natürlich sofort in die Werkstatt zu meinem Bekannten, der wechselt dann erstmal das was kaputt ist.
     
  11. #11 MucCowboy, 29.12.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.869
    Zustimmungen:
    1.468
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Zwei der vier hier enthaltenen Aussagen sind schlicht falsch.

    Der Fehlerspeicher ist "flüchtig", d.h. beim Abklemmen der Spannungsversorgung fallen alle Codes raus. Logischerweise geht die MIL zunächst mal aus. Besteht die Störungsursache in der Motorregelung (nicht im Fehlerspeicher, der ist ja leer!) aber weiterhin, wird erneut einer Fehlercode geworfen und die MIL meldet sich ggfls. wieder. Das kann nach wenigen Metern sein oder, erst wenn der Wagen gut warmgefahren ist, oder nur bei bestimmten Fahrsituationen. Es kommt halt ganz auf die Art des Fehlers an. Wenn die MIL garnicht mehr kommt, besteht der Fehler auch nicht mehr.

    Also einfach weiterfahren und beobachten.

    Grüße
    Uli
     
  12. #12 Prof. Dr. Root, 30.12.2012
    Prof. Dr. Root

    Prof. Dr. Root Neuling

    Dabei seit:
    23.12.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Mk3

    2006
    1,8 Liter
    125 PS
    HabHab ihn jetzt 150km Autobahn gefahren bei 210. Keine Probleme Mkl ist immer noch aus.
    Nur die automatik der Fensterheber geht nicht mehr.
    Hab aber das Gefühl das er ein wenig spritziger geworden ist.
     
Thema: Motorkontrolleuchte
Besucher kamen mit folgenden Suchen
  1. mondeo 1.8 motorkontrolleuchte

Die Seite wird geladen...

Motorkontrolleuchte - Ähnliche Themen

  1. Motorkontrolleuchte

    Motorkontrolleuchte: Hallo Kollegen ,nach langer Fahrt auf dem Weg zum Gardasee hatte ich eine 10 minuten Pause auf der Brennerautobahn. Motor abgestellt,Pause dann...
  2. Mondeo 4 (Bj. 07-10) BA7 Ford Mondeo motorkontrolleuchte leuchtet

    Ford Mondeo motorkontrolleuchte leuchtet: [ATTACH] Hallo liebe Ford Freunde, Ich habe seit etwa zwei Wochen Probleme mit meinem Mondeo Turnier 2.0 tdci 131 PS MK4. Bis jetzt lief er drei...
  3. Motorkontrolleuchte und Lüfter im dauerbetrieb

    Motorkontrolleuchte und Lüfter im dauerbetrieb: Moin Habe mir vor ca 3 monaten einen mk3 zugelegt. Nun habe ich folgendes Problem Der Lüfter arbeitet dauernd, egal ob warm oder kalt, klima an...
  4. KA 2 (Bj. 09-**) RU8 Ab 130 km/h Motorkontrolleuchte an

    Ab 130 km/h Motorkontrolleuchte an: Hallo, ich hoffe hier kann mir jemand Tipps zu meinem Problem geben, da ich das Gefühl habe die Werkstatt ist etwas planlos. Zum Thema: vor...
  5. Motorkontrolleuchte nur beim Einschalten der Klimaanlage!

    Motorkontrolleuchte nur beim Einschalten der Klimaanlage!: Hallo, ich hab einen Ford Focus 2004 vor zwei Monate gekauft. Seit zwei Wochen schalte ich die Klimaanlage öfters wegen der Hitze ein. Ich habe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden