Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motorkontrolllampe flackert

Diskutiere Motorkontrolllampe flackert im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Nabend, da ich unter "Motorkontrolllampe/leuchte flackert" in verschiedenen trenn arten nichts gefunden habe möchte ich mein Problem mal in nem...

  1. #1 Sheppard, 02.01.2013
    Sheppard

    Sheppard Benutzer

    Dabei seit:
    04.06.2012
    Beiträge:
    79
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2,0 Baujahr:02
    Escort XR3i EFi von 1989
    Nabend,

    da ich unter "Motorkontrolllampe/leuchte flackert" in verschiedenen trenn arten nichts gefunden habe möchte ich mein Problem mal in nem neuen Thread bekannt geben:

    Mein Focus stand 4 Tage bei mir vor der Tür als ich dann heute Morgen damit zur Arbeit fahren wollte fing während der fahrt die MKL an zu flackern, war grade am beschleunigen Drehzahl war bei ca 2100, ging dann aber wieder aus und blieb es für den rest der Fahrt. In der Firma angekommen hab ich das IDS ran geklemmt aber zu meiner überraschung war der Fehlerspeicher leer...
    Als ich dann eben nach Hause fahren wollte ging die MKL direkt beim Start an und wurde mit steigender Drehzahl heller und umgekehrt, wieder das IDS ran wieder kein Fehler drin. Bin den Wagen dann ganz normal nach Hause gefahren und habe ihn Warm noch einmal gestartet und die MKL blieb aus. Nun bin ich ein wenig ratlos vorallem weil auch keiner aus meiner Werkstatt sowas schon mal hatte. Kennt villeicht einer das Problem und eine Lösung?
     
  2. #2 Sheppard, 03.01.2013
    Sheppard

    Sheppard Benutzer

    Dabei seit:
    04.06.2012
    Beiträge:
    79
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2,0 Baujahr:02
    Escort XR3i EFi von 1989
    Nun Flackert sie ohne irgendwelche Zusammenhänge während der Fahrt immer wieder unterschiedlich lange auf. Ich werde wohl mal versuchen die Massepunkte zu Checken und ggf zu entrosten mal schauen obs was bringt.
     
  3. #3 vanguardboy, 03.01.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.120
    Zustimmungen:
    32
    Fahrzeug:
    Fiesta JH1 1.3l
    Kenn das vom Opel Astra so, das wenn sich n lima schaden ankündigt, das die MKL anfängt zu flackern. Das halt ab und zu nicht genug spannung vorhanden ist. Bzw riemenspannung nicht gegeben ist.
     
  4. #4 Sheppard, 03.01.2013
    Sheppard

    Sheppard Benutzer

    Dabei seit:
    04.06.2012
    Beiträge:
    79
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2,0 Baujahr:02
    Escort XR3i EFi von 1989
    dachte auch schon daran das villeicht zu wenig Spannung da ist deswegen wollt ich ma die Massepunkte abschleifen, dann werd ich auch mal die Ladespannung der Lima checken danke für den Tipp
     
  5. #5 Sheppard, 05.01.2013
    Sheppard

    Sheppard Benutzer

    Dabei seit:
    04.06.2012
    Beiträge:
    79
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2,0 Baujahr:02
    Escort XR3i EFi von 1989
    So ich habe die Massepunkte die ich entdeckt habe gereinigt abgeschliffen und mit Batteriepolschutz versehen und ich habe einen Kompletten Batterietest + Ladespannungstest (Batterie 12,6V Ladespannung 13,98V) gemacht, Ergebnis:


    Die Lampe flackert immer noch


    zusätzlich ist mir aufgefallen das es immer nur auftritt wenn ich den Wagen vorher Kalt gestartet habe sobald die Betriebstemperatur erreicht ist und ich ihn nachdem ausmachen nochmals starte bleibt die Lampe erstmal aus.
     
  6. rico.k

    rico.k Benutzer

    Dabei seit:
    15.03.2011
    Beiträge:
    299
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus
    das problem habe ich auch seit einigen monaten, werkstatt meinte nur beobachten und schauen. massepunkte reinigen hat bei mir auch nichts geholfen

    aber gleichzeitig, nullt sich mein tageskilometerzähler von selbst, wenn er denn mal grade lust hat. ne spannungsmessung ergab auch keine erkenntnis, da alles i.o.

    bisher konnte mir hier auch noch keiner was sagen, was dann geholfen hat.



    was ich aber vermuten könnte, dass das kombiinstrument nen defekt hat, aber das kost ja schon etwas mehr.
     
  7. #7 MucCowboy, 06.01.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.619
    Zustimmungen:
    376
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Genau danach schaut es nämlich aus.

    Gebraucht (Ebay etc) gibt es das für den Focus MK1 inzwischen recht preiswert.

    Grüße
    Uli
     
  8. #8 DNWFahrer, 09.01.2013
    DNWFahrer

    DNWFahrer Benutzer

    Dabei seit:
    27.06.2009
    Beiträge:
    282
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus Turnier 2002 1,6l Zetec-SE 74 kw Autom.
    Bei mir das gleiche Problem seid ein paar Wochen!
    Wenn ich den Motor kalt starte Flackert die Lampe wie wild um sich, geht aus, dann wieder an und flackert weiter!
    Ist dann der Motor schön warm gefahren ist alles so wie es sein soll!
    Motor starten und die MKL leuchtet nur kurz auf und erlischt dann wieder!
    Fehlerspeicher gleich Null!

    Hatte aber mal gelesen das dieses Phänomen einige andere auch haben und zwar nur bei feuchter Witterung!
    Lima kann es bei mir definitiv nicht sein, wurde gerade gewechselt (original Ford)!
    Hatte auch schon mal das Kombiinstrument gereinigt ohne Erfolg! An einen Austausch habe ich auch schon gedacht aber wie sieht es da mit der Kilometeranzeige aus? Ist die woanders gespeichert und wird übernommen?
     
  9. rico.k

    rico.k Benutzer

    Dabei seit:
    15.03.2011
    Beiträge:
    299
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus
    heute ein weiteres problem, alle zeiger sind heut wie wild rumgeschwungen.

    kann das auf ein gewisses problem, außer nem defekten KI hinweisen?
     
  10. #10 Sheppard, 13.01.2013
    Sheppard

    Sheppard Benutzer

    Dabei seit:
    04.06.2012
    Beiträge:
    79
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2,0 Baujahr:02
    Escort XR3i EFi von 1989
    Die gefahrernen Kilometer werden auch im PCM (Motorsteuergerät) abgelegt, übernommen wird der Kilometerstand nicht es wird aber ein Fehler im Ki abgelegt. Ich habe im IDS schon mal den menüpunkt "Kilometerzähler schreiben" gesehen ich weis nur nicht in wie weit das funktioniert da ich es nich ausprobieren konnte.

    Das mit dem umherschwingen könnte auf zu niedrige Batteriespannung (beim Zündungseinschalten) oder ein an einem Zündkabel anliegendem Kabel des Kopftemperatursensors (beim fahren) hindeuten wenn ich mich recht entsinne.



    So ich hatte mein KI Gestern mal draußen und siehe da eine verbrannte Lötstelle, testweise ein anderes Ki eingebaut was wir noch rum leigen hatten und der Fehler tauchte nicht auf, ich werde mir dann wohl bald mal ein neues KI zu legen müssen.
     
  11. rico.k

    rico.k Benutzer

    Dabei seit:
    15.03.2011
    Beiträge:
    299
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus
    hm, zu niedrige batteriespannung kann nur temporär gewesen sein, mit der zeit hat sich das gelegt.
     
  12. #12 Sheppard, 13.01.2013
    Sheppard

    Sheppard Benutzer

    Dabei seit:
    04.06.2012
    Beiträge:
    79
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2,0 Baujahr:02
    Escort XR3i EFi von 1989
    War es denn beim Fahren oder beim Zündungseinsschalten?
     
  13. rico.k

    rico.k Benutzer

    Dabei seit:
    15.03.2011
    Beiträge:
    299
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus
    beim fahren wars, aber eben nur für 1-2km, dann hat sich das ganze wieder beruhigt
     
Thema: Motorkontrolllampe flackert
Besucher kamen mit folgenden Suchen
  1. focus mk1 motorkontrolleucht flackert

Die Seite wird geladen...

Motorkontrolllampe flackert - Ähnliche Themen

  1. KA 2 (Bj. 09-**) RU8 Motorkontrolllampe

    Motorkontrolllampe: Hallo alle zusammen, meine Frau fährt einen Ka Bj.09/14 Titanium. Hatte letztes Jahr schon das Problem, das die Motorkontrolllampe, Start-Stopp...
  2. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Batterie Abs Handbremse leuchten auf wie Licht flackert

    Batterie Abs Handbremse leuchten auf wie Licht flackert: Hallo. Ich habe seit heute das Problem,dass bei meinem Fiesta beim Fahren ab 40 km/h die Batterie aufleuchtet,dann das ABS und die Handbremse.Nach...
  4. Mondeo 4 (Bj. 07-10) BA7 Airbagleuchte blinkt/ flackert

    Airbagleuchte blinkt/ flackert: Moin Moin, seit einiger Zeit habe ich während der Fahrt ein flackern bzw. kurzes aufblinken der Airbagleuchte! Sie blitzt wirklich nur kurz auf...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Öldruckleuchte flackert bei Zündung, Heulen/Pfeifen beim Beschleunigen

    Öldruckleuchte flackert bei Zündung, Heulen/Pfeifen beim Beschleunigen: Hallo! Bei meinem FoFi flackert die Öldrucklampe unkontrolliert, wenn ich die Zündung einschalte. Sobald der Motor gestartet ist, geht die Lampe...