Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motorkontrollleuchte an, aber kein Fehlercode

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Nanority, 16.10.2011.

  1. #1 Nanority, 16.10.2011
    Nanority

    Nanority Neuling

    Dabei seit:
    04.01.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo zusammen!

    Ich habe seit einigen Wochen Probleme mit meinem Focus Bj. 2000 (Dreitürer, 1.6l Benziner). Und zwar leuchtet jetzt zum dritten Mal die Motorkontrollleuchte. Der Motor springt tadellos an, ist im Leerlauf ruhig und lässt sich auch ganz normal fahren.
    Beim ersten Mal wurde der ADAC gerufen, der hat mit zwei Diagnosegeräten versucht Fehler zu finden, der Fehlerspeicher war seiner Aussage nach aber leer. Interessant ist dabei, dass nach der Fehlersuche mit dem zweiten Gerät die Lampe von allein ausgegangen ist. Der gelbe Engel meinte ich könnte wohl ohne Probleme mit fahren, weil er auch keine verdächtigen Geräusche gehört hat. Ein paar Tage später ging die Leuchte direkt beim Starten wieder an, nachdem der Wagen ca. 15min gestanden hatte. Da die Inspektion sowieso wieder fällig war, wurde da auch gleich nach dem Fehler gesucht. Mein KFZ-Meister des Vertrauens konnte aber mit seinem Diagnosegerät keinen Fehlercode auslesen. Er hat noch einen Steckerkontakt gereinigt, aber das war es wohl auch nicht wie sich heute rausgestellt hat. Denn gerade sprang die Leuchte wieder an. Der Motor läuft immer noch rund wie gewohnt.

    Hat jemand von euch eine Idee wodurch der Fehler verursacht sein könnte?

    Ich bin auch etwas irritiert, weil eben vom Laufgeräusch und Fahrverhalten keine Veränderung zu bemerken ist. Meine Vermutung geht deshalb eher in Richtung eines defekten Sensors. Bevor ich jetzt aber in der Werkstatt die Jungs für teuer Geld suchen lasse, wollte ich euch um euren Rat fragen.

    Grüß, Nanority
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Buddha13, 16.10.2011
    Buddha13

    Buddha13 Neuling

    Dabei seit:
    05.08.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2003 1,6 Zetec SE
    Wurde der Fehler mit einem Ford - Tester ausgelesen oder mit einem EOBD - Tester? Nicht alle Tester haben die gleiche Diagnosetiefe.
    Wenn der Wagen lange keine Ford - Werkstatt gesehen hat; es gibt da seit länngerem ein Update. Gleichzeitig sollte geprüft werden ob in den Parametern die Kraftstoffquallität auf 95 Oktan eingestellt ist.
     
  4. OT71

    OT71 Benutzer

    Dabei seit:
    12.02.2011
    Beiträge:
    116
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj.2000 1.6l
  5. #4 Diggerhb, 17.10.2011
    Diggerhb

    Diggerhb Neuling

    Dabei seit:
    13.03.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 bj2002 1.6i
    Moin,

    Ich hatte das auch das meine Motorkontrolleuchte immer anging/an war/ oder geflackert hat. Was sich auch gern getan hat ist einfach nur leicht vor sich hin glimmen.
    Beim war einfach nur das Kombiinstrument im Eimer. Habe mir dann eins bei **** besorgt und eingebaut und seiddem keine Probleme mehr.
     
  6. #5 Nanority, 17.10.2011
    Nanority

    Nanority Neuling

    Dabei seit:
    04.01.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Von außen sieht der Schlauch vollkommen unverdächtig aus. Abziehen war heute leider auf die Schnelle wegen der Kälte und meinen Wurstfingern nicht drin.
    Danke auch für die weiteren Tipps. Zur original Ford-Werkstatt werde ich wohl die Tage mal fahren, mal sehen ob die was im Speicher finden können. Ansonsten bin ich natürlich trotzdem für weitere Tipps dankbar.

    Grüße, Nanority
     
  7. OT71

    OT71 Benutzer

    Dabei seit:
    12.02.2011
    Beiträge:
    116
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj.2000 1.6l

    hat meiner auch ausgesehen...erst als ich ihn rausgemacht hatte habe ich gesehen das er auf der innenseite einen 5cm langen riss hatte
     
  8. #7 Nanority, 09.11.2011
    Nanority

    Nanority Neuling

    Dabei seit:
    04.01.2010
    Beiträge:
    5
    Zustimmungen:
    0
    So, ich suche den Thread mal wieder raus.

    Heute war der Termin beim FFH. Deren Diagnosegerät hat dann ausgespuckt, dass die Lambdasonde vor dem KAT defekt sei. Der Wechsel mit Originalersatzteil hat mich jetzt knapp 300€ gekostet. Dafür hoffe ich jetzt auch, dass erst mal wieder Ruhe ist....
     
  9. #8 Paddyst170, 09.11.2011
    Paddyst170

    Paddyst170 Benutzer

    Dabei seit:
    30.12.2010
    Beiträge:
    459
    Zustimmungen:
    7
    Fahrzeug:
    Ford Focus ST170, geb. am 04.11.2002 in Saarlo
    Boah, ganz schöner Preis..
    Hatte den Fehler auch schon mal.. Hab mir ne Universal-Sonde in der Bucht für 30 Euro besorgt und selbst gewechselt, seitdem keine Probleme mehr.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Buddha13, 10.11.2011
    Buddha13

    Buddha13 Neuling

    Dabei seit:
    05.08.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2003 1,6 Zetec SE
    :top1:Na also, geht doch! Wie gesagt, nicht alle Testgeräte haben die gleiche Diagnosetiefe. Aber auch die Ford - Leute müssen mit ihrem IDS umgehen können.
     
  12. #10 Nanority, 11.11.2011
    Nanority

    Nanority Neuling

    Dabei seit:
    04.01.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Na, da hab ich mich offensichtlich zu früh "gefreut".
    Ich hab heute wieder die erste Fahrt gemacht und bin gerade mal 5km seit dem Verlassen der Werkstatt gefahren, da ist die Motrokontrollleuchte wieder angesprungen. Also war es die Lambdasonde wohl doch nicht. Also wird es jetzt wieder so schnell wie möglich zurück zum Nachbessern gehen, oder ich will mein Geld wieder haben....
     
Thema:

Motorkontrollleuchte an, aber kein Fehlercode

Die Seite wird geladen...

Motorkontrollleuchte an, aber kein Fehlercode - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Fehlercode B10D5

    Fehlercode B10D5: Hallo Zusammen, bei dem Fiesta meiner Freundin ist folgender Fehler im Fehlerspeicher: B10D5:94-28 Weiß jemand was es genau bedeutet? Und wie ich...
  2. Ford Focus 1.6 16V TDCi Turnier Automatik - Fehlercode P0701 ?????

    Ford Focus 1.6 16V TDCi Turnier Automatik - Fehlercode P0701 ?????: Hallo, vor kurzem machte mein Ford Focus Automatik schlapp. Ich fuhr grad um ne steile Kurve, dann steil bergauf. Langsam Gasgeben und...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Fehlercodes P171, P172, P420 und P131 in verschiedenen Zeitabständen erschienen

    Fehlercodes P171, P172, P420 und P131 in verschiedenen Zeitabständen erschienen: Guten Abend, seit einer gewissen Zeit bekomme ich u.a. den Fehler P0171 (Gemisch zu mager), versuche nun heraus zu finden was die Ursache ist und...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorkontrollleuchte leuchtet

    Motorkontrollleuchte leuchtet: Hallo liebe Gemeinde, ich bin am Verzweifeln. Bei meinem Mondeo MK 3 Baujahr 25.04.2007 BWy leutet die Motorkontollleuchte dauerhaft und die...
  5. Fehlercode PO191 Antriebsstrang

    Fehlercode PO191 Antriebsstrang: Wär weis was der Fehlercode PO191 Antriebsstrang beim Ford Focus mk3 1.0 bedeutet?