Galaxy 3 (Bj. 06-10) WA6 Motorkontrollleuchte, angeblich Partikelfilter

Dieses Thema im Forum "Galaxy Mk3 Forum" wurde erstellt von Marcel-Huppi, 29.04.2015.

  1. #1 Marcel-Huppi, 29.04.2015
    Marcel-Huppi

    Marcel-Huppi Forum As

    Dabei seit:
    26.04.2015
    Beiträge:
    714
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 1.6l TDCi
    Mahlzeit zusammen,

    Komme gerade von der Werkstatt zurück. Bei meinem Dad am Galaxy (Diesel) leuchtet seit gestern Abend die Motorkontrollleuchte. Im Bordcomputer selber steht nix dazu drin, also sind wir vorhin deswegen mal in die Werkstatt.
    Das Diagnose Gerät sagt, Partikelfilter regeneration erforderlich. Wir haben dann das Regenerationsprogramm laufen lassen. Beim ersten mal passierte nix, Motorkontrollleuchte dauerhaft an. Zweites mal das Programm durchlaufen lassen und auch wie zuvor den Fehlerspeicher löschen. Dann war alles wieder normal. Die Freunde währte nur kurz, denn beim zurückkommen auf den Hof der Werkstatt meldete sich die Leuchte wieder zurück.
    Diagnose Gerät wieder dran, jetzt hat sich zusätzlich noch die Leuchte der Batterie gemeldet, die kann aber nix haben, denn die wurde Ende Dezember getauscht.
    Jetzt beim zurückkommen nach Hause hat man den Lüfter ganz deutlich und stark schnaufen gehört. Klima war aus und Gebläse war auch nicht eingeschaltet.
    Zwischen Werkstatt und Zuhause liegen ca 12km Landstraße.

    Habt ihr ne Idee was da noch sein könnte?
    Oder wie man das Problem beheben kann?
    Der nächste Ford Händler ist über 30km weiter. Wenn sonst nix hilft müssen wir wohl mal da hin fahren.

    Mfg
    Marcel
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 29.04.2015
    Zuletzt bearbeitet: 29.04.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.062
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    du meinst die Batterie-Kontrollleuchte? Das wäre dann ein Problemmit der Lichtmaschine ...

    um welches Baujahr und Motor geht es genau?

    wurden die Schläuche vom Differenzdrucksensor geprüft? Die härten mit der Zeit aus und zerbröseln dann ....
     
  4. #3 Marcel-Huppi, 29.04.2015
    Marcel-Huppi

    Marcel-Huppi Forum As

    Dabei seit:
    26.04.2015
    Beiträge:
    714
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 1.6l TDCi
    Schläuche wurden keine Geprüft.
    Nach dem trennen vom Diagnose Gerät ist die Batterie Kontrollleuchte wieder ausgegangen.
    Der Galaxy ist Baujahr 07 und hat nen 2.0 TDCi Motor drin.
     
  5. das_ka

    das_ka Forum As
    Moderator

    Dabei seit:
    25.08.2010
    Beiträge:
    613
    Zustimmungen:
    0
    Fahrzeug:
    Ford S-Max, 04/2008, 2,0l TDCI (140PS)
    Hi,
    unser 2008er S-Max TDCI mit knapp 120.000km hatte vor 2 Monaten genau das gleiche Problem. Die Schläuche zum Differenzdrucksensor sind zerbröselt und mussten getauscht werden. Ca. 200€ inkl. neuem Sensor. Einfach mal das Auto auf die Bühne und dann sieht man das relativ schnell, ob es daran liegt.

    Gruß
     
  6. #5 Marcel-Huppi, 29.04.2015
    Marcel-Huppi

    Marcel-Huppi Forum As

    Dabei seit:
    26.04.2015
    Beiträge:
    714
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 1.6l TDCi
    Alles klar, dann wird das wohl bei uns mit 145.000km auch so sein. Wir werden uns das die Tage mal näher ansehen.
     
  7. #6 tobi-kr, 30.04.2015
    tobi-kr

    tobi-kr Neuling

    Dabei seit:
    16.10.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy WA6 2.0 TDCI mit 103 kW
    Bj. 12/07
    Hallo,

    ist denn nach der statischen Regeneration auch ein Ölwechsel gemacht worden? Bei mir verlangte er nach der stat. Reg. danach und es kam neben der Motorkontrollleuchte auch noch die Meldung Motostörung im Convers+. Nach dem Resetten der Ölwechselmeldung waren diese Meldungen alle weg.

    Gruß
    Tobi
     
  8. #7 Marcel-Huppi, 02.05.2015
    Marcel-Huppi

    Marcel-Huppi Forum As

    Dabei seit:
    26.04.2015
    Beiträge:
    714
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 1.6l TDCi
    Nein, Ölwechsel wurde keiner gemacht, hat er aber auch nicht verlangt.
    Convers+ haben wir nicht
     
  9. das_ka

    das_ka Forum As
    Moderator

    Dabei seit:
    25.08.2010
    Beiträge:
    613
    Zustimmungen:
    0
    Fahrzeug:
    Ford S-Max, 04/2008, 2,0l TDCI (140PS)
    Hi,
    einen Ölwechsel hat unser auch nicht verlangt, hat er jetzt aber letzte Woche im Rahmen von Inspektion und TÜV sowieso bekommen.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 tobi-kr, 04.05.2015
    tobi-kr

    tobi-kr Neuling

    Dabei seit:
    16.10.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy WA6 2.0 TDCI mit 103 kW
    Bj. 12/07
    Komisch, soweit ich weiß, schreibt Ford nach jeder statischen Regeneration einen Ölwechsel vor, bei mir wurde das jedenfalls auch immer fleißig abgerechnet :boesegrinsen:.

    Versuch doch mal einen Trick: Gas+Bremse voll treten, dann Zündung an machen und ca. 15-20 Sekunden getreten halten. Danach sollte "Service Oil Reset " im Display erscheinen. Damit setzt Du die Ölwechselaufforderung zurück. Das kannst Du dann mit der OK-Taste am Lenkrad bestätigen. Die Meldung kommt dann beim nächsten mal Zündung an bei mir nochmal. Wieder mit OK-Taste wegdrücken.
    Merk Dir aber den Kilometerstand, damit der nächste "echte" Ölwechsel dann auch zum richtigen Zeitpunkt stattfindet.....oder er meldet sich von allein, hängt ja von vielen Faktoren (Anzahl Freibrennvorgänge des DPF, Fahrprofil etc.) ab.

    Schreib wie es gelaufen ist.

    - - - Aktualisiert - - -

    Bzw. sollte das die Motorkontrollleuchte dann aus sein, solltest Du über einen echten Ölwechsel nachdenken, anscheinend war das ja dann das Problem.
     
  12. #10 Marcel-Huppi, 04.05.2015
    Marcel-Huppi

    Marcel-Huppi Forum As

    Dabei seit:
    26.04.2015
    Beiträge:
    714
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 1.6l TDCi
    Also das ganze ist echt komisch.
    Meine Eltern sind gestern Kurzstrecke gefahren (ca 2km), da war die Leuchte noch an. Auto abgestellt, kurz was erledigt, Auto wieder angefahren und die Leuchte war aus :verdutzt:
    Tja, ganz nach dem Rat unseres Händlers hat mein Dad dann noch ne Runde über die Landstraße im dritten Gang bei Hundert absolviert und die Lampe ist weiterhin aus geblieben.
    Vorhin waren wir dann nochmal mit dem Galaxy unterwegs und bis jetzt ist die Leuchte nicht wieder angegangen :top:
    Nach einem weiteren Telefonat mit unserem Händler meinte dieser, wir sollen das einfach mal bis zum nächsten Kundendienst beobachten und dann auch ansprechen, dass da was war, dann schauen die sich den DPF genauer an. Aktuell hat unsere Werkstatt etwas Personalmangel und ist unterbesetzt und einen Monat voraus komplett ausgebucht:|
    Von daher haben wir nochmal Glück gehabt, dass die Leuchte wieder erloschen ist und sich bis jetzt auch nicht zurück gemeldet hat ;)
     
Thema:

Motorkontrollleuchte, angeblich Partikelfilter

Die Seite wird geladen...

Motorkontrollleuchte, angeblich Partikelfilter - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorkontrollleuchte leuchtet

    Motorkontrollleuchte leuchtet: Hallo liebe Gemeinde, ich bin am Verzweifeln. Bei meinem Mondeo MK 3 Baujahr 25.04.2007 BWy leutet die Motorkontollleuchte dauerhaft und die...
  2. Motorkontrollleuchte an Lambdasonde ?

    Motorkontrollleuchte an Lambdasonde ?: Bei meinem leuchtet die MKL, beim Auslesen war irgendetwas mit Lamdasonde Spannung zu gering oder so. Ist es meistens die Sonde vor oder nach dem...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 gelbe Motorkontrollleuchte

    gelbe Motorkontrollleuchte: Hallo, ich habe folgendes Problem: Seit einigen Monaten leuchtet zeitweise und in letzter Zeit andauernd die gelbe Motorkontrollleuchte. Focus...
  4. Angeblich produktionsbedinger Serienfehler am Dach

    Angeblich produktionsbedinger Serienfehler am Dach: Hallo zusammen, eben hatten wir Gelegenheit, unseren neuen Galaxy (Modell 2016) das erste Mal in Augenschein zu nehmen. Zulassung und Übergabe...
  5. Motorkontrollleuchte mit Fehler P000B

    Motorkontrollleuchte mit Fehler P000B: Hallo an alle, Meine Motorkontrollleuchte leuchtet auf...ab zum arbö Fehler P000B ausgelesen... die konnten aber nichts damit anfangen somit...