Motorkontrollleuchte bitte Hilfe

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von JimKnopf, 24.06.2008.

  1. #1 JimKnopf, 24.06.2008
    JimKnopf

    JimKnopf Neuling

    Dabei seit:
    05.07.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo liebe Gemeinde,

    fahre einen Ford Focus 1 Bj. 2004 115 PS TDCI.

    Der Kilometerstand ist 84000. Seit einer Woche ist die Motorkontrollleuchte durchgehend an. Bin am selben Tag in die Ford-Werkstatt gefahren und die haben den Fehlercode ausgelesen. Nachdem Sie alle Schläuche kontrolliert hatten, setzen die den Fehlercode zurück und sagten mir, dass es evtl. auch das Steuerventil (oder ähnlich - weiss nicht so genau wie das Ding heisst).

    Ferner sagten die mir, das ich evtl. einen Leistungsverlust haben müsste und der Diesel schwarz aus dem Auspuff qualmen könnte. Auch der Verbrauch müsste sich so um 0,5l/100 erhöhen.

    Als dann die Motorkontrollleuchte nach 140 km wieder an ging und ich anrief, sagte mir der FFH das es das besagte Steuerventil wäre und da man es angeblich nicht reinigen kann, es ersetzen müsste Kosten 570 E!

    Ich fragte den FFH ob es das denn auch wirklich wäre, weil ich von den genannten Symtome keine habe. (er läuft auch im Leergang ruhig, verbraucht knapp 5l nach Bordcomputer und quallmt auch nicht. auch kein Leistungsverlust)

    Der FFH sagte dann nur noch "Glauben Sie mir, ich kenne mich da aus" Am Donnerstag hab ich jetzt einen Termin gemacht. Habe nur die Angst, dass ich abgezockt werde.

    Bitte um Hilfe
    Grüße
    JimKnopf
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 24.06.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    Dein Händler meint vermutlich ein hängendes/klemmendes Abgasrückführungsventil, das ist in den Ansaugkrümmer integriert und ein Ausfall ist eigentlich keine Seltenheit bei deinem Modell. Trotzdem sollte nicht einfach wild getauscht werden.
     
  4. #3 JimKnopf, 25.06.2008
    JimKnopf

    JimKnopf Neuling

    Dabei seit:
    05.07.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo Petomka,

    vollkommen richtig, der meinte das Abgasrückführventil. Aber was habe ich denn für Alternativen, kenne mich leider da nicht so aus.

    Gibt es da keine Möglichkeit die Funktionsfähigkeit des Abgasrückführungsventil zu überprüfen?

    Welche sonstigen Fehler kommen da noch in Frage?

    Wenn das Abgasrückführungsventil nicht korrekt arbeitet müsste es sich doch auf den Verbrauch bzw die Motorleistung auswirken oder?

    Die werden mir das Ding wohl "wild" austauschen. Deshalb bitte ich nochmals alle mir zu helfen, damit ich da entsprechend auftreten kann und beispielsweise vorher noch sagen kann, ob es nicht auch an X oder Y liegen kann...
     
  5. #4 JimKnopf, 01.07.2008
    JimKnopf

    JimKnopf Neuling

    Dabei seit:
    05.07.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Also hier das Ende der Geschichte:

    Es war das AGR! Finde allerdings 570 E ist ein stolzer Preis. Als ich den FFH fragte, ob das bei einer Laufleistung von 84000 km normal sei, sagte er sowas hätte er bei so wenig km noch nie gehabt und sagte ferner, ich solle mal einen Kulanzantrag stellen.

    Hat das überhaupt einen Sinn bei einem auto das 4 1/2 jahre alt ist?

    Wieso muss ich als Kunde den Kulanzantrag stellen? Normalerweise kenne ich das von anderen Herstellern, das die Werkstatt den Kulanzantrag stellt.
     
  6. #5 petomka, 01.07.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    Wieso musst du den Kulanz Antrag stellen?

    und soooo selten ist das bei der Laufleistuing auch wieder nicht.
     
  7. #6 JimKnopf, 05.07.2008
    JimKnopf

    JimKnopf Neuling

    Dabei seit:
    05.07.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Also die Geschichte ist wohl offensichtlich doch noch nicht zu Ende :rasend:

    Gestern ging die Motorkontrollleuchte wieder an. Hab gedacht, dass kann doch alles nicht wahr sein. Wieder zum FFH hin, Fehlercode ausgelesen und dann sagte der Monteur "Ist diesmal aber ein anderer Fehlercode".

    Jetzt soll es wohl der Muffensensor (oder ähnlich) sein. Hab da erstmal Rabatz gemacht von wegen, dass es ja wohl kein Zufall sein kann und das es das AGR wohl offensichtlich doch nicht war. Ferner hab ich denen gesagt, dass sie das alte AGR noch nicht zurück schicken sollen (ist ein Austauschteil). Die hatten mir das alte AGR zwar vor einer Woche mal gezeigt " Guck mal alles dicht" jedoch konnte ich das als Laie nicht erkennen.

    Hab jetzt erstmal einen Leiwagen kostenlos zur Verfügung gestellt bekommen. Den Sensor müssen die erst bestellen. Montag weiss ich mehr - oder auch nicht :-(

    Hab das Gefühl, dass es das AGR gar nicht war und das ich die 570 E in den Sand gesetzt hab. Bin mal gespannt, ob die Kohle für die jetztige Reparatur haben wollen. Hab schon durchklingen lassen, dass ich nicht bereit bin dafür was zu bezahlen.

    Vielleicht hat ja irgendjemand doch noch ein paar Tipps für mich. :weinen2:
     
  8. #7 JimKnopf, 19.09.2008
    JimKnopf

    JimKnopf Neuling

    Dabei seit:
    05.07.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Tag Gemeinde,

    ich muss diesen alten Thread nochmals nach oben holen, da mein Problem immer noch da ist.

    Nachdem EGR, Muffsensor, zahllose Magnetventile gewechselt wurden ist der Fehler immer noch da (Fehlercode P0401).

    Die Werkstatt ist ratlos und auch die sogenannte Ford-Hotline, kommt da nicht weiter. Jetzt tippen die auf das PCM (Steuergerät). Dies kostet mal eben 1100 Euro :-(

    Der Hammer ist aber, dass mir gesagt wird, das falls es das PCM nicht ist, ich dieses nicht wieder gegen mein altes tauschen kann (muss angeblich individuell konfiguriert werden und lässt sich anschließend nicht mehr für andere Fahrzeuge verwenden.

    Ich habe diesen Fehlercode jetzt so ungefähr alle 1200 km. Dann löschen lassen und es ist wieder Ruhe für die nächsten 1200 km.

    Sowas habe ich noch nie erlebt. Gibts da kein Selbsttest für das PCM? Oder ein Softwareupdate oder ähnliches????

    Bin echt ratlos und wäre für jeden Tipp sehr dankbar. Also lasst mich nicht hängen. VIELEN DANK FÜR EURE HOFFENTLICH KOMMENDEN ANTWORTEN

    ein verzweifelter
    JimKnopf
     
  9. #8 Eifler59, 30.09.2008
    Eifler59

    Eifler59 Neuling

    Dabei seit:
    18.09.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus 20.01.2006 TDCI
    Motorkontrollleuchte

    Hallo Jim Knopf!!
    Habe auch einen 1,8ter TDCI von 01.06 bei mir geht das rote Zahnrad mit dem
    Ausrufe Zeichen für Systemsteuerungsfehler beim beschleunigen plötzlich, seit zwei Wochen an. Der Wagen hat gerade 80.000 KM gelaufen, ist das die gleiche Kontrolllampe wie bei Dir, wollte nächste Woche zum FFH fahren.
    Wenn ich den Wagen aus und wieder an mache ist der Fehler weg,ebenfalls taucht dieser nicht auf wenn ich den Wagen langsam fahre.
    Bin gespannt was mein FFH für einen Fehler erkennt.

    Eifler
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Ölofenfahrer, 05.10.2008
    Zuletzt bearbeitet: 05.10.2008
    Ölofenfahrer

    Ölofenfahrer Benutzer

    Dabei seit:
    19.02.2007
    Beiträge:
    57
    Zustimmungen:
    0
    Bei dem Preis würde ich mal ne andere Werkstatt aufsuchen und die mal testen lassen. Vielleicht fällt denen was besseres ein bzw auf. Der Fehler P0401 bedeutet Abgasrückführungsmenge zu klein. also AGR Fehlfunktion!
    Wurde denn das AGR neu konfiguriert? Wenn das vergessen worden ist, könnte es das sein. Außerdem sollte man mal die Zufuhr des AGR kontrollieren. Wenn da noch Ruß sitzt, verursacht das ebenfalls diesen Fehler.
     
  12. #10 hoomer_h41, 20.11.2009
    hoomer_h41

    hoomer_h41 Neuling

    Dabei seit:
    20.11.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 1.8 SCI Bj.04 Ghia
    Hallo JimKnopf,
    der Thread ist zwar schon älter aber vielleicht kanst du mir ja weiterhelfen.

    Bei meinem Mondeo SCI sind die Symptome (alle 100km Warnlampe und keine Leistungseinbußen) die gleichen und das AGR ist auch schon getauscht worden und zusätzlich noch der LMM aber leider alles ohne erfolg.

    Wie ist es bei dir ausgegangen? Vielleicht ist bei mir der Fehler der gleiche!
     
Thema:

Motorkontrollleuchte bitte Hilfe

Die Seite wird geladen...

Motorkontrollleuchte bitte Hilfe - Ähnliche Themen

  1. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum

    Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum: Hallo zusammen, ich benötige dringend Hilfe bei folgendem Problem: Ich habe bei meinem Mondeo Bj. 2002 1.8 Benziner die Kupplung gewechselt und...
  3. Ford Fiesta 5 1.3 JH1 - Temperatur Kontrollanzeige rot - bitte um Rat

    Ford Fiesta 5 1.3 JH1 - Temperatur Kontrollanzeige rot - bitte um Rat: Hallo Ford-Fiesta Experten, ich verzweifle gerade an einem Problem mit der Temperatur Kontrollanzeige meines Ford Fiesta. Model: Ford Fiesta 5...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorkontrollleuchte leuchtet

    Motorkontrollleuchte leuchtet: Hallo liebe Gemeinde, ich bin am Verzweifeln. Bei meinem Mondeo MK 3 Baujahr 25.04.2007 BWy leutet die Motorkontollleuchte dauerhaft und die...
  5. Fiesta 4 (Bj. 96-99) JAS/JBS Hilfe Steuergerät

    Hilfe Steuergerät: Hallo zusammen ich habe probleme mit meinen Fiesta zyndspule und Steuergerät defekt . jetzt habe ich eins hier von einen anderen ford. meine Nr...