Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motorkontrollleuchte flackert

Diskutiere Motorkontrollleuchte flackert im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Moin moin, ich habe mit meinem Focus mal wieder ein kleines Problem. Die Motorkontrollleuchte flackert mal mehr mal weniger. Ich habe das gefühl...

  1. Thommy

    Thommy Benutzer

    Dabei seit:
    12.05.2009
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    B-Max 2013. 1,4 l
    Moin moin,
    ich habe mit meinem Focus mal wieder ein kleines Problem.
    Die Motorkontrollleuchte flackert mal mehr mal weniger. Ich habe das gefühl das es nur im Niedrigen Drehzahlbereich ist und nur wenn er Kalt ist.Kann es sein das es einfach nur feuchtigkeit ist?
     
  2. #2 FocusZetec, 01.01.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.233
    Zustimmungen:
    301
    Fahrzeug:
    FoFo 2008 2,5T
    Wenn es flackert kann es kein Fehler sein der Angezeigt wird, das wird vom Tacho selber kommen, zB. durch Feuchtigkeit ...

    Wie lange hast du das Problem schon? Seid es kalt und feucht ist?
     
  3. Thommy

    Thommy Benutzer

    Dabei seit:
    12.05.2009
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    B-Max 2013. 1,4 l
    Ja mal ist sie an dann mal wieder aus.
    Ein freund von mir sagte es könnte auch die zündspule sein.
     
  4. #4 Keeperlein, 02.01.2012
    Keeperlein

    Keeperlein Neuling

    Dabei seit:
    20.07.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 2002 1,6 Zetec Se
    Habe das gleiche Problem, aber nur wenns Feucht ist oder nach Regenfahrten, so im Trockenen eig garnicht.l
     
  5. Witte

    Witte Neuling

    Dabei seit:
    23.01.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Futura MK1
    1,8l 115PS Benziner
    Ba
    Hallo,

    hab das gleiche Problem an meinem Focus (1,8L Benziner Bj. 2002 140TKM)
    Auch bei mir erscheint das Flackern nur wenn es regnet bzw. generell feucht ist.
    War letzte Woche mal damit in der Ford-Werkstatt. Die haben den Speicher ausgelesen und gemeint das eine Überspannung angelegen hätte.
    Einen genaue Ursache konnten die mir aber leider auch nicht nennen.
    Entweder würde ein Masse-Problem bestehen oder das Kombiinstrument hätte eine Macke.

    Tja, nun stellt sich mir natürlich die Frage wo ich mit der Suche anfangen soll.........
     
  6. #6 FocusZetec, 25.01.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.233
    Zustimmungen:
    301
    Fahrzeug:
    FoFo 2008 2,5T
    Tacho ausbauen und auf Feuchtigkeit (auf der Platine) kontrollieren, und die Platine zB. mit Spiritus reinigen ...
     
  7. #7 KFZ-Techniker-Meister, 29.01.2012
    KFZ-Techniker-Meister

    KFZ-Techniker-Meister Neuling

    Dabei seit:
    29.01.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 2000 1600 16V
    Hallo Tommy

    Wechsel die Zündkerzen, und kontrolliere die Zündkabel auf Zustand und korrekten Sitz sie müssen einrasten ( klickt zum schluss)
     
  8. #8 FocusZetec, 29.01.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.233
    Zustimmungen:
    301
    Fahrzeug:
    FoFo 2008 2,5T
    gebe es Probleme mit dem Zündsystem würde der Motor ruckeln und die Kontrollleuchte wäre dauerhaft an
     
  9. #9 KFZ-Techniker-Meister, 29.01.2012
    KFZ-Techniker-Meister

    KFZ-Techniker-Meister Neuling

    Dabei seit:
    29.01.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 2000 1600 16V
    @FocusZetec

    Nein, da der Motor auch mit abgebrannten Kerzen noch relativ stabil läuft aber die Zündlast nicht los wird ist es kein OBD relevanter Fehler,

    Weiteres Symptom ist bei starkem beschleunigen, blinken der MIL mit begleitenden Zündaussetztern welche dann bei normaler Fahrt wieder ausgeht.
    Fehlerspeichereintrag Zündaussetzter, Sporadisch

    Da die Zündkerzenelektrode sich abbrennt muss er irgendwo die Zündhochspannung loswerden, das tut er über den kürzesten Weg, gern auch direkt mal gegen Motormasse durch den nicht eingerasteteten Zündkerzenstecker.

    Es ist die ganz einfache Macke zuviel Hochspannung geht rein und wird nicht durch den Zündlichtbogen vernichtet, da haste dann plötzlich zuviel Strom im System, der dann über andere elektrische verbraucher über den Masseweg abgebaut wird, und so Fehler erzeugt.
     
  10. #10 TL1000R, 29.01.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Ich glaub,hier wär mal Fehlerauslesen angesagt.
     
  11. #11 SirHenry, 29.01.2012
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Bei mir war es bei genau den gleichen Symptomen (Flackern der Lampe, vor allem im niedrigen Drehzahlbereich) letztendlich auch einfach das Kombiinstrument, was defekt war und damals noch auf Gewährleistung getauscht wurde, seitdem ist die Lampe aus... Außer beim Starten natürlich.
    Ein Fehler war damals aber (anders als bei dir Witte) überhaupt nicht hinterlegt.
     
  12. hm947

    hm947 Neuling

    Dabei seit:
    25.01.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    ford focus 1,6 tunier
    also hilft da nur taco tauschen?
     
  13. #13 SirHenry, 29.01.2012
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Nein, Reinigung der Platine kann durchaus auch reichen und Behandeln mit einem feuchtigkeitsverdrängendem Mittel... Wenn es überhaupt am Kombiinstrument liegt. Aber das war damals das Mittel der Werkstatt und da es mich nichts gekostet hat sollte es mir recht sein.
     
  14. hm947

    hm947 Neuling

    Dabei seit:
    25.01.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    ford focus 1,6 tunier
    mit was für ein mittel zum reinigen der platine hast du genommen? oder was nimmt man dafür
     
  15. #15 SirHenry, 29.01.2012
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Ich hab das selber ja nun nicht gemacht, aber Platinen kannst du am besten mit Alkoholen (Propanole, Spiritus), Aceton oder Kontaktspray reinigen. Hauptsache flüchtig und entfettend. Auf jeden Fall ordentlich trocknen lassen, lieber ein wenig länger mit dem Einbau warten danach.
     
Thema: Motorkontrollleuchte flackert
Besucher kamen mit folgenden Suchen
  1. focus mk1 motorkontrolleucht flackert

Die Seite wird geladen...

Motorkontrollleuchte flackert - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motorkontrollleuchte leuchtet durchgehend

    Motorkontrollleuchte leuchtet durchgehend: Liebe Forumnutzer, wir haben ein Problem mit unserem Ford Focus 2, Erstzulassung 12/2005, 1.6 Benziner mit 100ps, Automatik. Zum besseren...
  2. Motorkontrollleuchte leuchtet

    Motorkontrollleuchte leuchtet: Hallo, Ich habe ein kleines Problem mit der Motorkontrollleuchte an meinem Ford Focus Kombi (Baujahr 2005; Motor: 115PS 85 kW). Die...
  3. Transit VI (Bj. 06-13) F**6 Fehlercode P0404 und P1796 (Motorkontrollleuchte und ESP)

    Fehlercode P0404 und P1796 (Motorkontrollleuchte und ESP): Hallo, Ich bin heute sehr gemütlich etwa 160km vorrangig hügelige und bergige Landstraße gefahren. Dabei habe ich wegen Baustellenampeln mehrfach...
  4. Motorkontrollleuchte und ESP Fehler

    Motorkontrollleuchte und ESP Fehler: Hey, hab mir heute aus Versehen die Sicherung für den Zigarettenanzünder zerschossen. Auf der Suche nach der richtigen Sicherung, musste ich paar...
  5. Problem Motorkontrollleuchte

    Problem Motorkontrollleuchte: Hallo zusammen, war vor 4 Wochen mit meinem Ford in der Werkstatt, weil die Motorkontrollleuchte angegangen war. Diese sagten mir, dass das AGR...