Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motorkontrollleuchte ist an und Tachonadel Spielt verrückt

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Achim83, 14.05.2016.

  1. #1 Achim83, 14.05.2016
    Achim83

    Achim83 Neuling

    Dabei seit:
    14.05.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus (DFW) - 2002 - 1.6l
    Guten Abend zusammen,



    ich habe am Mittwoch einen Gebrauchten Ford Focus - BJ 04.2002 - 1.6l - 100 PS von Privat gekauft.
    Am Freitag, also gestern habe ich ihn abgeholt und bis dato war alles ok.
    Heute wollte ich nach Dortmund fahren und bin dann auf die Autobahn und es waren ca. 110 km/h ,
    auf einmal geht die Motorkontrollleuchte an und mein Tacho Spiele verrückt.
    Die Drehzahl blieb ganz normal nur mein Tacho Ging auf 0 zurück dann wackelte es hin bis 220 und zurück dann blieb er wieder kurzzeitig normal.
    Ich erstmal erschrocken runter von der Autobahn und wieder Richtung Heimat gefahren.
    Nun bin ich echt ratlos was es sein kann.
    Also die Kupplung kommt sehr Spät und ich denke die ist auch schon durch, kann es damit zusammenhängen?
    Der wagen hat nun 105.542 km runter.
    Ach so was mir noch aufgefallen ist, der wagen hat im Leerlauf immer so komisch vibriert so als ob er kurz vorm abwürgen ist, war stark am Vibrieren.
    Aber er blieb an und man konnte normal damit fahren.
    Ich hoffe das mir jemand einen rat geben kann von euch.


    Danke und Gruß


    Achim
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 14.05.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.072
    Zustimmungen:
    152
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ich hoffe, das Auto war wirklich billig, sonst hast Du vermutlich Geld verbrannt.

    Zum Tacho: ist der Motor völlig normal weitergelaufen oder hat er dabei geruckelt, Gas verloren, etc ?
    Wenn der Motor normal lief, ist es vermutlich ein defektes Kombiinstrument. Kann getauscht werden, aber nur als Ganzes. Ersatzteile gibt es haufenweise bei Ebay.

    Zum Leerlauf: das kann 1000 Gründe haben. Aufgrund Deiner Beschreibung kann man es jedenfalls nicht erkennen. Warum hast Du das nicht vor dem Kauf bemerkt und ihn dann nicht genommen?
     
  4. #3 Achim83, 15.05.2016
    Zuletzt bearbeitet: 15.05.2016
    Achim83

    Achim83 Neuling

    Dabei seit:
    14.05.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus (DFW) - 2002 - 1.6l
    Hallo,
    also ich habe für das Auto 1950€ bezahlt ist aber der Ghia hat sogar Sitz Heizung.Ich denke das ist ok.
    Also das Auto ist Ganz normal weiter gefahren aber ich hatte schon vorher das Gefühl das er irgendwie schwach auf der Brust ist.
    Hatte vorher das vFL Modell auch Ghia mit der selben Motorisierung und der war schneller und das obwohl 210.000 km nur leider wurde mir reingefahren und er war Totalschaden.
    Das einzige was ich gewechselt hatte war vom alten Focus meine 60Ah Batterie, weil bei dem neuen eine 45Ah drin war und die schon 2 Jahre alt ist.
    Meine hatte ich vor 4 Monate neu geholt.

    Edit: Fehlerspeicher wurde von einem Bekannten ausgelesen und der ist Leer gewesen. Fehler wurde gelöscht und nun abwarten.
     
  5. #4 MucCowboy, 15.05.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.072
    Zustimmungen:
    152
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ein Defekt im Kombiinstrument wird nicht im Fehlerspeicher abgelegt. Und das wird meiner Meinung nach wohl die Ursache sein.

    Den Kaufpreis finde ich für ein 14 Jahre altes, Problem-behaftetes Fahrzeug eigentlich zu hoch, selbst als Ghia. Aber meine Frage war ja auch eher rhetorischer Natur.
     
  6. Chab21

    Chab21 Neuling

    Dabei seit:
    05.11.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Hatte bis auf die Motorkontrolleuchte die selben Symptome tacho fällt während der Fahrt auf 0 und kommt erst nach ein paar Gasstößen wieder. Während des Tachospinnens läuft der Wagen auch nicht rund. Habe öfter gelesen das er auch ausging. Musste die Geschwindigkeit oft an der Drehzahl abschätzen. Nach kurzer Suche wusste ich sofort was es war, alle Anzeichen haben gepasst. Focus mk1 Krankheit : Geschwindigkeitssensor ( sitzt am Getriebe). Mein Händler hat es sofort machen lassen und alles war gut. Es wären sonst wohl Kosten um die 100-150euro auf mich zugekommen. Such mal nach dem Geschwindigkeitssensor ( VSS)
     
  7. #6 Joshi Badford, 16.05.2016
    Joshi Badford

    Joshi Badford Forum As

    Dabei seit:
    13.04.2016
    Beiträge:
    532
    Zustimmungen:
    24
    der VSS wäre auch meine erster ansatz
    was nur merkwürdig ist, das trotz eingeschalteter MIL keine fehler abgelegt waren ,
    was dann tatsächlich eher auf den tacho verweisen würde .

    der unrunde motorlauf hingegen kann mit dem VSS oder auch mit einer undichten verschlauchung der KWG-Entlüftung zusammen hängen .
     
  8. #7 Achim83, 17.05.2016
    Achim83

    Achim83 Neuling

    Dabei seit:
    14.05.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus (DFW) - 2002 - 1.6l
    Guten Abend zusammen,
    ich danke schon mal für die zahlreichen antworten.
    Habe heute mal Zündkerzen, Zündkabel und Zündspule neu gekauft und eingebaut.
    Fehler ist nach wie vor vorhanden. Was auch komisch ist, wenn ich den Motor an mache, und Leerlauf rein mache dann das Lenkrad bewege geht die Drehzahl kurzzeitig runter und wieder hoch also so als ob es den Motor belasten würde, ganz komisch ich könnte davon ja morgen mal ein Video machen und bei Youtube hochladen und euch mal zeigen was ich meine.
    Gruß Achim
     
  9. #8 HeRo11k3, 17.05.2016
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Das ist normal - denn wenn du das Lenkrad bewegst (vor allem wenn das Auto steht) muss die Servopumpe arbeiten, und die hängt am Motor und belastet ihn.

    MfG, HeRo
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Achim83, 18.05.2016
    Achim83

    Achim83 Neuling

    Dabei seit:
    14.05.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus (DFW) - 2002 - 1.6l
    Nabend zusammen,

    also gestern Abend hatte ich ja die Batterie abgeklemmt gehabt und die oben genannten teile verbaut.
    Heute zur Arbeit hin und zurück (25km) und bis jetzt blieb die MKL aus.
    Er fährt auch ganz normal ohne stottern oder sonstiges ich hoffe das bleibt so.
    Einzig im Leerlauf da ist er am Vibrieren und leicht unruhig.
    Kann es evl. an der Lambdasonde liegen?
    Gruß aus Wuppertal
    Achim
     
  12. #10 Achim83, 28.05.2016
    Achim83

    Achim83 Neuling

    Dabei seit:
    14.05.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus (DFW) - 2002 - 1.6l
    Hallo zusammen,
    habe nun mal in der Werkstatt den Fehler überprüfen lassen.
    Also die 2 Lambdasonde ist wohl defekt Fehlercode P0138 und mein Geschwindigkeitssensor wohl auch.
    Nun wollte ich euch mal fragen wo ich beide Lambdasonden + Sensor kaufen kann?
    Hatte mal bei eBay geschaut und welche von Bosch gefunden kann ich die nehmen?
    Oder müssen alle teile Original von Ford sein?
    Hat evl. jemand eine liste mit den Bestellnummern der Teile oder weis wo ich diese finden kann?
    Gruß Achim
     
Thema:

Motorkontrollleuchte ist an und Tachonadel Spielt verrückt

Die Seite wird geladen...

Motorkontrollleuchte ist an und Tachonadel Spielt verrückt - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorkontrollleuchte leuchtet

    Motorkontrollleuchte leuchtet: Hallo liebe Gemeinde, ich bin am Verzweifeln. Bei meinem Mondeo MK 3 Baujahr 25.04.2007 BWy leutet die Motorkontollleuchte dauerhaft und die...
  2. Motorkontrollleuchte an Lambdasonde ?

    Motorkontrollleuchte an Lambdasonde ?: Bei meinem leuchtet die MKL, beim Auslesen war irgendetwas mit Lamdasonde Spannung zu gering oder so. Ist es meistens die Sonde vor oder nach dem...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 gelbe Motorkontrollleuchte

    gelbe Motorkontrollleuchte: Hallo, ich habe folgendes Problem: Seit einigen Monaten leuchtet zeitweise und in letzter Zeit andauernd die gelbe Motorkontrollleuchte. Focus...
  4. Motorkontrollleuchte mit Fehler P000B

    Motorkontrollleuchte mit Fehler P000B: Hallo an alle, Meine Motorkontrollleuchte leuchtet auf...ab zum arbö Fehler P000B ausgelesen... die konnten aber nichts damit anfangen somit...
  5. Ford focus mk 2 bj 2006 probleme!!!

    Ford focus mk 2 bj 2006 probleme!!!: Hallo. Wir haben seid Wochen Probleme mit unserem focus mk 2 bj 2006. Nun zum problem: esp und motorkontrollleuchte leuchten. Leitungsverlust...