Fiesta 6 (Bj. 02-06) JH1/JD3 Motorkontrollleuchte ständig in Betrieb

Diskutiere Motorkontrollleuchte ständig in Betrieb im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Kontrollleuchte hat nach Fahrt ca. 60 km aufgeleuchtet und ist nicht mehr ausgegangen, auch bei Neustart. Erst vor kurzem wurde die Zündspule...

  1. #1 winni2011, 14.04.2011
    winni2011

    winni2011 Neuling

    Dabei seit:
    14.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Viva Lim, BJ 2004, 1,3 l
    Kontrollleuchte hat nach Fahrt ca. 60 km aufgeleuchtet und ist nicht mehr ausgegangen, auch bei Neustart. Erst vor kurzem wurde die Zündspule ausgetauscht. Im Motorraum wurde kein Schaden festgestellt, kein loses Kabel etc., soweit ich dies als Laie feststellen konnte. Lt. Prüfung durch ADAC wird vermutet, dass die Ursache eine defekte oder schadhafte Lambdasonde sein könnte. Wenn ja, ist eine Fahrt noch bis Werkstatt und ca. 100 km möglich und welchen zeitlichen und finanziellen Aufwand wäre notwendig. Wie kann dies ohne große Probleme festgestellt werden? Oder könnte etwas Anderes vorliegen? Wie könnte da vorgegangen werden, ohne dass die Fachwerkstatt einen nicht notwendigen Mehraufwand betreibt? Danke!
    Gruß winfried:gruebel:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 vanguardboy, 15.04.2011
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.893
    Zustimmungen:
    22
    Fahrzeug:
    Fiesta JH1 1.3l
    Da steckt man das ODB diagnosegerät ran - und das sagt dir warum die Lampe an ist. Schwierig wird es nur, wenn nichts gespeichert wurde.


    Ich würde das Auto eig bei sowas stehen lassen - und zur Werkstatt schleppen.
     
  4. #3 Onkel Henry, 15.04.2011
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Idealerweise sollte man überhaupt nicht mehr fahren, wenn die MIL angeht. Wenn es dennoch nicht anders geht, dann sollte man den Stecker einer defekte Lambdasonde trennen. Ohne Signal läuft der Motor mit den Signalen der anderen Sensoren in der Regel problemlos, wogegen ein falsches Lambdasignal fatale Folgen haben kann, die bis zum Exitus des Motors reichen können.

    Die derzeitigen Informationen lassen keinen anderen Ansatz erkennen, als den Einsatz des bereits erwähnten Diagnosegeräts. Dessen Resultate können dann zu den nächsten Schritten führen.
    Erlaube mir noch ein offenes Wort: Bitte verwende Äußerungen wie "nicht notwendigen Mehraufwand" mit ein wenig Vorsicht. Jeder macht seinen Job so gut er kann und zum Schluss, wenn der Fehler gefunden wurde, dann sind immer alle schlau. Hier machen ständig Horrormeldungen von den "Deppen aus der Werkstatt" die Runde und all jene, die tagtäglich ihren Job gut erledigen gehen dabei unter.


    Gruß

    Onkel Henry
     
  5. #4 winni2011, 16.04.2011
    winni2011

    winni2011 Neuling

    Dabei seit:
    14.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Viva Lim, BJ 2004, 1,3 l
    Hallo Vanguardboy, danke für die Hinweise! Lt. ADAC sollte es nur an der Lambdasonde liegen und da könnte man noch einige Zeit fahren. Inzwischen wurde dies auch in der Fachwerkstatt festgestellt. Ich hoffe, dass dies auch stimmt und dadurch, wenngleich mit hohen Kosten verbunden, das Problem gelöst werden kann. Werkstatt erteilte auch Zusage, dass bis zum Termin Anfang Mai mit dem Pkw gefahren werden kann.
    Gruß winfried
     
  6. #5 winni2011, 16.04.2011
    winni2011

    winni2011 Neuling

    Dabei seit:
    14.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Viva Lim, BJ 2004, 1,3 l
    Motorleuchte brennt - Lambdasonde kaputt

    Hallo Onkel. danke für die Tipps und Erklärungen! Soviel Fachkenntnisse wie du habe ich leider nicht. Ich habe mich auf den ADAC verlassen - Lambdasonde kaputt - und inzwischen wurde dies auch von der Fachwerkstatt bestätigt. bIs zum Termin kann angeblich gefahren werden. Im übrigen halte ich sehr viel auf seriöse und vertraute Werkstätten, auf die man sich verlassen kann und nicht einfach abgezockt wird, weil einfach etwas teures gefunden werden muss um Geschäfte zu machen. Ich habe den Eindruck, dass meine Werkstatt vertrauenswürdig ist.

    Gruß winfried
     
Thema:

Motorkontrollleuchte ständig in Betrieb

Die Seite wird geladen...

Motorkontrollleuchte ständig in Betrieb - Ähnliche Themen

  1. Batterie der FB - Zentralverriegelung ständig leer

    Batterie der FB - Zentralverriegelung ständig leer: Guten morgen zusammen, seit Dezember fahre ich den Ford Focus, soweit so gut und auch zufrieden. Ich habe aber das Problem, dass die Batterien...
  2. Was würdet Ihr machen! Ständig Werkstatt!

    Was würdet Ihr machen! Ständig Werkstatt!: Hallo, ich wollt euch mal fragen was Ihr machen würdet, oder was ihr vielleicht schon gemacht habt. Und zwar geht es um folgendes, bevor ich nun...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorkontrollleuchte leuchtet

    Motorkontrollleuchte leuchtet: Hallo liebe Gemeinde, ich bin am Verzweifeln. Bei meinem Mondeo MK 3 Baujahr 25.04.2007 BWy leutet die Motorkontollleuchte dauerhaft und die...
  4. Motorkontrollleuchte an Lambdasonde ?

    Motorkontrollleuchte an Lambdasonde ?: Bei meinem leuchtet die MKL, beim Auslesen war irgendetwas mit Lamdasonde Spannung zu gering oder so. Ist es meistens die Sonde vor oder nach dem...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 gelbe Motorkontrollleuchte

    gelbe Motorkontrollleuchte: Hallo, ich habe folgendes Problem: Seit einigen Monaten leuchtet zeitweise und in letzter Zeit andauernd die gelbe Motorkontrollleuchte. Focus...