Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorkontrollleuchte

Diskutiere Motorkontrollleuchte im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich habe bei meinen Mondeo ein seltenes Phänomen. Es geht um die Motorkontrolleuchte. Wenn es kälter draußen wird geht diese an wird es...

  1. #1 Gothicman1, 16.04.2010
    Gothicman1

    Gothicman1 Neuling

    Dabei seit:
    12.02.2007
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj 2001/1.8 16 V 110 PS
    Hallo,

    ich habe bei meinen Mondeo ein seltenes Phänomen. Es geht um die Motorkontrolleuchte. Wenn es kälter draußen wird geht diese an wird es draußen wieder Frühling geht Sie wieder aus.
    Sie wurde schon 3 mal in der Werkstatt resettet und neue Software aufgespielt.
    Dies ist mir vor 2 Monaten wieder passiert das das Ding an ging. Bin somit also 500 Km gefahren ca. und nichts ist passieret, keine Änderung der Motorleistung etc.
    Nach einer Weile ging Sie wieder aus und seit dem der Fehler im Speicher ist, gibt diese jetzt auch Ruhe.
    In der Fordwerkstatt haben Sie den Fehler für Schlappe 32 Euro ausgelesen mit dem Resultat, das ein Fehler in der Abgasrückführung vorliegen würde.
    Nach suchen in der Werkstatt haben Sie dann festgestellt, das das Fahrzeug gar keine Abgasrückführung besitzt und waren ratlos.
    Naja die Lampe ist jetzt aus aber ich denke das es auch hier keinen geben wird, der dieses Phänomen erklären kann.

    LG Gothicman1
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toledodriver, 16.04.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Falsche Software draufgespielt ?
     
  4. #3 Gothicman1, 16.04.2010
    Gothicman1

    Gothicman1 Neuling

    Dabei seit:
    12.02.2007
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj 2001/1.8 16 V 110 PS
    Das glaube ich nicht, denn der Fehler ist das erste mal vor dem Update schon aufgetreten.
    Und keiner weiß warum das Ding nur im Winter angegangen ist, jetzt gibt Sie ja ganz Ruhe. Vor allem das ein Fehler gemeldet wird, den es gar nicht gibt.
    Auch wenn man mit der leuchtender Lampe ein paar 100km gefahren ist ging Sie ja auch wieder aus wärend der Fahrt aber nur wenn die Außentemperaturen über 4 Grad Plus stiegen. Sehr seltsam.

    LG Gothicman1
     
  5. #4 Toledodriver, 16.04.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Schon mal eine andere Lambdasonde oder einen LMM probiert ?
     
  6. #5 Gothicman1, 16.04.2010
    Zuletzt bearbeitet: 16.04.2010
    Gothicman1

    Gothicman1 Neuling

    Dabei seit:
    12.02.2007
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj 2001/1.8 16 V 110 PS
    Nein bis jetzt noch nicht aber wenn der Fehler wieder auftreten sollte werde ich meinen Ford Schrauber mal Bescheid geben.
    Vielen Dank.
    Was mich nur wundert das ein Fehlercode ausgegeben wird, den es bei meinen Modell gar nicht gibt.

    MfG Gothicman1
     
  7. #6 Toledodriver, 16.04.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Nicht jeder Felercode ist nur einer Ursache zuzuweisen, da es bei einigen Problemen mehrere Ursachen haben kann. Bei rein elektrischen Fehlern, die ein Bauteil ganz genau als defekt definieren ist das dann nur ein Fehlercode. Wenn so ein Bauteil aber funktioniert und nur sporadisch falsche Werte liefert muß natürlich die Elektronik den Fehler anhand von Sollwerten eingrenzen. Darum wird eben kein 100% Fehler angezeigt.
    Also bleibt nur ausprobieren bis der Schuldige gefunden ist.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. pucky

    pucky Neuling

    Dabei seit:
    03.04.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Ich kenne das Problem...Motorkontrollleuchte

    Hallo,

    ich kenne dieses Phänomen auch!
    Nachdem ich das Auto etwa drei Monate hatte (ich hatte es gebraucht gekauft), ging die Motorkontrollleuchte an. Mir ist beim Fahren auch nichts aufgefallen, bin aber sicherheitshalber direkt in eine Ford-Werkstatt gefahren um den Fehler auslesen zu lassen. Angeblich gab es keinen Fehler und mir wurde für gut 60 Euro eine "neue Software" aufgespielt. Danach war die Lampe aus, aber einige Monate später ging sie wieder an und ich bin einfach weiter gefahren. Nach gut 150 km ging sie auch wieder aus.
    Nachdem dies einige Male passiert ist ist mir aufgefallen, dass die Lampe sich immer einschaltet, wenn es draußen feucht oder kalt ist.
    Als ich kürzlich beim TÜV war, wurde mir gesagt, dass ich eigentlich durch die HU gefallen wäre, weil ein Fehler in der Abgasrückführung bestehe. Dieser wurde mir quittiert und geraten, beim nächsten Mal wenn die Lampe leuchtet in eine Werkstatt zu fahren. Es könnte an Ventilen liegen die verdreckt seien o.ä..
    Jetzt hat sich "mein bester Freund" die Motokontrollleuchte wieder gemeldet. Ich werde morgen in die Werkstatt fahren und den Fehler auslesen lassen, in der Hoffnung, dass der gleiche Fehler wie beim TÜV angezeigt wird. Aber es kann ja nicht sein, dass beim TÜV (ohne Lampenleuchten) ein Fehler angezeigt wird und bei den Herren bei Ford (Lampenleuchten) nicht und die Geld damit machen Software drauf zu spielen?!

    LG pucky
     
  10. #8 Gothicman1, 03.04.2011
    Gothicman1

    Gothicman1 Neuling

    Dabei seit:
    12.02.2007
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj 2001/1.8 16 V 110 PS
    Trotz dieses Phänomens ist mein Mondi voriges Jahr ohne Probleme durch TÜV und AU gewandert. Es wurde an meinen Mondi in dieser Hinsicht nichts unternommen. Mittlerweile hat die Maschine jetzt 25.000 KM mehr weg (jeden Tag 100km Arbeitsweg) und nachdem Sie voriges Jahr im wärmen Frühling wieder aus ging, ging die Kontrollampe nie wieder an auch diesen Winter nicht mehr.
    Der Motor läuft und läuft und hat mittlerweile schon 192.000 KM drauf.

    MfG Gothicman1
     
Thema:

Motorkontrollleuchte

Die Seite wird geladen...

Motorkontrollleuchte - Ähnliche Themen

  1. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte

    Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte: hallo erstmal es geht darum das ich ein unfall Fahrzeug gekauft habe. Das Fahrzeug hatte vorne einen Schaden. Alle kaputten Teile wurden...
  2. Motorkontrollleuchte an

    Motorkontrollleuchte an: Hallo! Besitze einen Connect Bj.05/03, 85kw, Benziner und 85000km. Er stand ca.3-4 Wochen. Der Wagen springt an, aber die Motorkontrollleuchte ist...
  3. Ranger Wildtrak '12 (Bj. 12-**) ESP und Motorkontrollleuchte

    ESP und Motorkontrollleuchte: Hallo zusammen, ich hoffe ich finde bei Euch ein paar Tipps :) Ich habe ein Problem mit meinem Ford Ranger. Baujahr 12/2015 - 22000 km gelaufen....
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorkontrollleuchte leuchtet

    Motorkontrollleuchte leuchtet: Hallo liebe Gemeinde, ich bin am Verzweifeln. Bei meinem Mondeo MK 3 Baujahr 25.04.2007 BWy leutet die Motorkontollleuchte dauerhaft und die...
  5. Motorkontrollleuchte an Lambdasonde ?

    Motorkontrollleuchte an Lambdasonde ?: Bei meinem leuchtet die MKL, beim Auslesen war irgendetwas mit Lamdasonde Spannung zu gering oder so. Ist es meistens die Sonde vor oder nach dem...