Motorkühlerlüfter geht nicht an!!!

Diskutiere Motorkühlerlüfter geht nicht an!!! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi, habe ein Escort Cabrio Bj.12/96 xr3i 1,6l Seit kurzem wird der Motor nach kurzer Zeit extrem heiß (roter Bereich), bei hohen...

  1. #1 don-vito, 17.05.2006
    don-vito

    don-vito Guest

    Hi, habe ein Escort Cabrio Bj.12/96 xr3i 1,6l

    Seit kurzem wird der Motor nach kurzer Zeit extrem heiß (roter Bereich), bei hohen Geschwindigkeiten bleibt die Temperatur ca konstant, in der Stadt an der Ampel steigt die Temperatur.

    Habe Motor "heiß" gefahren, abgestellt und bei laufenden Motor geschaut, ob der Lüfter läuft! tut er nicht!!!

    Ich bin Neuling und habe einige Schläuche im Motorraum geprüft, nach meiner Einschätzung, wird der große Kühlkreislauf aufgemacht, denn alle Schläuche sind heiß!

    Aber wieso läuft der Lüfter nicht?

    Wenn ihr wißt was es sein könnte, bitte eine beschreibung geben, wo das defekte Teil sitzt und ob man es selber wechseln kann.

    Danke.
     
  2. #2 marblue, 17.05.2006
    marblue

    marblue Guest

    Bei hohen geschwindigkeiten wird er nicht kühler?
    schau mal ins kühlwasser welche farbe das hat...
    klingt ja fast nach kopfdichtung, bei hohem tempo
    wird der ohne kühler vom fahrtwind runtergekühlt wenn
    du nicht gerade konstant bei 4000 umdrehungen fährst...
    der kühler geht normal erst kurz vorm oder im roten temperatur
    bereich an...hab beim escort nicht drauf geachtet wann er da angeht.
    auf jeden fall kenne ich das so....motor wird schnell heiss...öl im
    wasser oder wasser im öl....zylinderkopfdichtung ist hin.
    also mal im kühlwasser gucken ob das siffig ist.
    dann erneuern, bissel fahren oder laufen lassen und nochmal farbe
    gucken
     
  3. #3 don-vito, 18.05.2006
    don-vito

    don-vito Guest

    moin!

    die farbe vom kühlwasser ist grünlich. Höheren Geschwindigkeiten (80-120) bleibt die Temp. konstant bzw. wird leicht aber nicht deutlich kühler.

    Fahre aber auch nur ca 23km zur arbeit und auf der strecke wird die karre in der stadt (stop n go) ziemlich heiß.
     
  4. klaki

    klaki Guest

    Ich schreibe aus Serbien und mein deutshh ist nicht mehr so gut. Ich habe das selbe problem und ich weis nicht was zu machen. oil is gut, wasser auch aber ich habe noch ein problem. Ich habe Gas im auto und wunn er heis ist und der ventilator begint zu arbeiten geht mein auto aus am lehrgas wen ich auf Gas fahre.
     
  5. #5 ShadowStorm, 01.06.2006
    ShadowStorm

    ShadowStorm Guest

    hi all,
    das problem hatte ich auch bei mir war das nur mein MK7 standt ein 3 virtel jahr und dadurch hatte ich nen kühlerplatzer außerdem war der schalte für den ventilator kaputt der kostet so um die 15€ der sitzt in der nähe des luftfilters..

    also das der ventilator nicht angehet ist wegen dem schaltern..außerdem geht der ventilator erst vor dem roten bereich an bei mir immer wenn er bei dem buchstaben "L" ist.. du kansnt das auch sehen wenn der ventangeht wenn du an der ampel stehtst oder so stehst und der motor kurz vor dem roten bereich ist..dann geht die drehzahl auf einmal kurz und schlagartig auf 700-500 U/MIn runter..wenn das nicht der fall ist würde ich mal nach dem schalter bzw temperatur fühler schauen..
     
Thema:

Motorkühlerlüfter geht nicht an!!!

Die Seite wird geladen...

Motorkühlerlüfter geht nicht an!!! - Ähnliche Themen

  1. 1.25 44kw 17 Zoll Felgen geht das gut?

    1.25 44kw 17 Zoll Felgen geht das gut?: Hallo es ist mein erster Beitrag hier! ich habe für mein Fiesta ja8 1.25 44kw 17 Zoller geholt, reifen würde ich 195 er nehmen meine Frage ist,...
  2. Standheizung C-Max geht nicht mehr

    Standheizung C-Max geht nicht mehr: Hallo zusammen, ich habe einen C-Max 1,6 TDCI, Bj. 2004. Der Wagen hat eine Standheizung und den Zusatzheizer original von Ford. Die Standheizung...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  4. heizung geht immer

    heizung geht immer: hallo ford ka heizung geht immen heizungsregelplatine schaltplan oder bestückung transistor oder tyristor über dem kabelanschluss es ist die...
  5. ka heizung geht immer

    ka heizung geht immer: hallo bei meinem ka geht die heizung immen ich habe einen defekt auf der steuerplatine von der heizung direkt über dem vebindungsstecker ist ein...