Fiesta 6 (Bj. 02-06) JH1/JD3 Motorlampe von alleine wieder ausgegangen?

Diskutiere Motorlampe von alleine wieder ausgegangen? im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen, vorne weg, ich hab so gut wie keine Ahnung von Autos und hab seit November 09 nen Fiesta BJ 2005. Vor ein paar Wochen hat die...

  1. #1 Pacodemias, 19.03.2010
    Pacodemias

    Pacodemias Neuling

    Dabei seit:
    19.03.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2005
    Hallo zusammen,

    vorne weg, ich hab so gut wie keine Ahnung von Autos und hab seit November 09 nen Fiesta BJ 2005.

    Vor ein paar Wochen hat die Motorlampe angefangen zu leuchten. Wir sind zu unserem Gebrauchtwagenhändler, er hat den Fehler ausgelesen und festgestellt, dass ein Wert vom Kat zu hoch sei und dass er uns den Kat austauscht.
    Er hat den neuen bestellt und der soll jetzt demnächst kommen. Er hatte den Fehler gelöscht, aber nach ca 800 km kam die Motorleuchte wieder.

    Seit heute früh aber ist sie wieder aus. Bis jetzt dachte ich, dass wenn einmal ein Fehler im Speicher ist, die Motorlampe nur wieder ausgeht, wenn man den Fehler aus dem Speicher löscht, oder irre ich mich da? Kann sie von alleine wieder ausgehen? Das Lämpchen an sich kann nicht defekt sein, da es beim Starten des Motors kurz aufleuchtet (wie es ja auch sein soll laut Bedienungsanleitung).

    Ich will nämlich nicht dann nächste Woche zu meinem Händler und er meint, dass ja gar nichts leuchtet und er den Kat nicht austauscht.

    Vielen Dank schonmal im Voraus!
     
  2. #2 boy0083, 19.03.2010
    boy0083

    boy0083 Benutzer

    Dabei seit:
    27.01.2009
    Beiträge:
    99
    Zustimmungen:
    0
    Fahrzeug:
    Ford fiesta 04 1,3 Liter
    Also es kann schon sein, dass die Lampe wieder ausgeht, das habe ich zur Zeit auch, allerdings wegen spannungsproblemen, l.... kommt es bei dir mit etwa 10 starts mit warmphase hin?...vom an bis zum Ausgehen????.. Weil jeder Fehler der nicht andauernd da ist wird auch wieder von alleine gehen...... ich würd erstmal warten, was das mit dem Kat austausch angeht, kostet ja auch nen Haufen Kohle.... auch ohne einbau schon.....(150+ Ersatzteil oder so)....... würd mir da auf jeden fall aber nochmal ne zweite Meinung einholen...... falscher Wert am Kat = Lambdasonde käme nämlich auch noch in betracht........ gruß ralf
     
  3. #3 Pacodemias, 20.03.2010
    Pacodemias

    Pacodemias Neuling

    Dabei seit:
    19.03.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2005
    Schonmal danke für die Antwort. Ne, das waren bei mir mehr als 10.. Bin ja jetzt erstmal gespannt, ob die Lampe wieder kommt. Den Kat will ja mein Gebrauchtwagenhändler wegen der Gewährleistung tauschen.. Also er wollte, ich hoffe nicht, dass er jetzt meint, da die Lampe nicht mehr leuchtet ist jetzt auch wieder alles ok
     
  4. #4 petomka, 20.03.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    nicht nur den KAT tauschen lassen, sondern auch Zündkabel und Zündkerzen, sonst hast du bald wieder das gleiche Problem, aber wahrscheinlich erst, wenn die Garantie aus ist ;)
     
  5. #5 lasandia, 08.04.2010
    lasandia

    lasandia Neuling

    Dabei seit:
    05.04.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK 6 Facelift, 2006er
    Hatte gestern das gleiche Problem, hab meinen Fiesta erst ne Woche und gestern ging plötzlich das Lämpchen an...

    Der ADAC hat dann den Fehler ausgelesen und gesagt das sei nur ein sporadischer Fehler gewesen, sie hätten ihn jetzt rausgelöscht, wenn er wieder auftaucht soll ich sofort in eine Ford-Werkstatt fahren.

    Der Fehler war in diesem Fall die Lambdasonde, das müsste dann evtl. repariert werden.

    1. muss ich wirklich in eine Ford-Werkstatt?
    2. fällt das in die Gebrauchtwagengarantie?
    3. wenn nein, wie teuer würde mich das im Falle eines Falles zu stehen kommen?


    Vielen Dank schon mal für Antworten!
     
Thema:

Motorlampe von alleine wieder ausgegangen?

Die Seite wird geladen...

Motorlampe von alleine wieder ausgegangen? - Ähnliche Themen

  1. Klima geht immer alleine an.

    Klima geht immer alleine an.: Hallo immer wenn ich das auto Anmache geht die Klimaanlage automatisch an. Ist keine klimaautomatik... ist ein Knopf mit A/C. Weiss einer Rat?...
  2. Motorlampe brennt plötzlich

    Motorlampe brennt plötzlich: Hallo. Ich habe einen Fiesta BJ 2002 mit 85 PS 1.6L. Genau genommen den JH1. Letze Woche war ich damit im Urlaub. Ingedammt in einer Woche...
  3. Mondeo BJ 2015 - Scheiben gehen von allein runter

    Mondeo BJ 2015 - Scheiben gehen von allein runter: Hallo, seit knapp einer Woche führt mein Mondeo (neues Modell aus 2015) ein Eigenleben. Sobald ich aussteige und abschließen will geht es los....
  4. Mustang V Facelift (Bj. 2010–****) Alarmanlage geht von allein los

    Alarmanlage geht von allein los: Hallo zusammen, ich habe seit einem halben Jahr ein schickes Ford Mustang Cabrio, Bj. 2011. Getrübt wird meine Freude am Wagen dadurch, dass ab...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motor ausgegangen

    Motor ausgegangen: hallo heute morgen auf dem weg zur arbeit ist der motor plötzlich ausgegangen. tacho und drezhalmesser gingen sofort auf null, obwohl der wagen...