Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motorlauf kaltes Wetter

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Discopumper, 03.08.2012.

  1. #1 Discopumper, 03.08.2012
    Discopumper

    Discopumper Neuling

    Dabei seit:
    03.08.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Tag an alle,

    Mein Escort Mk7 Bj 1996, Zetec 1.6 16v mit 90 Ps geht bei kaltem Wetter nach ein paar Meter wieder aus. Nachdem ich den Motor starte läuft er erst ganz normal und fängt dann nach geschätzt 30 sek. an immer unrunder zu laufen und schliesslich abzusterben, nicht nur wenn ich fahre sondern auch im stand! Wenn man dann versucht das auto wieder zu starten muss man eine ganze weile den Anlasser drehen lassen. Man merkt dann richtig das der Motor ganz langsam wieder anfängt zu laufen. Für mich hört sich das an als würde nach und nach wieder Kompression aufgebaut werden! Anscheinend ein bekanntest Problem, zumindest nach meinen Recherchen bei Dr. Google.

    Da ich die Sensorik, soweit es mir möglich war, geprüft habe, mit der Anleitung as diesem Forum, gehe ich von einem Problem der Ventilstößel aus! Habe auch schon etwas gelesen von einem Rückruf mitte der 90er Wegen der öl Zufuhr zum Zylinderkopf durch ein anderes Ventil der Ölpumpe und schlechten Ventilstößeln, weiß da jemand was genaueres?

    Ich spiele mit dem Gedanken die Hydros zu ersetzten, ich frage mich nur ob das überhaupt was bringen würde da ja auch ein Problem mit dem Ventil der Ölpumpe besteht.

    War deswegen auch bei zwei verschiedenen Ford Händlern, der eine meinte das ich einen Ölwechsel auf 0W40er Öl machen soll und damit das Problem aus der Welt geschaffen ist, der andere meinte das die Ventile verkokt sind (glaube aber nicht wirklich daran, da der Motor einwandfrei läuft wenn er warm ist)

    Was haltet ihr von meinem vorhaben? Macht das sinn oder könnte ich meine 200 Euronen für die neuen Hydros auch einfach verbrennen ^^

    Würde mich echt über Antworten freuen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Discopumper, 04.08.2012
    Discopumper

    Discopumper Neuling

    Dabei seit:
    03.08.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Habe gestern noch auf 0w40 gewechselt ... leider keine verbesserung!
     
  4. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
Thema:

Motorlauf kaltes Wetter

Die Seite wird geladen...

Motorlauf kaltes Wetter - Ähnliche Themen

  1. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  2. Zu kalt für die Klimaanlage?

    Zu kalt für die Klimaanlage?: Hallo, ich wollte gerade mal wieder meine Klimaanlage laufen lassen, weil man das ja ab und zu tun soll... Also angeschaltet und abgewartet und...
  3. Fiesta 7 (Bj. 08-12) JA8 Unrunder Motorlauf

    Unrunder Motorlauf: Hallo Zusammen, der Ford Fiesta JA8 Bj 2009 meiner Freundin hat vor ein paar Tagen bedenkliche Ausfallerscheinungen gehabt. Motor: 1,25l 60 PS...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Im kalten Zustand beschleunigen, komisches Verhalten der Drehzahl (Kupplung?!)

    Im kalten Zustand beschleunigen, komisches Verhalten der Drehzahl (Kupplung?!): Hallo Leute, ich hatte zwar einen "Kupplungs"-Thread gefunden, allerdings ist es dort ein anderes Problem. Mein Problem ist folgendes: Wenn der...
  5. Mondeo 1 (Bj. 93-96) GBP/BNP 95er 1,8l geht nur an wenn er kalt ist und sporadisch in Kurve aus

    95er 1,8l geht nur an wenn er kalt ist und sporadisch in Kurve aus: Hallo liebe Ford-Freunde , ich habe da ein Problem mit unserem mk1 von 95 mit 1,8l 16v Motor. Er springt derzeit nur an wenn er kalt ist (morgens...