Escort 4 (Bj. 86-90) GAF/AWF/ALF Motorlaufprblem .,Ratlosigkeit

Diskutiere Motorlaufprblem .,Ratlosigkeit im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; bin neu hier und wollt mal eure köpfe zum denken benutzen ford escort xr 3 i bj 1990 16 efi (rieger breitbrau `protz´) 1.mir kakt das auto im...

  1. #1 Bensondead, 30.08.2012
    Zuletzt bearbeitet: 30.08.2012
    Bensondead

    Bensondead Neuling

    Dabei seit:
    30.08.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Xr 3i
    1990 ,rieger breit.
    16 cc
    bin neu hier und wollt mal eure köpfe zum denken benutzen

    ford escort xr 3 i bj 1990 16 efi (rieger breitbrau `protz´)

    1.mir kakt das auto im warmen bereich wen ich zu einer kreuzung fahre ab
    2.meine motor temp . geht bevor sich der lüfter einschaltet immer über den normal bereich hinaus
    3.Lamda wert bei warmen motor ca. bei 1,45 pendelt er sich ein (zu mager)

    bin selbst mechaniker und bin grad etwas ratlos

    kompression ok , Co und HC wert normalen bereich ,auspuff anlage dicht 99%kein billiges ebay tunning motor ist noch original 47512 km momentan auf der uhr
    LLV getauscht , Drosselklappen Poti geht, map sensor, kerzen neu , ventile ok , nockenwelle + hydrostlössl kein geräusch oder große abnutzung ,Verkabelungen durchgemessen

    jetzt ist die frage ob wer irgendwas weis , bzw, das schon gehabt hatte ist mein 3 essi dieser baureihe und noch 2 stehn zu haus ersatzteilspender
    und diese blöden problem hat ich noch nie
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ~phoeny~, 10.11.2012
    Zuletzt von einem Moderator bearbeitet: 10.11.2012
    ~phoeny~

    ~phoeny~ Guest

    Mess mal durch ob die Signale auch beim Steuergerät ankommen.... lambdasonde hat er? Hast die überprüft?
    Kühlmittelsensor?
    Sonst fällt mir auf die schnelle auch nix ein....

    Sent from my GT-I9300 using Tapatalk
     
  4. #3 GeloeschterBenutzer, 10.11.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    überprüf mal die komplette kurbelwellengehäuseemtlüftung
    eventuel ist die graue dose vestopft .
     
  5. #4 Essifreak, 11.11.2012
    Essifreak

    Essifreak Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    228
    Zustimmungen:
    0
    Fahrzeug:
    2x Escort MK4
    Hi,
    kenne das Problem, selbst gehabt. Bei mir war es der Kraftstoffdruckregler.
    Die EFi´s haben schon arge problemchen mit den Dingern. Hab nen einstellbaren
    verbaut und seit dem keine Schwierigkeiten mehr damit.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motorlaufprblem .,Ratlosigkeit

Die Seite wird geladen...

Motorlaufprblem .,Ratlosigkeit - Ähnliche Themen

  1. RATLOS Ladespannung

    RATLOS Ladespannung: Hallo, ich habe mich mal hier angemeldet weil ich total Ratlos bin mit meinem Ford. Ich fahre als Alltagsauto einen C-Max Bj. 04 mit dem 1.8...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Sogar die Werkstatt ratlos - Warmstartproblem

    Sogar die Werkstatt ratlos - Warmstartproblem: Hallo liebe Gemeinde, unser Familien Focus 1,8L TDDi 90PS macht mich verrückt... Wenn er kalt ist, startet er wie ne Eins und läuft tadellos....
  3. KA 2 (Bj. 09-**) RU8 Klappern an der Hinterachse - Werkstatt ratlos...

    Klappern an der Hinterachse - Werkstatt ratlos...: Hallo zusammen, wir fahren einen Ka Bj.2009 als Benziner. Seit einiger Zeit gibt die linke Hinterachse Geräusche von sich. Es ist ein...
  4. Kuga II (Bj. 13-**) DM2 Kuga 1,5 150 PS: Motor wackelt bei unter 2000 U/min, Werkstatt ratlos/lustlos?

    Kuga 1,5 150 PS: Motor wackelt bei unter 2000 U/min, Werkstatt ratlos/lustlos?: Moin, wir haben einen Kuga neu gekauft, der Wagen ist jetzt 1,5 Monate alt und hat ca. 5000 km gelaufen. Beim Beschleunigen aus unteren...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Airbagleuchte an, alles geprüft, ratlos.

    Airbagleuchte an, alles geprüft, ratlos.: Moin Jungs, seit 3 Tagen ist an meinem 12/2007 CC die Airbaglampe an. Laufleistung 120Tkm, Fehler kam von null auf gleich, NICHTS am Wagen...