Fiesta 4 (Bj. 96-99) JAS/JBS Motorlaufprobleme 1,25 Zetec S

Diskutiere Motorlaufprobleme 1,25 Zetec S im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Ich verzweifle so langsam an der Karre.Wenn man an eine Ampel fährt,und das Gas wegnimmt, auskuppelt, bleibt die Drehzahl auf 30001/min hängen...

  1. #1 autohucky, 14.05.2011
    autohucky

    autohucky Benutzer

    Dabei seit:
    16.07.2005
    Beiträge:
    134
    Zustimmungen:
    0
    Fahrzeug:
    ESCORT CABRIO Bj.91 1,8 16V 130Ps
    Ich verzweifle so langsam an der Karre.Wenn man an eine Ampel fährt,und das Gas wegnimmt,

    auskuppelt, bleibt die Drehzahl auf 30001/min hängen und fällt nach ca. 15sec. auf ca. 1500-

    1200 1/min runter.

    Ich habe schon das LLRV,den LMM,das Drosselklappenpoti getauscht, alle Schläuche kontrolliert,

    die Ansaugbrücke mit Bremsenreiniger abgesprüht,Steuergerät Reset,keine

    Veränderung................

    Der Wagen war zwei Tage in einer FORD Werkstadt, nichts gefunden!!!!! Steuergerät neu

    programmiert ( € 56,- )

    Aussage des KFZ-MEISTERS: Das ist eben so,wir haben keine Ahnung was da sein könnte!!!!!!

    Vieleicht habe ich ja hier eine Chance einen Tip zu bekommen was da los ist????????
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 14.05.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.303
    Zustimmungen:
    121
    Fahrzeug:
    FoFo 2008 2,5T
    Ist noch eine Tachowelle verbaut? Wenn ja kann es am Elektronischen-Geschwindigkeitsgeber liegen, der ist für das Steuergerät, ist der kaputt oder nur die Kabel abgebissen kann es zu solchen Problemen kommen.

    Möglich wäre auch ein hoher Widerstand am Stecker vom Drosselklappenpoti, den Poti selber tauschen bringt da nichts, am Besten mal den Stecker mit Kontaktspray einsprühen

    Ansonsten würde mir noch Lambdasonde und der Pedalschalter am Kupplungspedal einfallen ...
     
  4. #3 grossiman, 14.05.2011
    grossiman

    grossiman Benutzer

    Dabei seit:
    09.02.2010
    Beiträge:
    121
    Zustimmungen:
    1
    Fahrzeug:
    Focus Turnier , 07.2011 , 1,6 Ti-VCT
    Hi

    Wie nimmt der Motor Gas an? Dreht er sofort hoch, oder "verschluckt" er sich erstmal, bevor er hochdreht? Ruckelt der Motor?
    Dieses Symptom hatte ich schon zweimal im Bekanntenkreis.

    Wenn diese Probleme vorhanden sein sollten, besteht die Möglichkeit, das der Hitzdraht vom Luftmassenmesser verschmutzt ist (festgebrannter Staub).
    Die Folge ist ein abmagern vom Kraftstoff-Luftgemisch. Dies kommt meist vor bei minderwertigen/ungeeigneten Luftfiltereinsätzen, überzogene Wechselinterwalle oder nicht richtig montierter Luftfilterkastenabdeckung. Den LMM kann man zerlegen und die Drähte (es sind zwei) vorsichtig mit einem kleinen Uhrmacherschraubenzieher "sauberkratzen".

    Wäre eine Möglichkeit, kann natürlich auch etwas anderes sein.

    mfg grossiman
     
  5. #4 autohucky, 14.05.2011
    autohucky

    autohucky Benutzer

    Dabei seit:
    16.07.2005
    Beiträge:
    134
    Zustimmungen:
    0
    Fahrzeug:
    ESCORT CABRIO Bj.91 1,8 16V 130Ps
    Danke für die schnelle Antwort!!
    Tachowelle hat das Teil noch,war ein Marderbiss drann,da habe ich die Leitung mit Quetschverbinder geflickt. Und in der Werkstatt ist der Geschwindigkeitsgeber ausgetauscht worden,ohne Erfolg!!
    Lambdasonde ist OK,aber das mit dem Kupplungspedalschalter wäre eine Möglichkeit!
    Was macht der Schalter, na ja, bis auf schalten sonst noch bzw wofür ist so ein Ding überhaupt gut????
    Wäre natürlich super wenn ich den Fehler finden bzw eingrenzen könnte, bringe das Teil nämlich am Montag wieder zu FORD......................
     
  6. #5 autohucky, 14.05.2011
    autohucky

    autohucky Benutzer

    Dabei seit:
    16.07.2005
    Beiträge:
    134
    Zustimmungen:
    0
    Fahrzeug:
    ESCORT CABRIO Bj.91 1,8 16V 130Ps
    LMM ist getauscht worden.
     
  7. #6 Tombers7, 14.05.2011
    Tombers7

    Tombers7 Benutzer

    Dabei seit:
    28.11.2009
    Beiträge:
    256
    Zustimmungen:
    1
    Zieh mal den Stecker vom Geschwindigkeitssensor ab ( lass ihn ab )und fahr eine größere Strecke. Ansonsten ist es wie Focus Zetec sagte: Es gibt einen geänderten Stecker mit Kabel für den Poti. Das müsste dann eingelötet werden.
     
  8. #7 silver600, 21.06.2011
    silver600

    silver600 Schrauber

    Dabei seit:
    27.07.2009
    Beiträge:
    415
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo V6 Ghia,Fiesta MK3 Futur
    Gibt es hier eigentlich eine Lösung?? Eine bekannte hat nämlich sporadisch auch das Problem....
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 FocusZetec, 21.06.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.303
    Zustimmungen:
    121
    Fahrzeug:
    FoFo 2008 2,5T
    Eine einzige Lösung gibt es nicht, die Fehler die aufgezählt wurden sind alle Möglich, bei dem einen ist das kaputt und beim nächsten das ... da hilft nur Punkt für Punkt abzuarbeiten.

    Ich würde empfehlen nach dem Kabel vom Geschwindigkeitssensor und nach dem Leerlaufregeleventil als erstes zu schauen
     
  11. #9 Matze3101, 25.06.2011
    Matze3101

    Matze3101 Neuling

    Dabei seit:
    15.09.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2007, 1,6LPG
    Meine Eltern haben mit ihren Fiesta das selbe problem,
    das schlimme ist ja nur man bekommt den ersten oder rückwärts gang schlecht rein.
    Ford hat bei den durchsichen noch nix bemängelt , sie wollen erstmal mit leben.
     
Thema:

Motorlaufprobleme 1,25 Zetec S

Die Seite wird geladen...

Motorlaufprobleme 1,25 Zetec S - Ähnliche Themen

  1. Focus MK3 S&C Nachrüsten?

    Focus MK3 S&C Nachrüsten?: Wie ich nu zu wissen glaube BRAUCHT man das Sound & Connect beim Focus um auch AUX haben zu wollen. S&C hat aber mein Trend nicht und wollte...
  2. Pannenstatistik Ford S-Max

    Pannenstatistik Ford S-Max: Hallo zusammen, ich habe bei der Pannenstatistik des ADAC gesehen, dass Ford Mondeo und Ford S-Max sehr schlecht abschneiden.(ADAC Info -...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Recaro´s mit Sitzheizung einbauen/nachrüsten

    Recaro´s mit Sitzheizung einbauen/nachrüsten: Hallo zusammen, ich habe mir für meinen Focus MK2 Recaro Sitze geholt und diese haben eine ori Sitzheizung drin. Nun habe ich folgendes Problem....
  4. Biete S Max Titanium Aut. 2.0 TDCI 140 PS, Vollausst.!!

    S Max Titanium Aut. 2.0 TDCI 140 PS, Vollausst.!!: Hallo liebe Mitglieder des Forums, Leider muss ich mich von meinem sehr zuverlässigem S Max aus beruflichen Gründen trennen. Das Fahrzeug ist in...
  5. Fiesta 7 (Bj. 08-12) JA8 Ersatzteilnummer Fiesta Sport S gesucht

    Ersatzteilnummer Fiesta Sport S gesucht: Hallo zusammen, ich suche für den Fiesta Sport S die Ersatzteilnummer des Frontsplitters (siehe Foto Link) Benötige diesen allerdings in silber,...