Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorlüfter Arbeitet nicht

Diskutiere Motorlüfter Arbeitet nicht im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Nach dem ich meine Kupplung getauscht hatte wollte meine Klima überhaupt nicht mehr. Nach kurzen Fehler suchen ist mir dann aufgefallen das ich...

  1. #1 Hansmeiser, 13.07.2012
    Hansmeiser

    Hansmeiser Benutzer

    Dabei seit:
    01.01.2011
    Beiträge:
    100
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand Cmax (DXA/ECU) 2.0L TDCI 150 PS
    Nach dem ich meine Kupplung getauscht hatte wollte meine Klima überhaupt nicht mehr.
    Nach kurzen Fehler suchen ist mir dann aufgefallen das ich ein Massekabel unter
    der Batterie nicht angeklemmt hatte.
    Danach lief der Kompressor wieder mit geht aber in HD Störung da der Motor Lüfter nicht anläuft.

    Kann mir einer mal die Beschaltung von dem Widerstand des Motorlüfter geben?
    So das ich den mal durch messen kann!

    Ich habe einen Lüftermotor und die Steuereinheit sitzt direkt daneben in einem kleinen Blechkasten am Kühler.

    Mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Bei mir war neben dem Blechkasten "rechts" der Stecker nicht richtig aufgesteckt... danach ging wieder alles normal!

    Aus dem Handbuch wurde ich nicht wirklich schlau... die Sicherung, die dafür zuständig sein sollte, gibts in meinem Sicherungskasten gar ned :D

    An deiner Stelle würde ich den Stecker mal überprüfen... und wenns danach noch immer nicht geht, mal das Messgerät direkt am stecker messen... ob da überhaupt 12V ankommen...

    Wie ich gehört habe, soll das Kabel mit der Zeit auch weg gammeln...

    Wenn es draußen kalt genug ist (bzw. fahrtwind) sollte die Klima trotzdem kalt bringen... war bei mir auch so... bei mir hat der halt unregelmäßig gekühlt, bis ich drauf kam, dass der Lüfter ned geht!
     
  4. #3 Hansmeiser, 13.07.2012
    Hansmeiser

    Hansmeiser Benutzer

    Dabei seit:
    01.01.2011
    Beiträge:
    100
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand Cmax (DXA/ECU) 2.0L TDCI 150 PS
    Genau!
    Wärend der Fahrt ca 100Kmh Kühlt die Klima!
    Im Stand geht sie in die HD Störung!

    Ich werde mich dem Stecker gleich mal widmen!

    Mfg
     
  5. #4 Tallaril, 13.07.2012
    Tallaril

    Tallaril Benutzer

    Dabei seit:
    31.12.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2006 2,0TDCI N7BB 283tkm 96KW Ghia Turn
    Hi,

    ohne Dich beunruhigen zu wollen kann es auch sein dass das Steuergerät "Blechkasten an der Zarge" einen weg hat......Die gehen auch sehr gerne kaputt.....
    So war es bei mir, dann bleibt nur Tausch gegen neuen Lüfter inkl Steuergerät, Ford Original ca. 450.-€, im Zubehör hab ich einen für 250.-€ bekommen....Einbau ist recht simpel, Bühne vorausgesetzt

    Ich drück ma die Daumen dass es nur ein Stecker oder Masseproblem ist...

    Gruß
    Andy
     
  6. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Ja @Tallaril

    Deine Aussage kann ich nur bestätigen.... die gehen gerne hobs.... nur nicht gl. vom schlechtesten Fall aus gehn :)
     
  7. #6 Hansmeiser, 15.07.2012
    Hansmeiser

    Hansmeiser Benutzer

    Dabei seit:
    01.01.2011
    Beiträge:
    100
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand Cmax (DXA/ECU) 2.0L TDCI 150 PS
    Ich schätze mal der Lüfter ist tot!

    Somit kommt diese Woche ein neuer von Bosch rein!
    Ford möchte 663€ inkl. Steuer und Montage dafür haben!:top1:

    Geht der nach oben oder nach unten Raus?

    Mfg
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 GeloeschterBenutzer, 15.07.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    der sollt nach oben raus gehn .
     
  10. #8 Tallaril, 15.07.2012
    Tallaril

    Tallaril Benutzer

    Dabei seit:
    31.12.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2006 2,0TDCI N7BB 283tkm 96KW Ghia Turn
    jo der geht nach oben raus

    Gruß
    Andy
     
Thema:

Motorlüfter Arbeitet nicht

Die Seite wird geladen...

Motorlüfter Arbeitet nicht - Ähnliche Themen

  1. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motorlüfter schaltet nicht ab - Lage Thermoschalter gesucht

    Motorlüfter schaltet nicht ab - Lage Thermoschalter gesucht: Moijen, meinen FoFi Mk VI 1,6 tdci (2008, JD-JH)) habe ich bei 90 Tkm gekauft und bin jetzt störungsfreie 70 Tkm gefahren. Jetzt gibt es...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Motorlüfter auch bei kaltem Motor sofort auf Volllast

    Motorlüfter auch bei kaltem Motor sofort auf Volllast: Hallo zusammen, ich bin seit rund zwei Wochen stolzer Besitzer eines Focus Turnier(Bj. 12.2014) mit dem 1.5 Ecoboost Motor(150PS). Der Motor hat...
  3. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motorlüfter funktioniert nicht

    Motorlüfter funktioniert nicht: Der Motorlüfter meines Ford Escort Mk7 Ghia Bj. 96 mit 36.000km funktioniert nicht mehr. Wie lange dies schon der Fall ist, ist nicht zu...
  4. Fiesta 7 (Bj. 08-12) JA8 Fehlversuche motorlüfter (Klima )

    Fehlversuche motorlüfter (Klima ): hallo, habe mich gestern hier angemeldet (gerade eine kurze Vorstellung geschrieben ) also nochmal hallo zusammen . mein mk7 hat jetzt 120 000 km...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motorlüfter läuft sobald das Auto gestartet wird auf volle leistung

    Motorlüfter läuft sobald das Auto gestartet wird auf volle leistung: Hallo hab seit kurzer zeit ca.2 wochen das problem das mein motorlüfter sofort wenn ich das auto anschalte auf volle leistung geht, weiß einer...