C-MAX (Bj. 03-07) DM2 Motorlüfter dreht hoch und Motor kommt nicht auf Temp.

Diskutiere Motorlüfter dreht hoch und Motor kommt nicht auf Temp. im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo, ich hab mir vor 2 Wochen einen C-Max BJ 2004 1,6 Benziner gekauft! [IMG] Gestern ist mir aufgefallen das der Motor nicht auf...

  1. #1 daniel030, 10.01.2013
    daniel030

    daniel030 Neuling

    Dabei seit:
    10.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max "Trend" BJ 2004 1,6 Beinziner
    Hallo,

    ich hab mir vor 2 Wochen einen C-Max BJ 2004 1,6 Benziner gekauft! [​IMG]

    Gestern ist mir aufgefallen das der Motor nicht auf Temperatur kommt und der Motorlüfter permanent voll läuft. Wenn ich den Wagen ausmachen und wieder neu starte ist alles Ok. Was kann das sein? Ich habe einen Thermoschalter oder das Thermostat im Verdacht, was ich mir aber nicht erklären kann ist, dass das Problem nach einem erneuten Start weg ist! Kann jemand helfen?

    Gruß
    Daniel
     
  2. #2 86teufel, 10.01.2013
    86teufel

    86teufel Forum As

    Dabei seit:
    31.12.2010
    Beiträge:
    903
    Zustimmungen:
    1
    Fahrzeug:
    c max1,6 tdci.05//2L tdci .11.
    infalle das du beim freundlichen gekauft hast, hin!!!! mfg:top1:
     
  3. #3 daniel030, 10.01.2013
    daniel030

    daniel030 Neuling

    Dabei seit:
    10.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max "Trend" BJ 2004 1,6 Beinziner
    War ein Privatkauf, ansonsten wäre ich schon längst dagewesen. Sonst noch eine Idee?
     
  4. #4 86teufel, 10.01.2013
    86teufel

    86teufel Forum As

    Dabei seit:
    31.12.2010
    Beiträge:
    903
    Zustimmungen:
    1
    Fahrzeug:
    c max1,6 tdci.05//2L tdci .11.
    thermofühler wechseln, ist erst mal das günstigste , ansonsten zum freundlichen . mfg fritz

    oder zieh mal den stecker ab, dann müste der kühler stehen bleiben, dann ist der schalter defekt. mfg
     
  5. #5 vanguardboy, 10.01.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.120
    Zustimmungen:
    31
    Fahrzeug:
    Fiesta JH1 1.3l
    wENn der Kühlwassertempsensor abgzogen wird muss der Lüfter laufen ;) nicht stehen bleiben. Sinn darin ist, wenn der schalter defekt ist , das der Motor nicht zu heiss wird. Was ja den verdacht erhärten würde das der Kühlwassertempsensor defekt ist, da der lüfter immer läuft.
     
  6. #6 86teufel, 10.01.2013
    86teufel

    86teufel Forum As

    Dabei seit:
    31.12.2010
    Beiträge:
    903
    Zustimmungen:
    1
    Fahrzeug:
    c max1,6 tdci.05//2L tdci .11.
    das ist mir neu, kabel ab motor aus, so kenne ich es! denn der schaler ist doch auf masse . mfg
     
  7. #7 daniel030, 11.01.2013
    daniel030

    daniel030 Neuling

    Dabei seit:
    10.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max "Trend" BJ 2004 1,6 Beinziner
    So, heute morgen hat die MKL geleuchtet und bin zu Agip um die Ecke gefahren.
    Kühlmittelsonsor gibt falsche Werte...also bestätigt sich mein und euer Verdacht.

    Jetzt habe ich nur noch das Problem das Ding zu finden, der Mechaniker hat ihn nicht gefunden. Kann mir einer ein Bild oder eine Beschreibung schicken wo zu sehen wo sich der Sensor befindet.

    Vielen Dank schon einmal.
     
  8. #8 daniel030, 14.01.2013
    daniel030

    daniel030 Neuling

    Dabei seit:
    10.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max "Trend" BJ 2004 1,6 Beinziner
    hat denn keine ne Ahnung wo der Kühlmittelsensor sitzt!
     
  9. #9 vanguardboy, 14.01.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.120
    Zustimmungen:
    31
    Fahrzeug:
    Fiesta JH1 1.3l
    An den fiesta steckt der mit im thermostatgehause drinne. Guck da mal. Sonst die kuhlwasser schlauche verfolgen.
     
  10. #10 vanguardboy, 14.01.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.120
    Zustimmungen:
    31
    Fahrzeug:
    Fiesta JH1 1.3l
    Nein , Kabel ab und Lüfter aus gibst bei Ford nicht . Kabel ab und Lüfter läuft permanent da schutzfunktion
     
Thema:

Motorlüfter dreht hoch und Motor kommt nicht auf Temp.

Die Seite wird geladen...

Motorlüfter dreht hoch und Motor kommt nicht auf Temp. - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 1,6 TDCI Motor geht während der Fahrt aus

    1,6 TDCI Motor geht während der Fahrt aus: Mein Ford-Focus-Turnier II (DA 3) [1,6 TDCi, 109 PS, Ezl: 05.2007, 277 tkm] geht während der Fahrt plötzlich aus. Lässt sich dann wieder starten...
  2. Maverick (Bj. 00-07) Motor im Stand laut

    Motor im Stand laut: Hallo, Ich habe mir letzte Woche einen Maverick 2,3 16 V gekauft. Läuft soweit ganz gut. Jetzt ist mir heute aufgefallen und zwar Öl Check dass...
  3. Suche dringend Motor Ford Transit 1998 Diesel 2,5 Liter 85 PS

    Suche dringend Motor Ford Transit 1998 Diesel 2,5 Liter 85 PS: Hallo, suche dringend Motor: Ford Transit 1998 2,5 D 85 PS Andere Frage: Kann man auch einen stärkeren Motor einbauen? Grüsse Michael
  4. Geringes Standgas, knatter und kommt nicht auf Touren

    Geringes Standgas, knatter und kommt nicht auf Touren: Hallo, ich hoffe es kann mir hier jemand helfen. Ich habe mir Mitte September einen Ford Focus Baujahr 2000 zugelegt. Er hat frischen TÜV...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Wann kommt Elektromotor für Ford?

    Wann kommt Elektromotor für Ford?: Wann wird mein FoFo völlig ökologisch?Hat Ford überhaupt Interesse ein Elektrowagen zu machen?Oder sind wieder die Interessen der Ölkonzernen...