C-MAX (Bj. 03-07) DM2 Motorlüfter dreht hoch und Motor kommt nicht auf Temp.

Diskutiere Motorlüfter dreht hoch und Motor kommt nicht auf Temp. im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo, ich hab mir vor 2 Wochen einen C-Max BJ 2004 1,6 Benziner gekauft! [IMG] Gestern ist mir aufgefallen das der Motor nicht auf...

  1. #1 daniel030, 10.01.2013
    daniel030

    daniel030 Neuling

    Dabei seit:
    10.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max "Trend" BJ 2004 1,6 Beinziner
    Hallo,

    ich hab mir vor 2 Wochen einen C-Max BJ 2004 1,6 Benziner gekauft! [​IMG]

    Gestern ist mir aufgefallen das der Motor nicht auf Temperatur kommt und der Motorlüfter permanent voll läuft. Wenn ich den Wagen ausmachen und wieder neu starte ist alles Ok. Was kann das sein? Ich habe einen Thermoschalter oder das Thermostat im Verdacht, was ich mir aber nicht erklären kann ist, dass das Problem nach einem erneuten Start weg ist! Kann jemand helfen?

    Gruß
    Daniel
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 86teufel, 10.01.2013
    86teufel

    86teufel Forum As

    Dabei seit:
    31.12.2010
    Beiträge:
    903
    Zustimmungen:
    1
    Fahrzeug:
    c max1,6 tdci.05//2L tdci .11.
    infalle das du beim freundlichen gekauft hast, hin!!!! mfg:top1:
     
  4. #3 daniel030, 10.01.2013
    daniel030

    daniel030 Neuling

    Dabei seit:
    10.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max "Trend" BJ 2004 1,6 Beinziner
    War ein Privatkauf, ansonsten wäre ich schon längst dagewesen. Sonst noch eine Idee?
     
  5. #4 86teufel, 10.01.2013
    86teufel

    86teufel Forum As

    Dabei seit:
    31.12.2010
    Beiträge:
    903
    Zustimmungen:
    1
    Fahrzeug:
    c max1,6 tdci.05//2L tdci .11.
    thermofühler wechseln, ist erst mal das günstigste , ansonsten zum freundlichen . mfg fritz

    oder zieh mal den stecker ab, dann müste der kühler stehen bleiben, dann ist der schalter defekt. mfg
     
  6. #5 vanguardboy, 10.01.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.888
    Zustimmungen:
    22
    Fahrzeug:
    Fiesta JH1 1.3l
    wENn der Kühlwassertempsensor abgzogen wird muss der Lüfter laufen ;) nicht stehen bleiben. Sinn darin ist, wenn der schalter defekt ist , das der Motor nicht zu heiss wird. Was ja den verdacht erhärten würde das der Kühlwassertempsensor defekt ist, da der lüfter immer läuft.
     
  7. #6 86teufel, 10.01.2013
    86teufel

    86teufel Forum As

    Dabei seit:
    31.12.2010
    Beiträge:
    903
    Zustimmungen:
    1
    Fahrzeug:
    c max1,6 tdci.05//2L tdci .11.
    das ist mir neu, kabel ab motor aus, so kenne ich es! denn der schaler ist doch auf masse . mfg
     
  8. #7 daniel030, 11.01.2013
    daniel030

    daniel030 Neuling

    Dabei seit:
    10.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max "Trend" BJ 2004 1,6 Beinziner
    So, heute morgen hat die MKL geleuchtet und bin zu Agip um die Ecke gefahren.
    Kühlmittelsonsor gibt falsche Werte...also bestätigt sich mein und euer Verdacht.

    Jetzt habe ich nur noch das Problem das Ding zu finden, der Mechaniker hat ihn nicht gefunden. Kann mir einer ein Bild oder eine Beschreibung schicken wo zu sehen wo sich der Sensor befindet.

    Vielen Dank schon einmal.
     
  9. #8 daniel030, 14.01.2013
    daniel030

    daniel030 Neuling

    Dabei seit:
    10.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max "Trend" BJ 2004 1,6 Beinziner
    hat denn keine ne Ahnung wo der Kühlmittelsensor sitzt!
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 vanguardboy, 14.01.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.888
    Zustimmungen:
    22
    Fahrzeug:
    Fiesta JH1 1.3l
    An den fiesta steckt der mit im thermostatgehause drinne. Guck da mal. Sonst die kuhlwasser schlauche verfolgen.
     
  12. #10 vanguardboy, 14.01.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.888
    Zustimmungen:
    22
    Fahrzeug:
    Fiesta JH1 1.3l
    Nein , Kabel ab und Lüfter aus gibst bei Ford nicht . Kabel ab und Lüfter läuft permanent da schutzfunktion
     
Thema:

Motorlüfter dreht hoch und Motor kommt nicht auf Temp.

Die Seite wird geladen...

Motorlüfter dreht hoch und Motor kommt nicht auf Temp. - Ähnliche Themen

  1. Biete Focus II Scheinwerfer mit Motor

    Focus II Scheinwerfer mit Motor: Scheinwerfer weiß li+re inkl. Höhenverstellungsmotor Originalteile - waren nur 1 Jahr im Einsatz, also wie neu für beide 60 € gesamt + Versand...
  2. Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch

    Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch: Hallo, ich habe folgendes Problem: Ich habe einen Ford Focus MK1 (Baujahr 1998). Verbaut ist der 2.0l 16V-Zetec-Motor (250.000 km). Die...
  3. Fiesta 7 Facelift (Bj. 12-**) Motor Tauschen von 1.25 auf 1.0 EcoBoost

    Motor Tauschen von 1.25 auf 1.0 EcoBoost: Hallo, ich habe eine Ford Fiesta MK7 mit einem 1.25L 82Ps Motor. Ich habe das Auto Gebraucht gekauft mit 1500km und hab jetzt 4800km. Mir ist...
  4. Bedienteil Heizung . Kalt Warm regler reagiert nicht, Kommt nur Warm ins Fahrgastraum.

    Bedienteil Heizung . Kalt Warm regler reagiert nicht, Kommt nur Warm ins Fahrgastraum.: Habe mir ein Ford Ka Bj 2004 RBt Motor 60 PS mit Klima gebraucht gekauft. Bin vom Händler nach Hause gefahren da wurde es mir ganz heiß im...
  5. Motor startet plötzlich ...

    Motor startet plötzlich ...: Hallo, ich bin nach mehr als 30 Jahren wieder bei Ford (C-Max) gelandet. Das waren damals noch Zeiten (Taunus, Capri, Granada). Ich hatte sie...