Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motorlüfter funktioniert nicht

Diskutiere Motorlüfter funktioniert nicht im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Der Motorlüfter meines Ford Escort Mk7 Ghia Bj. 96 mit 36.000km funktioniert nicht mehr. Wie lange dies schon der Fall ist, ist nicht zu...

  1. #1 R3htanz, 20.08.2015
    R3htanz

    R3htanz Neuling

    Dabei seit:
    20.08.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Ghia 1.6 16V Mk7 Bj. 96
    Der Motorlüfter meines Ford Escort Mk7 Ghia Bj. 96 mit 36.000km funktioniert nicht mehr. Wie lange dies schon der Fall ist, ist nicht zu präzisieren, da die Temperatur-Anzeige im Innenraum durch defekten Fühler nicht funktionstüchtig war. Jetzt durch Auswechseln des kaputten Fühlers wurde ersichtlich, dass bei Stadtfahrt der Motor fast in die rote Skale der Kühlmitteltemperaturanzeige wandert. Durch Nachsehen wurde ersichtlich, dass der Lüfter trotz dieser Temperatur still steht.
    Der Stecker des Fühlers zur Steuerung des Lüfter (in dem Gehäuse stecken zwei, einer oben und einer schräg unten) hab ich bereits mit Voltmeter überbrückt, keine Reaktion. Wobei dabei ja eigentlich der Lüfter volle Leistung fahren sollte, oder?
    Stecker unten am Lüfter direkt mit Voltmeter gemessen als oben der Fühler mit Draht kurzgeschlossen war, auch keinerlei Reaktion. Als ob im Stromkreis keinerlei Strom bzw. auch keinerlei Spannung vorhanden wäre?!
    Direkt am Lüfter 12V Gleichspannung angelegt. Läuft ruhig an, ruhiger Lauf, keinerlei merkwürdiger Geräusche. Meiner Ansicht nach voll funktionstüchtig.
    Im Sicherungskasten (Innenraum) Sicherung 22 mit 30A in Ordnung.
    Kein Relais vorhanden für den Lüfter laut Betriebsanleitung.
    Laut Betriebsanleitung sollte sich aber in dem Zusatzsicherungskasten bei der Batterie auch eine Sicherung in Steckplatz D befinden, für den Lüfter. Dort ist aber keine vorhanden! Es hat den Anschein, als käme dort auch keine hin, weil keinerlei Verkabelung vorhanden ist!?
    Meiner Ansicht nach fließt in dem Stromkreis des Lüfters keinerlei Strom, Ursache unersichtlich.
    Hoffe auf hilfreiche Kommentare, danke schon mal im Voraus.
     
  2. #2 Didiford, 20.08.2015
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.550
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    solange der Zeiger nicht im Roten Bereich ist , ist alles okay bei mir geht er erst an wenn er im Roten ist
    welchen Fühler hast du gewechselt?
    Der Stecker des Fühlers zur Steuerung des Lüfter
    sowas gibt es nicht
    es gibt einen Temperaturschalter der den Lüfter einschaltet wenn eine bestimmte Temperatur erreicht ist
    der befindet sich im dicken Kühlerschlauch vom Thermostat zum Kühler, da kannst du mal den Stecker abziehen und überbrücken
    wenn er da nicht läuft ist der wohl kaput
    Sicherung D ist nur bei Lüftern mit höherer Leistung , steht bei mir
     
  3. #3 R3htanz, 20.08.2015
    R3htanz

    R3htanz Neuling

    Dabei seit:
    20.08.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Ghia 1.6 16V Mk7 Bj. 96
    Diesen Temperaturschalter hab ich überbrückt und siehe da der Lüfter läuft. Neuen Sensor bestellt, werde ihn morgen einbauen.

    Vielen Dank schonmal
     
  4. #4 Didiford, 20.08.2015
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.550
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    oder die Temperatur zum einschalten war noch nicht erreicht
     
Thema:

Motorlüfter funktioniert nicht

Die Seite wird geladen...

Motorlüfter funktioniert nicht - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 Motorlüfter läuft nicht

    Motorlüfter läuft nicht: Hallo, ich habe ein Problem mit dem Motorlüfter bei meinem Mondeo. Trotz getauschtem Steuerkabel (war vor 2 Jahren defekt) und neuem...
  2. Telefon funktioniert nicht mehr.

    Telefon funktioniert nicht mehr.: Hallo ich habe folgendes Problem seit 3 Wochen kann ich nicht mehr über die Freisprecheinrichtung telefonieren, egal welches Handy ich...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Funkfernbedienung funktioniert nur sporadisch

    Funkfernbedienung funktioniert nur sporadisch: Hallo Liebe Leute, mal wieder ein neues Problem. Bei meinem sonst so treuen Focus spinnt seit einiger Zeit die Funkfernbedienung. Manchmal...
  4. Wie funktioniert Keyless System beim MK3 Titanium?

    Wie funktioniert Keyless System beim MK3 Titanium?: Hallo zusammen, ich bin seit zwei Wochen Besitzer eines Focus MK3 Turnier Titanium mit Keyless System. Bisher schliesse ich den Wagen immer durch...
  5. Wie funktioniert Keyless go

    Wie funktioniert Keyless go: Hallo, ich habe mir diese Woche einen Kuga ST LINE gekauft und jetzt möchte ich gerne wissen, wo sich der Sensor am Türgriff befindet zum...