Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motorlüfter läuft nicht an

Diskutiere Motorlüfter läuft nicht an im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Ich habe ein Problem der Lüftermotor läuft nicht an. Die Motoren sind ok auch ein überbrücken des Thermoschalters am Kühler brachte keinen...

  1. #1 Forester, 16.07.2009
    Forester

    Forester Neuling

    Dabei seit:
    16.07.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1998 2liter
    Hallo

    Ich habe ein Problem der Lüftermotor läuft nicht an. Die Motoren sind ok auch ein überbrücken des Thermoschalters am Kühler brachte keinen Erfolg.
     
  2. #2 Hacky67, 16.07.2009
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Der Mondeo hat keinen Thermoschalter am Kühler...

    Das Motorsteuergerät (PCM) holt sich die Information über die Kühlwassertemperatur über einen Sensor. Der Motorkühlmittel- Temperaturgeber (ECT) befindet sich im oberen Teil des Thermostat- Gehäuses. (Dort existiert noch ein zweiter Sensor, unten am Gehäuse, für die Anzeige im Kombiinstrument.)
    Je nach Erfordernis steuert das PCM dann über zwei Relais´ die Motorlüftung an.
    ("R5" und "R2" in der Batterieverteiler- Box. Siehe Seite 150 ff in der Bedienungsanleitung)

    In der niedrigen Lüfterstufe wird der Strom vom betreffenden Relais über den Lüfterwiderstand geleitet. (Der befindet sich am Kühler...)
    Für die Hochgeschwindigkeit schaltet das zweite Relais die Batteriespannung direkt durch.

    Der Arbeitsstrom für die Lüfter kommt von der Batterie und wird von der Sicherung F2 (80A) abgesichert.

    Einschalten der Klimaanlage aktiviert die Motorlüfter auf niedriger Stufe.
    Ein fehlendes Signal vom ECT (abgezogener Stecker...) startet die Motorlüftung sicherheitshalber immer sofort auf Hochgeschwindigkeit.

    Soviel zur Erklärung.
    Unter welchen Umständen sollte die Motorlüftung starten und tut es nicht?

    Grüsse,


    Hartmut
     
Thema: Motorlüfter läuft nicht an
Besucher kamen mit folgenden Suchen
  1. mondeo mk2 kühler Lüfter relais

Die Seite wird geladen...

Motorlüfter läuft nicht an - Ähnliche Themen

  1. Motor läuft nur in 2 Zylinder

    Motor läuft nur in 2 Zylinder: Hallo zusammen, mein Fiesta BJ 2004, 1,3 L, 60 PS, lief letzte Woche nur noch in 2 Zylinder. Ich habe daraufhin alle Zündkerzen ausgetauscht und...
  2. Escort 4 (Bj. 86-90) GAF/AWF/ALF Läuft unrund

    Läuft unrund: Hallo Leute mein essie läuft unrund und ruckelt 1.6 Liter mit 77 kw und kjet tronic
  3. Fiesta 7 (Bj. 08-12) JA8 Turbolader läuft nicht

    Turbolader läuft nicht: Guten Abend, habe ein Problem mit meinem Fiesta BJ 2009 1,6 TDCI 90 PS. Seit gestern Morgen läuft der Turbolader nicht mehr. Er springt gar nicht...
  4. Fiesta 3 (Bj. 89-94) GFJ Zylinder EINS läuft nicht

    Zylinder EINS läuft nicht: Hallo Leute, mein Name ist Arno und ich komme aus Berlin, ich bin gerade neu hier, weil ich mir auch gerade ein "neues" Auto zugelegt habe. Model:...
  5. Mustang IV (Bj. 1994–2004) V6 läuft nur auf 4 Zylindern

    V6 läuft nur auf 4 Zylindern: Moin aus der Heide. Ich fahre seit 2012 ein Mustang Cabrio, 3.8L V6. Eigentlich ist es ein schönes Auto zum cruisen, aber mit dem V6 doch deutlich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden