Motorlüfter läuft nicht

Diskutiere Motorlüfter läuft nicht im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo, Vieleicht kann mir jemand helfen! Beim Ka meiner Frau läuft der Lüfter am Motor nicht,weder bei überhitzung noch beim einschalten der...

  1. #1 Mamaska, 31.05.2008
    Zuletzt von einem Moderator bearbeitet: 31.05.2008
    Mamaska

    Mamaska Guest

    Hallo,
    Vieleicht kann mir jemand helfen! Beim Ka meiner Frau läuft der Lüfter am Motor nicht,weder bei überhitzung noch beim einschalten der Klimaanlage!
    Der Lüftermotor ist i.o. hab direckt Strom angelegt und er lief! Am Stecker kommt kein Strom an. Hab am Kühler vergebens nach einem Themperaturgeber gesucht aber nirgens was gefunden! Bin jetzt Ratlos aber vieleicht gibts ja einen Schraubergott der schon mal das selbe Problem hatte.
    Danke schonmal für alle Tips!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Agamemnon, 31.05.2008
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Hast du das Thermostat mal überprüft?
     
  4. #3 Mamaska, 31.05.2008
    Mamaska

    Mamaska Guest

    Habs gefunden! War eine von den drei 60 Ampere Sicherungen im Motorraum!
    Danke für den Tip!
     
Thema:

Motorlüfter läuft nicht

Die Seite wird geladen...

Motorlüfter läuft nicht - Ähnliche Themen

  1. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  2. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  3. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...
  4. Capri im Service, läuft nicht mehr richtig

    Capri im Service, läuft nicht mehr richtig: Hallo Forum Gemeinde Seit Frühjahr 2012 fahre ich einen Capri 3 2,3 Aut. 1981 Bin wie die Jungfrau zum Kind, zum glücklichen Besitzer des Capri...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Kühlerlüfter läuft ständig

    Kühlerlüfter läuft ständig: Hallo, Ich bräuchte mal die Meinung der Schwarmintelligenz.... Folgendes Problem: Bei unserem Focus MK3 Sync Eco99 läuft seit neuestem ständig...