Motorlüfter läuft nicht

Diskutiere Motorlüfter läuft nicht im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo, Vieleicht kann mir jemand helfen! Beim Ka meiner Frau läuft der Lüfter am Motor nicht,weder bei überhitzung noch beim einschalten der...

  1. #1 Mamaska, 31.05.2008
    Zuletzt von einem Moderator bearbeitet: 31.05.2008
    Mamaska

    Mamaska Guest

    Hallo,
    Vieleicht kann mir jemand helfen! Beim Ka meiner Frau läuft der Lüfter am Motor nicht,weder bei überhitzung noch beim einschalten der Klimaanlage!
    Der Lüftermotor ist i.o. hab direckt Strom angelegt und er lief! Am Stecker kommt kein Strom an. Hab am Kühler vergebens nach einem Themperaturgeber gesucht aber nirgens was gefunden! Bin jetzt Ratlos aber vieleicht gibts ja einen Schraubergott der schon mal das selbe Problem hatte.
    Danke schonmal für alle Tips!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Agamemnon, 31.05.2008
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Hast du das Thermostat mal überprüft?
     
  4. #3 Mamaska, 31.05.2008
    Mamaska

    Mamaska Guest

    Habs gefunden! War eine von den drei 60 Ampere Sicherungen im Motorraum!
    Danke für den Tip!
     
Thema:

Motorlüfter läuft nicht

Die Seite wird geladen...

Motorlüfter läuft nicht - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Elektrische Kühlwasserpumpe läuft hörbar nach

    Elektrische Kühlwasserpumpe läuft hörbar nach: Hallo, mir ist aufgefallen dass die elektrische Kühlwasserpumpe bei meinem 1.0 Ecoboost ständig nach Abschalten des Motors deutlich hörbar und...
  2. XR3i läuft zu mager, was kann es sein?

    XR3i läuft zu mager, was kann es sein?: moin, ich hab schon länger das Problem, dass mein Escort nicht richtig läuft. egal ob kalt oder warm. aufgefallen ist mir, wenn man die...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Auto läuft weiter obwohl der Schlüssel abgezogen ist!!

    Auto läuft weiter obwohl der Schlüssel abgezogen ist!!: Hallo, folgendes Problem. Bei meinem Bruder seinem Auto (MK3 FL, 1.0l EB, 125PS) hatten wir gestern morgen folgendes Problem. Er stieg daheim...
  4. Maverick (Bj. 00-07) Welche Pumpe läuft da nach??

    Welche Pumpe läuft da nach??: Welche Pumpe läuft nach ausschalten des Motors nach, Beifahrerseite..unter Kotflügel?? Dauert ca. 30 sek nach Zündung aus... Danke
  5. Heckwischer läuft immer

    Heckwischer läuft immer: Hallo Zusammen, Ich brauche einen Rat und habe mich daher eben hier angemeldet: Der Heckwischer von Hasi´s Kuga läuft seit gestern durchgängig!...