Motorlüfter läuft, unterer Kühlerschlauch kalt....

Diskutiere Motorlüfter läuft, unterer Kühlerschlauch kalt.... im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; vor zwei wochen wurde der zahnriemen mit wasserpumpe an meinem focus 1.6 getauscht. jetzt ist mir aufgefallen das der motorlüfter öfters läuft...

  1. #1 OT71, 19.02.2011
    Zuletzt bearbeitet: 19.02.2011
    OT71

    OT71 Benutzer

    Dabei seit:
    12.02.2011
    Beiträge:
    116
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj.2000 1.6l
    vor zwei wochen wurde der zahnriemen mit wasserpumpe an meinem focus 1.6 getauscht.
    jetzt ist mir aufgefallen das der motorlüfter öfters läuft obwohl die temperaturanzeige in der mitte steht. zuerst dachte ich, es kommt von der klima(luftverteilschalter), aber wenn die beiden lüfter laufen dann ist der klimakompressor aus.

    komischerweise ist hab ich laut temperaturanzeige betriebstemperatur schon nach 2km erreicht...der untere kühlerschlauch ist aber noch nach 10km kalt.

    beim googeln hab ich gelesen das es zu problemen mit luft im kühlsystem kommen kann.

    ich hab jetzt mal versucht das kühlsystem zu entlüften. im stand bei 3000u/min laufen gelassen bis die lüfter einschalten(unterer kühlerschlauch warm), dann für eine minute 5000u/min.

    dann bin ich 5km gefahren(untertourig) als ich vorm haus stand sind die lüfter wieder gelaufen, aber der untere schlauch war wieder kalt. die temperaturanzeige steht aber in der mitte, auch ist die bei dem entlüftungsversuch nicht über die mitte hinausgewandert.

    hab ich zwei defekte, luft im kühlsystem und eine defekte anzeige?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr.Kleen, 19.02.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin OT71 ...

    Völligster Quatsch mit der Luft im Kühlsystem. Das Kühlsystem entlüftet sich von allein bei deim Fahrzeug. Und auch deine Anzeige ist nicht kaputt.
    Bei dir ist das Thermostat im Kühlsystem defekt. Das öffnet nicht. Das is der ganze Grund für die Sache. Neues Thermostat einbauen,un gut is.

    Gruss Mr.Kleen
     
  4. OT71

    OT71 Benutzer

    Dabei seit:
    12.02.2011
    Beiträge:
    116
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj.2000 1.6l
    naja, als völligen quatsch würde ich das nicht ansehen....das problem hatten viele nach wechsel von der wasserpumpe auch leute die das thermostat auch schon gewechelt hatten...

    von ford gibts einen bypass-kit für die motoren....

    mußt mal googeln...
     
  5. #4 Mr.Kleen, 19.02.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    AHA :verdutzt: ... man lernt doch nie aus.
     
  6. #5 TL1000R, 20.02.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    ....die "defekte" Temperaturanzeige ist vermtl. garnicht defekt....das PCM schaltet die Kühlerlüfter unabhängig von der Anzeige ein...der Wert der angezeigt wird, ist vom PCM bestimmt und entspricht nicht der tatsächlichen Temperatur im Kühlsystem...die Anzeige kann man getrost vergessen...zumindest ab dem Zeitpunkt,wo der Motor warm ist....

    Fakt ist:wenn Luft im System ist,muß die raus...da hatten schon manche Schwierigkeiten...deswegen vermtl. auch der Bypass....

    Zur Sicherheit mal den Selbst-Test des Kombiinstrumentes machen:
    http://www.werner-koester.de/daten/Mondeo_Servicemenue.pdf

    ...wenn dann bei DTC......"NONE" erscheint,würd ich mir keine Sorgen,um die Anzeige machen.....

    ...man kann auch auf Stellung "Digital-Kühltemperatur" den Motor starten und fahren,die Digital-Anzeige bleibt erhalten und wandert stärker als die analoge....scheint also etwas aussagekräftiger als die analoge zu sein....

    ......meine Vermutung ist auch ein defekter Thermostat.....hatte ich dir auch schon in deinem anderen Thread geschrieben....
     
  7. OT71

    OT71 Benutzer

    Dabei seit:
    12.02.2011
    Beiträge:
    116
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj.2000 1.6l
    @TL1000R
    ich werd nachher mal im diagnosemodus fahren....

    wenn ich das thermostat tausche, welches soll ich nehmen 74°C?
     
  8. #7 TL1000R, 20.02.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    ...äääähhh....dein AVATAR-Bild sieht verdammt nach einer "S" im Renntrimm aus.......oder muß ich mal zum Augenarzt.....


    Themostatempfehlung kann ich dir leider nicht geben,da ich nen ST fahre.....da müssten dir andere helfen......bei den smallblocks gibts noch das Problem mit den Zündkabeln......wenn die zunahe an den normalen Motorbaumelektrik-Kabeln liegen,gibts Fehlermeldungen (Temperaturanzeige schlägt wie wild aus/zittert)durch schlechte Abschirmung der Zündkabel.....hier auf korrekten Verlauf der Zündkabel achten.....evtl. mit Kabelbindern sichern.....

    ....überprüf aber mal lieber genau,ob das Themostat aufmacht.....kostet bei Ford nur nen Klicker und nen Knopf......30 beim FFH, 15 im Zubehör (VEMO)....zumindest das vom ZETEC E......beim ZETEC SE weiß ichs nicht......du kannst aber gerne die FINIS (Fordteilebestellnummer) posten und/oder hier eingeben:
    http://eshop.original-teile.de/inde...5f8378377f4fec9&cl=search&searchparam=1001993

    ...ist aber vom 1.8er Benziner.....1.6er müsste ähnlicher Preis sein....und neue Dichtung fürs Gehäuse nicht vergessen....kostet auch nur 3 €...
     
  9. #8 TL1000R, 20.02.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    @Mr.Kleen
    ....ist zwar jetzt ein "Insider"......als vermtl. leidgepüfter 97er S-Fahrer kennt sich der TE mit Bypass-Umbauten an der Wasserpumpe/Thermostat bestens aus.....
     
  10. OT71

    OT71 Benutzer

    Dabei seit:
    12.02.2011
    Beiträge:
    116
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj.2000 1.6l
    also laut diagnose fahr ich mit ~108°C durch die gegend, obwohl die anzeige signalisiert das alles ok ist :rasend:

    hab jetzt gerade mal das thermostat ausgebaut bzw. modifiziert das es ständig offen ist.

    so, nun hab ich nur noch ~70°C...also scheint es das thermostat zu sein.

    ich werd mal ein normales einbauen.


    ja, ist meine TL1000S für die rennstrecke...ist ne 99er, brauch also keinen bypass umbau mehr :)

    hab aber schon eine 97er gehabt, wo ich das gemacht habe...

    ach ja, und ab diesen jahres mit rennverkleidung
     
  11. #10 TL1000R, 20.02.2011
    Zuletzt bearbeitet: 20.02.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    ..und wo hast du die 108° C abgelesen ?........am KI (Kombiinstrument) ?.....dann wärs klasse,den die Jungs wollten mir erzählen,daß die digitale mit der analogen Anzeige gleich wäre.......bei meinem ST war die Differenz 5-6 ° in der digitalen Anzeige und die analoge hat sich keinen mm bewegt.....


    Thermostat einfach googeln unter VEMO solltest du fündig werden.....
    FORD-Original-Preis auf der GP-seite dürfte auch nicht teuer sein....

    P.S.
    ...ich hatte auch ne 99er "S" .....im Jahr 2000 neu gekauft für 14.500 DM.....
    bin dann ab 2003 auf "R" umgestiegen...und habs nie bereut....solltest du auch machen........ich hätte noch eine "R" zuverkaufen:rolleyes:
    ...wenn die S mal schwarz war,kanns auch meine sein,die du hast.....ich such mal die FG-Nr, raus....

    ....bist du im TL1000-Forum ?
     
  12. OT71

    OT71 Benutzer

    Dabei seit:
    12.02.2011
    Beiträge:
    116
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj.2000 1.6l
    ja, die anzeige KI display im diagnose-modus....das würde sich damit decken, das meine lüfter laufen obwohl die normale anzeige in der mitte rumdümpelt.

    obwohl der vorbesitzer auch einen focus(turbo) hatte, glaub ich nicht das es deine war. die "S" hatte einen unfall, deswegen ohne verkleidung.

    eine "R" hatte ich vor jahren mal probegefahren, war aber etwas von der leistung entäuscht, gut meine 97er lief damals auch wie sau, und die "R" wr bestimmt nicht gut eingestellt.

    in TL1000 Forum bin ich der "Oli"
     
  13. #12 TL1000R, 20.02.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    .....na dann ist alles paletti und man hat jetzt mal ne gute Möglichkeit mit einfachen Hilfsmittel die tatsächliche Temperatur rauszubekommen......war auch schon immer mein Verdacht.....ist wie bei der TL......die Anzeige kommt über ne BUS-Leitung vom PCM zum KI.....im KI wird dann der tatsächliche Temp.-Wert nur im Digitalmodus angezeigt......für die analoge wird sie dann "modifiziert" durch den Microcontroller im KI......


    ...also Thermostat kaufen und die Kiste gut entlüften.....vielleicht gehts ja ohne bypass:rolleyes:

    ...ich bin cali16v im tl-forum....
     
  14. OT71

    OT71 Benutzer

    Dabei seit:
    12.02.2011
    Beiträge:
    116
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj.2000 1.6l
    ich hoffe, dass das thema mit einbau des thermostats erledigt ist.

    der wagen hat mich ja schon mit dem thema "zündung" auf trapp gehalten.

    jetzt dürfte mal gut sein....

    ich werde berichten.

    man sieht sich im TL-Forum
     
  15. #14 TL1000R, 20.02.2011
    Zuletzt bearbeitet: 20.02.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    ...bei dem Händler gibts auch günstige FORD-Original-Teile....sogar mit Dichtung und ohne Versandkosten.....leider vom 1.8er:
    http://cgi.ebay.de/ORIGINAL-THERMOSTAT-FORD-FOCUS-1-8-2-0-16V-BJ-2005-/370386963420?pt=Autoteile_Zubeh%C3%B6r&hash=item563cc88bdc

    ....aber evtl. hat er ja auch den vom 1.6er......

    ...müsste die Nummer vom 1.6er sein,aber lieber nochmal prüfen : bis Mj.2003
    http://eshop.original-teile.de/inde...5f8378377f4fec9&cl=search&searchparam=1086282

    http://www.lott.de/product_info.php..._id=1&ktnr=9640&drp1=36&drp2=3588&language=de
     
  16. OT71

    OT71 Benutzer

    Dabei seit:
    12.02.2011
    Beiträge:
    116
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj.2000 1.6l
    müßte es doch auch vom zubehör um die ecke geben....ansonst frag ich bei ford, ich brauch eh einen lackstift.
     
  17. #16 OT71, 22.02.2011
    Zuletzt bearbeitet: 22.02.2011
    OT71

    OT71 Benutzer

    Dabei seit:
    12.02.2011
    Beiträge:
    116
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj.2000 1.6l
    hab heute das neue thermostat eingebaut, natürlich hat es nix gebracht :rasend:

    hab dann zwei 3mm löcher reingebohrt, so pendelt die temperatur zwischen 92-98°C so kann man erstmal fahren...aber kein dauerzustand.

    scheint als muß ich mir den bypass-kit besorgen....beim ford händler natürlich unbekannt :rolleyes:

    hat jemand nähere informationen(teilenummer)


    edit:
    hab die aktion gefunden....jetzt brauch ich nur noch bilder wo das T-stück eingebaut wird.

    Gruppe: 303-03 (24)

    Modell: Focus mit 1,4l/1,6l Zetec-SE-Motor

    Länder: Alle

    Betrifft: Zu hohe Kühlmitteltemperaturanzeige

    Zusammenfassung

    Wird eine zu hohe Kühlmitteltemperaturanzeige beanstandet, kann dies unterschiedliche Ursachen haben. Zur Behebung der Beanstandung ist eine Diagnose mit Hilfe von WDS erforderlich. Das Thermostat muss geprüft und ein geändertes Diagnoseverfahren zum Ablassen, Auffüllen und Entlüften des Kühlsystems durchgeführt werden.

    Diese TSI ersetzt den Inhalt der TSI 102/2000, die entweder vernichtet oder durch eine entsprechende Markierung (z.B. Querstrich über die erste Seite) ungültig gemacht werden soll.


    Notwendige Ersatzteile
    ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÂÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿
    ³ Beschreibung ³ Bestell-Nr. ³
    ÃÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÅÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ´
    ³ Verschlussdeckel, K?hlmittel ³ 7 370 374 ³
    ³ -Ausgleichbeh„lter ³ ³
    ÃÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÅÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ´
    ³ K?hlmittel-Ausgleichbeh„lter ³ 1 091 364 ³
    ÃÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÅÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ´
    ³ 74 øC-Thermostat ³ 1 138 077 ³
    ÃÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÅÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ´
    ³ Bypass-Kit ³ 1 139 359 ³
    ÃÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÅÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ´
    ³ Schlauchschelle 25 x 40 mm ³ 1 032 773 ³
    ³ (zwei St?ck erforderlich) ³ ³
    ÃÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÅÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ´
    ³ Schlauchschelle 20 x 32 mm ³ 1 032 772 ³
    ³ (zwei St?ck erforderlich) ³ ³
    ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÁÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙ

    Arbeitszeit
    ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÂÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿
    ³ FDS2000/WDS - Vorbereitende ³ Arbeitsposition 29 100 0 ³
    ³ Pr?fungen ³ ³
    ÃÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÅÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ´
    ³ FDS2000/WDS - Hauptpr?fung ³ Arbeitsposition 29 101 1 ³
    ÃÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÅÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ´
    ³ Thermostat aus- und einbauen ³ 1,0 Stunden ³
    ³ (einschlieálich Entl?ften) ³ ³
    ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÁÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙ

    Reparturvercodung
    ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÂÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿
    ³ Ursachenteil: ³ 33 304 ³
    ÃÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÅÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ´
    ³ Defekt-Code: ³ 41 ³
    ÃÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÅÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ´
    ³ ACES ³ 41 ³
    ³ ZustandsÄCode: ³ ³
    ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÁÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙ

    Produktionsmaßnahme

    Produktionsseitig wird das Antriebsstrangsteuergerät (PCM) seit 09.2000 (Baucode YL) neu kalibriert.

    Serviceanweisung

    Siehe "Zusammenfassung".

    1. FDS2000/WDS - Vorbereitende Prüfungen und Hauptprüfung durchführen.
    l Lüfter auf Funktion prüfen.
    l Kühlmitteltemperaturanzeige auf Funktion prüfen.
    l Beheizte Lambda-Sonde (HO2S) und Luftmassenmesser (MAF) auf Funktion prüfen.
    l Fehlercodes auslesen und angezeigte Fehlercodes abarbeiten.

    2. Mit Hilfe von FDS2000/WDS Lambda-Wert auslesen und notieren.

    µ 3. Saugleitung - Kühlmittel auf korrekte Verlegung sichtprüfen.
    l Anschluss - Kühlmittelauslass prüfen, um sicherzustellen, dass der obere Schlauch und der Zufuhrschlauch - Heizung nicht verstopft sind.


    Beachte:
    Beschädigten Kühlmittel-Ausgleichbehälter (besonders im Einfüllbereich) oder beschädigten Verschlussdeckel erneuern.

    4. Kühlmittel-Ausgleichbehälter und Verschlussdeckel sichtprüfen, falls erforderlich erneuern (siehe "Notwendige Ersatzteile").

    5. Kühlmittel im Ausgleichbehälter auf Verfärbung und Verunreinigung sichtprüfen.


    Beachte:
    Zum Kalibrieren des Antriebsstrangsteuergeräts bei Fahrzeugen mit Schaltgetriebe CD B12 oder neuere Version, bei Fahrzeugen mit Automatikgetriebe CD B13 oder neuere Version verwenden.

    6. Antriebsstrangsteuergerät neu kalibrieren.
    l Ist die Beanstandung nach der Kalibrierung nicht mehr vorhanden, sind keine weiteren Maßnahmen erforderlich.
    l Tritt die Beanstandung weiterhin auf, weiter mit nachfolgendem Arbeitsschritt.


    Kühlmittelschläuche nacharbeiten

    7. Kühlmittel ablassen (Arbeitsanweisungen dazu siehe unten).

    8. Thermostat ausbauen und entsorgen. Für zusätzliche Informationen siehe Untergruppe 303-03 (TIS-CD).


    Beachte:
    Sicherstellen, dass unten am Thermostat die Nummer 74 angegeben ist und der Thermostat gemäß der Diagnose und Prüfung in Untergruppe 303-03 (TIS-CD) korrekt funktioniert.

    9. Geänderten Thermostat (siehe "Notwendige Ersatzteile") einbauen. Für zusätzliche Informationen siehe Untergruppe 303-03 (TIS-CD).


    Beachte:
    Der Abstand zwischen beiden Punkten muss ca. 150 mm betragen.

    µ 10. Anhand des Bypass-Kits (siehe "Notwendige Ersatzteile") oberen Kühlerschlauch und Rücklaufschlauch - Heizung, wie gezeigt, markieren.


    ACHTUNG:
    Die Schläuche rechtwinklig durchtrennen.

    11. Rücklaufschlauch - Heizung und oberen Schlauch an den zuvor markierten Stellen zum Einbau der Anschlussstutzen durchtrennen.


    Beachte:
    Sicherstellen, dass die Schlauchschellen vor dem Einbauen der Anschlussstutzen über die vorhandenen Schläuche geschoben werden.

    µ 12. Bypass-Kit (siehe "Notwendige Ersatzteile") einbauen.

    13. Schlauchschellen festziehen.


    Kühlsystem entleeren, mit Kühlmittel auffüllen und entlüften - Focus mit Zetec-SE-Motor


    Kühlsystem entleeren


    WARNUNG:
    Beim Abbauen des Kühlsystemdrucks Verschlussdeckel - Ausgleichbehälter mit einem dicken Tuch abdecken, um die Gefahr einer Verbrühung mit Kühlmittel zu vermeiden. Nichtbeachten dieser Anweisung kann Verletzungen verursachen.


    ACHTUNG:
    Beim Ablassen des Kühlmittels oder Austauschen von Bauteilen des Kühlsystems darf Kühlmittel auf keinen Fall mit dem Zahnriemen oder dem Antriebsriemen - Zusatzaggregate in Kontakt kommen. Riemen ggf. ausbauen. Der Riemen kann nach einer Verunreinigung versagen.

    14. Druck im Kühlsystem durch langsames Drehen des Verschlussdeckels - Kühlmittel-Ausgleichbehälter um eine viertel Umdrehung ablassen.

    15. Nach vollständigem Druckabbau Verschlussdeckel abschrauben.


    Beachte:
    Fahrzeug waagrecht anheben. KEINESFALLS nur Vorder- oder Hinterräder anheben.

    16. Fahrzeug auf einer Hebebühne anheben.


    Beachte:
    Kühlmittel in einen geeigneten Behälter ablassen.

    17. Kühlerablassventil öffnen, um das Kühlmittel abzulassen.

    18. Ablassventil schließen, nachdem das gesamte Kühlmittel aus dem System abgelassen wurde.

    19. Fahrzeug absenken.

    20. Saugleitung - Kühlmittel ausbauen und mögliche Fremdkörper mit Druckluft ausblasen.

    21. Saugleitung - Kühlmittel einbauen.


    Kühlmittel auffüllen

    µ 22. Zufuhrschlauch - Heizung vom Motor abbauen.

    23. Kühlsystem mit Hilfe eines Trichters mit einer Mischung aus Kühlmittel und Wasser im Verhältnis 50/50 über den Zufuhrschlauch - Heizung befüllen, bis Kühlmittel aus dem Motor austritt.

    24. Zufuhrschlauch - Heizung anbauen.


    Beachte:
    Sicherstellen, dass die Klimaanlage (falls eingebaut) ausgeschaltet ist.

    25. Bedienungsschalter - Heizung auf Stellung WARM und Schalter - Gebläsemotor auf AUS stellen.

    26. Kühlmittel-Ausgleichbehälter bis zur MAX-Markierung auffüllen (bei ausgeschaltetem Motor).

    27. Verschlussdeckel des Kühlmittel-Ausgleichbehälters aufschrauben.

    28. Motor starten und bei 2750 1/min auf Betriebstemperatur bringen, bis der Lüfter einschaltet.

    29. Motor eine Minute lang mit 5000 1/min drehen lassen.

    30. Motordrehzahl auf 2750 1/min abfallen lassen und warten, bis entweder zwei Lüfterzyklen durchlaufen wurden oder der untere und der obere Schlauch die gleiche Temperatur aufweisen (je nachdem was zuerst eintritt).

    31. Motor abkühlen lassen und Kühlmittelstand prüfen.


    Beachte:
    Muss der Kühlmittelstand korrigiert werden, ist eine einfüllfertige Mischung aus Kühlmittel und Wasser im Verhältnis 50/50 gemäß Ford Spezifikation nachzufüllen.

    32. Ggf. bis zur MAX-Markierung auffüllen.


    Beachte:
    Lambda-Wert unter 0,9 notieren. Bleibt der Wert dauerhaft unter 0,9, tritt entweder vor oder hinter der Lambda-Sonde Falschluft ein oder Lambda-Sonde bzw. Luftmassenmesser (MAF) funktionieren nicht korrekt.

    33. Fahrzeug mit betriebskaltem Motor im 5. Gang auf ebener Strecke mit 100 km/h eine Viertelstunde Probe fahren.
    l Funktion der Kühlmitteltemperaturanzeige prüfen.
    l Mit Hilfe von FDS2000/WDS Lambda-Wert auslesen und notieren.

    Beachte:
    Muss der Kühlmittelstand korrigiert werden, ist eine einfüllfertige Mischung aus Kühlmittel und Wasser im Verhältnis 50/50 gemäß Ford Spezifikation nachzufüllen.

    l Bei den Prüfungen festgestellte Fehler beheben.
     
  18. #17 TL1000R, 22.02.2011
    Zuletzt bearbeitet: 22.02.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    ....alle Achtung !!!!!.......wo hast du das ausgegraben?????......kannst du russisch ?.....siehe PN

    ...bei welcher genauen Temperatur schaltet sich eigentlich der Lüfter ein ?

    .......falls dein russisch nicht das beste ist,wie meins übrigens auch:
    http://www.originalanleitungen.de/s...8_477&sessID=pmg9fhplcijc0mom3e0a336gbfk28itj

    ...Porto ist etwas happig,deshalb will ich mir auch gleich mehrere kaufen....

    ...hier mal der Preis vom Bypass-Schlauch....auch ziemlich happig....
    http://eshop.original-teile.de/inde...47f8721c57e8dbb&cl=search&searchparam=1139359

    ...das vom Austausch des Kühlausgleichsbehälterverschlußdeckel (was ein Wort !!) hab ich beim 1.6er als Maßnahme bei erhöhter Temperatur auch schon gehört....habs leider wieder vergessen gehabt.....
    aber neuer Behälter ist mir jetzt neu.....hier mal der Deckel:
    http://eshop.original-teile.de/inde...47f8721c57e8dbb&cl=search&searchparam=7370374

    ....Ausgleichsbehälter:
    http://eshop.original-teile.de/inde...47f8721c57e8dbb&cl=search&searchparam=1091364

    ...FINIS vom 74° Thermostat ergab leider keinen Treffer.....
     
  19. OT71

    OT71 Benutzer

    Dabei seit:
    12.02.2011
    Beiträge:
    116
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj.2000 1.6l
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 TL1000R, 22.02.2011
    Zuletzt bearbeitet: 22.02.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    ...also 74°-Thermostat sollte das hier sein:
    http://www.teilesuche24.de/valeo/thermostat-kuehlmittel-820564?c=100095&at=32275

    ......FINIS-Nummer stimmt zwar nicht,aber habs durch Quersuche gefunden....über die VALEO-Nummer....
    ..unter Passende Fz ist aber der 1er FOCUS mit 1.4 und 1.6er Motor gelistet......

    ....Ausgangsbasis ist das hier laut FINIS:
    [SIZE=-1]GATES Thermostat, Kühlmittel (Kühlung) [/SIZE][SIZE=-1]Art.Nr: TH39374G1[/SIZE] [SIZE=-1][SIZE=-1]EAN Nr. : 54 14465 82227 8[/SIZE][/SIZE][ OE-Nummern: 1138077 ] [ Vergleichsnr: 565-74 ]
    [ Verwendet in Autos ][SIZE=-1]Verpackungseinheit : 1 [/SIZE][SIZE=-1]passend für Thermostat mit Öffnungstemperatur [°C] 74 [/SIZE][SIZE=-1]Öffnungstemperatur [°C] 74
    [SIZE=-1]je 74,35[/SIZE]
    [SIZE=-2][SIZE=-2]Porto 5.99[/SIZE][/SIZE]

    [/SIZE]
    ...gefunden hier:
    http://www.autoteile-online.biz/aut...1,4_kuhlung_thermostat_kuhlmittel_18513.shtml
     
  22. #20 HeRo11k3, 23.02.2011
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Moin,

    Sehr interessantes Thema - ich hab das Problem zwar noch nicht, will das Auto aber noch eine ganze Weile fahren und dabei sicherlich irgendwann mal auch das Kühlmittel wechseln...

    Ich denke mal laut: Das Wasser läuft normalerweise Ausgleichsbehälter->Wasserpumpe->Motor->Thermostat->Heizungswärmetauscher->x1->Ausgleichsbehälter im kleinen Kühlkreislauf oder
    Ausgleichsbehälter->Wasserpumpe->Motor->Thermostat->x2->Kühler->Ausgleichsbehälter im großen Kreislauf bei geöffnetem Thermostat, sehe ich das richtig? Wahrscheinlich nicht, die Heizung funktioniert ja auch bei warmem Motor... wo hängt denn der Heizungswärmetauscher dazwischen?

    Aber zwischen den Stellen mit x wird jetzt ein Bypass gelegt, vermutlich damit das Wasser schneller zirkuliert und die Luft aus dem Zylinderkopf besser mitnimmt?

    Da dabei die Kühlwirkung sinkt (schließlich fließt weniger Wasser durch den Kühler, wenn etwas Wasser direkt nach dem Thermostat in den Ausgleichsbehälter abgezweigt wird) muss ein Thermostat mit niedrigeren Öffnungstemperaturen verbaut werden?

    Ich gucke mir das am Donnerstag (wenn ich wieder mit dem Auto fahre) mal am lebenden Objekt an - bin gerade doch neugierig geworden :)

    MfG, HeRo
     
Thema:

Motorlüfter läuft, unterer Kühlerschlauch kalt....

Die Seite wird geladen...

Motorlüfter läuft, unterer Kühlerschlauch kalt.... - Ähnliche Themen

  1. Heckwischer läuft immer

    Heckwischer läuft immer: Hallo Zusammen, Ich brauche einen Rat und habe mich daher eben hier angemeldet: Der Heckwischer von Hasi´s Kuga läuft seit gestern durchgängig!...
  2. Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen

    Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen: Hallo, ich hab ein Problem.. wenns kalt ist nachts und ich in der früh los fahre bekomme ich den ersten Gang sehr schwer rein... woran kann das...
  3. Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist

    Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist: Guten Tag, ich habe ein Problem mit meinem Fiesta. Mein Fiesta geht ständig aus seitdem es kalt draußen ist.- oder ganz besonder wenn es nass...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.

    Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.: Hallo Zusammen, ich fahre einen Fiesta V (Bj. 02-06) JH1/JD3 44kw 1.3L Duratec 8V Efi. 120.000 km Folgendes Problem tritt auf: Nach problemloser...
  5. Scheibenwischer läuft trotz das der Motor aus ist,was kann das sein??

    Scheibenwischer läuft trotz das der Motor aus ist,was kann das sein??: Hi Leute, ich hoffe ihr könnt mir helfen!?! Mein Scheibenwischer geht nicht mehr aus,obwohl ich den Motor aus gemacht habe,musste die Sicherung...