Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorlüfter läuft ztw. ständig

Diskutiere Motorlüfter läuft ztw. ständig im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich habe einen MK3 Tunier TDCI 04/2007 und zeitweise Probleme mit dem Motorlüfter. :wuetend: Fehlerbild: In sehr langen Zeitabständen...

  1. #1 Mondi72, 26.11.2008
    Mondi72

    Mondi72 Guest

    Hallo, ich habe einen MK3 Tunier TDCI 04/2007 und zeitweise Probleme mit dem Motorlüfter. :wuetend:

    Fehlerbild:

    In sehr langen Zeitabständen (2-3 Monate) läuft der Motorlüfter nach geringer Fahrstrecke bereits auf höchster Stufe. Nach dem Motorabstellen (Zündung aus) läuft der Lüfter noch auf mittlerer Stufe weiter. Wenn man die Zündung dann wieder ein und ausschaltet geht der Lüfter auch komplett aus. Ich vermute das der Lüfter sonst solange laufen würde bis die Batterie leer ist. Diese Problem tritt dann die nächsten 3-4 Fahrstrecken auf, danach ist für Wochen bzw. Monate wieder alles normal. Die Werkstatt kann nachträglich keinen Fehler feststellen und wenn der Fehler mal auftritt ist es nach 18 Uhr, Wochenende oder der nächste Händler Lichtjahre entfernt.

    Kennt jemand diesen Fehler?;)

    Wichtig: Die Außentemperatur spielt keine Rolle, es passiert bei minus 5 bis plus 30 Grad. Die Motortemperatur ist normal und die Klima ist aus.
     
  2. #2 Schwally, 26.11.2008
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    bei meiner marea war am lüfter ncoh n vorwiderstand..
    wenn der hinüber war, lief der lüfter erst gar nich oder nur auf höchster stufe.. vllt solltest mal in dieser richtung schauen..
     
  3. #3 vergein4, 26.12.2008
    vergein4

    vergein4 Neuling

    Dabei seit:
    14.09.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, 2001, 2,0 TDDI
    Motorlüfter

    Hallo!
    Ich hatte bei meinem MK3 TDDI ein ähnliches Problem. Mein Motorlüfter lief nur mehr auf höchster Stufe, was ich erst in der Nacht feststellen konnte, da das Anlaufen des Lüfters so viel Strom verbrauchte, dass die Leuchtkraft der Scheinwerfer sichtlich nachgelassen hatte. Ließ mir den Thermoschalter beim Händler tauschen, seitdem passt alles. Wenn ich den Motor abstelle, dann läuft der Motorlüfter höchstens 30 sec. nach, egal bei welchen Temperaturen.
    MFG!
    vergein4
     
  4. tebner

    tebner Neuling

    Dabei seit:
    16.04.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3
    Hab ich auch lange gerätselt zwecks Motorlüfter beim 2.0TDCI.
    Das ist einfach nur der abbrennvorgang des Partikelfilters, so alle 2 Monate.
    Der Vorgang wird bei betriebswarmem Motor gestartet und dauert dann so 15-20 Min. Wird der Motor vorher abgestellt beginnt das ganze wieder von vorn.

    Gruß vom Portalneuling
     
  5. #5 petomka, 18.04.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    in meinen Augen normal, ich vermute, dass das PCM den Partikelfilter regenerieren möchte, es aber in einer kurzen fahrt nicht richtig schafft, damit die entstehende Wärme im Stand ableitet wird, wird auch im Stand der Lüfter zugeschaltet. Bei der nächsten fahrt entsteht vermutlich das gleiche Problem, solange, bis der Partikelfilter richtig regeneriert wurde. Ich vermute nun mal, wenn das passiert, fährst du meist kurzstrecke?
     
Thema:

Motorlüfter läuft ztw. ständig

Die Seite wird geladen...

Motorlüfter läuft ztw. ständig - Ähnliche Themen

  1. Turbolader läuft nach Marderbiss nur sporadisch

    Turbolader läuft nach Marderbiss nur sporadisch: Hallo in dei Runde, hatte im Urlaub einen Marderbissschaden an 1.6TDCI (109PS) mit 130tkm, der in Ford Werkstatt behoben wurde....
  2. Motorkontrollleuchte, Motor läuft dennoch einwandfrei

    Motorkontrollleuchte, Motor läuft dennoch einwandfrei: Ich fahre einen Ford Focus Kombi, 1,6 TDCI, Euro 5, Baujahr 11/2009. Ich habe den Wagen als Jahreswagen bekommen und bin damit ca. 30.000...
  3. Motor Läuft Top aber Motorkontrolleuchte an ! Ford Ka bj 2005

    Motor Läuft Top aber Motorkontrolleuchte an ! Ford Ka bj 2005: Mein Ford Ka bj 2005 und 70ps treibt mich in den Wahnsinn ! Motor Stottterte etwas Ausgelesen ! Fehler Nockenwellensignal Unplausibel Masse...
  4. Mustang Bj 99 läuft nur auf 5 Zylinder

    Mustang Bj 99 läuft nur auf 5 Zylinder: Hallo Wer kann mir helfen? Mein Mustang Bj 99 läuft nur auf 5 Zylinder. Es wurde der kabelbaum erneuert zündspulen und zündkerzen neu.
  5. Scorpio Turnier MKII, 2,3 ltr. 16 V, EZ 17.7.1996 - Kühlergebläse läuft ständig

    Scorpio Turnier MKII, 2,3 ltr. 16 V, EZ 17.7.1996 - Kühlergebläse läuft ständig: Hallo, bei meinem Ford Scorpio Turnier MKII, 2,3 ltr. 16 V, EZ 17.7.1996 macht das (in Fahrtrichtung rechte) Kühlergebläse Probleme. Heute...