Motorlüfter springt nicht an Hilfe!

Diskutiere Motorlüfter springt nicht an Hilfe! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; HI, also ich habe ein Ford Escort Kombi Turnier 1.8 TD(KLIMA) bei mir funktioniert der Wasserkühlerlüfter nicht, er geht ohne wenn und aber in...

  1. #1 EkiFord, 29.04.2007
    Zuletzt von einem Moderator bearbeitet: 29.04.2007
    EkiFord

    EkiFord Guest

    HI,

    also ich habe ein Ford Escort Kombi Turnier 1.8 TD(KLIMA) bei mir funktioniert der Wasserkühlerlüfter nicht, er geht ohne wenn und aber in den roten Bereich.
    Also ich kenne mich ein wenig aus, durch länger suche habe ich entdeckt das die Lüfterstufen 1 und 2 funktionieren am Lüfterrealis(hinter der Batterie) hierbei habe ich die Spulen manuell aktiviert und der Lüfter läuft. Anscheinend bekommt er keine Steuerungsfreigabe. Die Sicherung Nr.20 (30A)(Motorgebläse) ist in Ordnung, kann mir jemand sagen wo dieser Temperaturschalter für diese Lüftersteuerung sitzt? Unten im Wasserkühler ist etwas verbaut wo ein dickes rotes und schwarzes Kabel hinführt(nähe Luftfilter) ist das der Vorwiderstand zur Regelung zwischen Stufe 1 und 2?
    Leuts brauch hilfe der Motorraum ist bis zu Unkenntlichkeit verbaut sowas habe ich nicht gesehen :wuetend: .
    Ein Schaltplan würde mir auch sehr helfen hat jemand vielleicht ein Software wo er mir dieses rausfiltern kann und per Mail oder PN zuschicken kann?

    Für jede Unterstützung bin ich dankbar.
    MFG

    Eki
     
  2. #2 Spawnor, 29.04.2007
    Spawnor

    Spawnor Guest

    Der Thermoschalter sitzt am kühlschlauch musste ma schauen wo genau..norma neben den lüfter in den schlauch reingedreht... is nen dicker stecker wenn du den abziehst und ma bei zündung überbrückst müsste der lüfter laufen wenn nich wirst ein ein problem in der stromzufuhr haben.
     
  3. #3 EkiFord, 04.05.2007
    EkiFord

    EkiFord Guest

    OK Danke, das Problem ist gelöst der blöde Temperaturschalter ist kaputt gewesen, wenn den Stecker abziehst läuft der Lüfter volle Pulle :lol:
     
Thema:

Motorlüfter springt nicht an Hilfe!

Die Seite wird geladen...

Motorlüfter springt nicht an Hilfe! - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 Kühlerlüfter springt nicht an

    Kühlerlüfter springt nicht an: Hallo nochmal Fordsfreunde, Besitze einen Ford Mondeo Turnier Bj 2008 TDCI 140 PS gebraucht gekauft und NIE gemerkt dass der Kühlerlüfter nie...
  2. Mondeo 4 (Bj. 07-10) BA7 Motorlüfter läuft nicht

    Motorlüfter läuft nicht: Hallo, ich habe ein Problem mit dem Motorlüfter bei meinem Mondeo. Trotz getauschtem Steuerkabel (war vor 2 Jahren defekt) und neuem...
  3. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...
  4. Escort (Bj. 68–74) AFH/ATH/ADH H-Zulassung - brauche Hilfe

    H-Zulassung - brauche Hilfe: Hallo Ich versuche derzeit meinen Escort 1 mit einem H-Kennzeichen zu schmücken, hab jedoch gleich 2 Probleme bei dem - so hoffe ich - ihr mir...
  5. Escort 4 (Bj. 86-90) GAF/AWF/ALF HILFE Benzinpumpe Neu kommt kein Strom an

    HILFE Benzinpumpe Neu kommt kein Strom an: Hallo zusammen Cabrio bis letzte Woche gefahren und auf einmal fällt die Pumpe aus. Pumpe wurde gestern getauscht. Beide Pumpen wurden...