Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Motorlüfter springt nicht an.

Diskutiere Motorlüfter springt nicht an. im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hi leute habe wieder mal ein problem mit meinem cossi. Die Lüfter die den motor kühlen sollen, springen nicht an. Ich habe beide schon geprüft ob...

  1. Dex87

    Dex87 Benutzer

    Dabei seit:
    01.05.2009
    Beiträge:
    269
    Zustimmungen:
    2
    Fahrzeug:
    Ford Mondeo Titanium MK5 ´16
    Hi leute
    habe wieder mal ein problem mit meinem cossi.

    Die Lüfter die den motor kühlen sollen, springen nicht an. Ich habe beide schon geprüft ob sie überhaupt funktionieren. Die lüfter sind in ordnung. Ich weiss noch irgendwoher das hinter dem rechten scheinwerfer das relais für die lüftersteuerung is (grünes großes ding). Dieses habe ich auch schon getauscht.
    Wenn ich von vorn reinschaue geht vom kühler links ein dicker schlauch zur mitte des motors. Da sitzt ja auch der temperatursensor. Drunter ist doch der stecker für das thermostat oder? Wenn ich das überbrücke sollten doch normalerweise die lüfter anlaufen. Das funktioniert bei mir nicht. Die kabel sind neu weil ich vor kurzem den gesamten motorkabelbaum erneuert habe.
    Woran könnte es noch liegen?
     
  2. #2 Scorpio2.3i_xf, 24.04.2011
    Scorpio2.3i_xf

    Scorpio2.3i_xf Einfach nur Gaga

    Dabei seit:
    24.01.2011
    Beiträge:
    175
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1/1,8/85kw-116PS
    Reinige mal den hauptstecker und dose vom Kabelbaum ! Ich hatte ein ähnliches problem , nur das bei mir die ständig angesprungen sind auch wenn der Motor aus war !ansonsten wenn du die normale Klima drin hast ( nicht Klimatronic) dann haste im Handschuhfach noch ein Relais das auch durch sein kann !
     
  3. KTom69

    KTom69 Benutzer

    Dabei seit:
    14.03.2009
    Beiträge:
    430
    Zustimmungen:
    2
    Fahrzeug:
    97er Scorpio 2,3 Turnier
    Hallo,
    ich weiß zwar nicht wie die Situation beim Cossi ist, aber bei meinem 2,3er Turnier war damals ein Temperaturfühler defekt, der im Thermostatgehäuse steckt.

    Gruss

    Thomas
     
  4. Dex87

    Dex87 Benutzer

    Dabei seit:
    01.05.2009
    Beiträge:
    269
    Zustimmungen:
    2
    Fahrzeug:
    Ford Mondeo Titanium MK5 ´16
    Der fühler ist bereits neu. Vorher hatte nämlich die temperaturanzeige nen defekt. Das funktioniert nun wieder.
     
  5. Dex87

    Dex87 Benutzer

    Dabei seit:
    01.05.2009
    Beiträge:
    269
    Zustimmungen:
    2
    Fahrzeug:
    Ford Mondeo Titanium MK5 ´16
    ok nun bin ich soweit, das wenn der motor läuft und ich den stecker abzieh der lüfter angeht.
    Das würde bedeuten das der temperaturschalter defekt ist oder?
    Kann ich den abgesteckt lassen das der lüfter immer läuft um überhitzen zu vermeiden? oder sollte ich des lieber per schalter regeln?
     
  6. #6 OHCTUNER, 26.04.2011
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    43
    Ich hab noch nie was anderes drin gehabt wie einen Schalter , brauch ich nur ganz selten im Stau oder so !
     
Thema:

Motorlüfter springt nicht an.

Die Seite wird geladen...

Motorlüfter springt nicht an. - Ähnliche Themen

  1. Blinkerhebel springt zu früh zurück

    Blinkerhebel springt zu früh zurück: N‘abend allerseits Mal ne Frage an die Experten hier. Mein Blinkerhebel springt ziemlich früh wieder zurück. Bin dann noch nichtmal um die Kurve...
  2. Transit springt nicht mehr an

    Transit springt nicht mehr an: ICh hoffe mir kann hier jemand helfen. Ich habe einen transit bj 2004 2,0 tdci. Problem ist das der gute an Kreisverkehren und scharfen kurven...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Auto springt nicht an; Tachonadeln hüpfen; klackern;

    Auto springt nicht an; Tachonadeln hüpfen; klackern;: Hi zusammen, ich habe mir kürzlich einen alten Focus Turnier als Winterauto gekauft. Wir sind über 3 tkm ohne Probleme gefahren. Eine Inspektion...
  4. Springt nicht mehr an nach Batterie-Abklemmen

    Springt nicht mehr an nach Batterie-Abklemmen: Heute wurde die batterie für eine Weile abgeklemmt. Warum weshalb spielt erstmal keine Rolle. Nun nach dem wieder anklemmen, lässt er sich nicht...
  5. Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.

    Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.: Hallo @all;),ich bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an. Ich habe den aussenliegenden Kraftstofffilter gewechselt,+...