Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motorlüfter Testen

Diskutiere Motorlüfter Testen im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo wie Teste ich den Motorlüfter ob dieser überhaupt noch geht ?? ich habe den Oberen Stecker schon gebrückt hat aber nichts gebracht...

  1. #1 Bodensee01, 28.07.2020
    Bodensee01

    Bodensee01 Benutzer

    Dabei seit:
    04.02.2018
    Beiträge:
    58
    Zustimmungen:
    6
    Fahrzeug:
    Focus 2,0L Bj1998
    Hallo wie Teste ich den Motorlüfter ob dieser überhaupt noch geht ??

    ich habe den Oberen Stecker schon gebrückt hat aber nichts gebracht

    IMG_20200722_091017.jpg


    nun gibts ja im Kühlerschlauch auch einen Stecker nur wie Brückt man diesen ??

    IMG_20200728_142426.jpg IMG_20200728_142521.jpg
     
  2. #2 Schrauberling, 28.07.2020
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    7.303
    Zustimmungen:
    676
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    Lass doch einfach mal den Wagen wenn er heiß ist 5 Minuten im Leerlauf laufen, wo es keinen stört, dann bist du schlauer
     
  3. #3 Bodensee01, 28.07.2020
    Bodensee01

    Bodensee01 Benutzer

    Dabei seit:
    04.02.2018
    Beiträge:
    58
    Zustimmungen:
    6
    Fahrzeug:
    Focus 2,0L Bj1998
    Das habe ich doch längst schon darum will ich ja wissen wie ich den Lüfter testen will ob dieser noch geht oder kaputt ist oder ob es der Fühler im Schlauch ist dazu sollte ich aber wissen wie man den Stecker Brückt
     
  4. #4 Schrauberling, 28.07.2020
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    7.303
    Zustimmungen:
    676
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    Wird das Auto zu heiß oder gibt es sonst Beanstandungen die dich zu einer Prüfung veranlassen?
     
  5. #5 Bodensee01, 28.07.2020
    Bodensee01

    Bodensee01 Benutzer

    Dabei seit:
    04.02.2018
    Beiträge:
    58
    Zustimmungen:
    6
    Fahrzeug:
    Focus 2,0L Bj1998
    Ja im Nachfüllbehälter auf Deutsch fängt es zum Kochen an heißt der Lüfter geht nicht an darum will ich ja Testen ist der Lüfter hin oder liegt es nur an den Fühler
     
  6. #6 Schrauberling, 28.07.2020
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    7.303
    Zustimmungen:
    676
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    Hast du schon einen Co-Test gemacht?
    Richtig entlüftet?
    Mal mit dem Laserthermometer gemessen ob die relevanten Stellen heiß werden?
    Öffnet das Thermostat?
     
  7. #7 Bodensee01, 28.07.2020
    Bodensee01

    Bodensee01 Benutzer

    Dabei seit:
    04.02.2018
    Beiträge:
    58
    Zustimmungen:
    6
    Fahrzeug:
    Focus 2,0L Bj1998
    was ist ein Go-Test ??
    ich habe das Auto erst ein Halbes Jahr und vor 3 Wochen war ich 500 km unterwegs als es 28Grad hatte denke das da noch alles gut war

    Termostet macht auf da Dicker und Dünner Schlauch Heiß werden
     
  8. #8 Caprisonne, 28.07.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    11.263
    Zustimmungen:
    2.106
    Fahrzeug:
    Zu Viele
    Wie du den Stecker brücken must hab ich dir doch in deinem anderen thread bereits erklärt .
    Von VT zu VT/BL bei Zündung an .
    Das ist ein doppelschalter , einmal für langsam und einmal für schnellen lüfterlauf
    daher einmal die beiden Kabel auf der einen Seite und dann die beiden auf der anderen Seite.

    Um den Lüfter direkt zu prüfen kann man diesen am lüfterstecker direkt bestrommen
    Ein pin auf + und den anderen auf - .
     
  9. #9 Bodensee01, 28.07.2020
    Bodensee01

    Bodensee01 Benutzer

    Dabei seit:
    04.02.2018
    Beiträge:
    58
    Zustimmungen:
    6
    Fahrzeug:
    Focus 2,0L Bj1998
    Ja du hast es mir schonmal geschrieben aber ich habe nicht verstanden was VT und was VT/BL bedeutet
    und ich weiß auch nicht Brücke ich siehr Rückseute Stecker Rot+Rot und Schwarz+ Schwarz oder Brücke ich Kabelfarbe Lila/Hellblau + Lila/Dunkelblau und Lila+Lila
     
  10. #10 Caprisonne, 28.07.2020
    Zuletzt bearbeitet: 28.07.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    11.263
    Zustimmungen:
    2.106
    Fahrzeug:
    Zu Viele
    Das sind die Abkürzungen für die Kabelfarben
    VT ist Violett
    VT/BL ist Violett/Blau
    Siehe Foto! ;)
    Da stehen auch Nummern hinten drauf
    Also einmal 1 nach 4
    Und dann 3 nach 5
    brücken .
    Dafür muss aber an beiden VT Kabeln Spannung anliegen
    Also ggf vorher schon mal messen .
     
  11. #11 Bodensee01, 28.07.2020
    Bodensee01

    Bodensee01 Benutzer

    Dabei seit:
    04.02.2018
    Beiträge:
    58
    Zustimmungen:
    6
    Fahrzeug:
    Focus 2,0L Bj1998

    dann soll ich laut deiner aussage so Brücken
    IMG_20200728_142426.jpg
     
  12. #12 MucCowboy, 28.07.2020
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    23.650
    Zustimmungen:
    2.502
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Ja, Aber so steht es ja schließlich auch gut lesbar auf dem Stecker drauf. Einfach lesen....

    Bitte ein Kabel dafür verwenden das mindestens so dick ist wie die Kabel im Stecker. Hier fließt SEHR viel Strom !
     
  13. #13 Bodensee01, 28.07.2020
    Bodensee01

    Bodensee01 Benutzer

    Dabei seit:
    04.02.2018
    Beiträge:
    58
    Zustimmungen:
    6
    Fahrzeug:
    Focus 2,0L Bj1998

    ich frag lieber weil man ja schnell was falsch machen kann
    hab noch alte Strom Kabel rum liegen die haben diese stärke
     
Thema:

Motorlüfter Testen

Die Seite wird geladen...

Motorlüfter Testen - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 Motorlüfter ausser Funktion

    Motorlüfter ausser Funktion: Hallo zusammen, Ich weiß es gibt viele Einträge zu dem Thema aber keins dieser hat geholfen. Mein BA7 Bj. 2009 kocht über und der Lüfter springt...
  2. Focus II ST (Bj. 05-10) D*3 ESP leuchtet auf, Motorlüfter ohne funktion und Kraftstoffdrucksensor Problem

    ESP leuchtet auf, Motorlüfter ohne funktion und Kraftstoffdrucksensor Problem: Servus zusammen, bin ganz neu hier und hab schon ne ganze Weile überall nach meinen Problemen gesucht und nichts Konkretes gefunden. Problem 1:...
  3. Motorlüfter Temperaturanzeige

    Motorlüfter Temperaturanzeige: Hallo, meine Temperaturanzeige geht nicht richtig. Und wenn ich den kalten Motor starte läuft gleich der Lüfter. Kann es sein das deswegen die...
  4. Galaxy 2 (Bj. 06-10) WA6 Motorlüfter läuft nicht

    Motorlüfter läuft nicht: Hallo, ich habe schon viel gesucht und ausprobiert aber leider finde ich keine Lösung. Bin mittlerweile komplett genervt weil nichts funktioniert....
  5. Motorlüfter springt nicht an!!!

    Motorlüfter springt nicht an!!!: Hallo liebe community, nachdem doch alles länger gedauert hat als erwartet ist nun mein neuer motor drinnen( seit dienstag) Läuft super bis jetzt....