Escort 5 (Bj. 90-92) GAL/ALL/AVL Motorproblem keine Drehzahl/Leistung

Diskutiere Motorproblem keine Drehzahl/Leistung im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Guten Morgen, ich habe ein Problem mit meinem Ford Escort Cabrio 12/90 1,6L 77kw. Erstens er springt sehr schlecht an, und wenn er dann...

  1. #1 mephisto23, 22.01.2011
    mephisto23

    mephisto23 Neuling

    Dabei seit:
    26.10.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Guten Morgen,

    ich habe ein Problem mit meinem Ford Escort Cabrio 12/90 1,6L 77kw.

    Erstens er springt sehr schlecht an, und wenn er dann angesprungen ist, und ich losfahren möchte ruckelt es, er geht mehr oder weniger direkt aus, oder ich komme höchstens auf eine Drezhzahl von 2000U/min.

    Also sobald er Leistung erzeugen muss geht nichts mehr.

    Der Kat ist schon neu, der Fehlerspeicher zeigt auch keinen Fehler an, einen anderen Drosselklappenpoti vom Schrottplatz hab ich auch schon versucht.

    Ich weiss nicht mehr weiter.

    Das Spritgemisch scheint ziemlich mager zu sein (helle Zündkerzen), die übrigens auch neu sind.

    Ich hoffe ihr könnt mir irgendwie helfen.

    MFG Jürgen
     
  2. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.528
    Zustimmungen:
    25
    Zu mager ist es, wenn die Kerzen rehbraun sind.

    - Falschluft
    - Zündung
    - Spritzufuhr

    Das würde ich zuerst kontrollieren. Wie das geht, findest Du alles

    hier in dieser Anleitung.
     
  3. #3 emin 68, 22.01.2011
    emin 68

    emin 68 Benutzer

    Dabei seit:
    05.12.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj.92 1,8
    Überprüfe mal deiner fühler die für Ansaugluft und die für Steuergerät die könnten defekt oder verschmutzt sein oder die kabel nicht in ordnung sein.
     
Thema:

Motorproblem keine Drehzahl/Leistung

Die Seite wird geladen...

Motorproblem keine Drehzahl/Leistung - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 Ruckelt, bringt keine Leistung, riecht nach Benzin

    Ruckelt, bringt keine Leistung, riecht nach Benzin: Hallo, folgende Vorgeschichte zu meinem Mondeo MK4 Kombi: Seit längerer Zeit hat der Wagen sobald er warm war angefangen zu ruckeln. Im kalten...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme mit Drehzahl

    Probleme mit Drehzahl: Hallo ich habe mal eine frage ich habe kein Problem mit mein Auto ist ein Ford Focus 1.6 Benziner bj.2002 und es handelt sich darum das mein...
  3. F-150 & Größer (Bj. 1987–1992) 7.3 IDI keine Leistung

    7.3 IDI keine Leistung: Hallo Habe mich neu angemeldet und gleich die erste Frage. Ich habe einen F 250 7.3 IDI Automatik er hat keine Leistung und jetzt springt er gar...
  4. Ruckeln bei hohen Drehzahlen

    Ruckeln bei hohen Drehzahlen: Hallo, ich habe bei meinem 1.6 tdci 110PS BJ.2011 170.000km folgendes Problem, bei ca. 4000 Umdrehungen habe ich manchmal ein Starkes Ruckeln,...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor Störung (Leistung weg)

    Motor Störung (Leistung weg): Hallo Community! Vor ungefähr zwei Wochen habe ich bei meinem FoFo (Mk3, 1.6 EcoBoost 150PS Benzin) einen neuen Turbolader einbauen lassen...