Escort 5 (Bj. 90-92) GAL/ALL/AVL Motorproblem keine Drehzahl/Leistung

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von mephisto23, 22.01.2011.

  1. #1 mephisto23, 22.01.2011
    mephisto23

    mephisto23 Neuling

    Dabei seit:
    26.10.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Guten Morgen,

    ich habe ein Problem mit meinem Ford Escort Cabrio 12/90 1,6L 77kw.

    Erstens er springt sehr schlecht an, und wenn er dann angesprungen ist, und ich losfahren möchte ruckelt es, er geht mehr oder weniger direkt aus, oder ich komme höchstens auf eine Drezhzahl von 2000U/min.

    Also sobald er Leistung erzeugen muss geht nichts mehr.

    Der Kat ist schon neu, der Fehlerspeicher zeigt auch keinen Fehler an, einen anderen Drosselklappenpoti vom Schrottplatz hab ich auch schon versucht.

    Ich weiss nicht mehr weiter.

    Das Spritgemisch scheint ziemlich mager zu sein (helle Zündkerzen), die übrigens auch neu sind.

    Ich hoffe ihr könnt mir irgendwie helfen.

    MFG Jürgen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    Zu mager ist es, wenn die Kerzen rehbraun sind.

    - Falschluft
    - Zündung
    - Spritzufuhr

    Das würde ich zuerst kontrollieren. Wie das geht, findest Du alles

    hier in dieser Anleitung.
     
  4. #3 emin 68, 22.01.2011
    emin 68

    emin 68 Benutzer

    Dabei seit:
    05.12.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj.92 1,8
    Überprüfe mal deiner fühler die für Ansaugluft und die für Steuergerät die könnten defekt oder verschmutzt sein oder die kabel nicht in ordnung sein.
     
Thema:

Motorproblem keine Drehzahl/Leistung

Die Seite wird geladen...

Motorproblem keine Drehzahl/Leistung - Ähnliche Themen

  1. smax 2.5t keine leistung

    smax 2.5t keine leistung: Guten abend! mein smax bj 2009 140tkm hat seit ein paar tagen keine leistung mehr! fehlerspeicher wurde ausgelesen jedoch ohne befund! der wagen...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Welche Ampere leistung für Lima?

    Welche Ampere leistung für Lima?: Hallo, Mir ist heute morgen meine Lima kaputt gegangen.Jetzt hab ich gesehen das es 2 verschiedene gibt.einmal mit 120A und einmal mit 150A....
  3. Keine Leistung/Kein Ladedruck Focus 2.0 TDCI

    Keine Leistung/Kein Ladedruck Focus 2.0 TDCI: Hallo Liebe Forengemeinde, ich bin seit kurzem im Besitz eines Ford Focus 2.0 TDCI(G6DA) Motor ohne DPF.Nun hab ich hierbei ein Motorproblem ,...
  4. Drehzahl beim Anlassen

    Drehzahl beim Anlassen: Kann mir jemand weiterhelfen. Ich benötige die Drehzahl beim Anlassen. Eventuell muss ein neuer Anlasser rein. Fahrzeugdaten: Galaxy Bj. 2007...
  5. Surren aus dem Motorraum bei höher werdender Drehzahl

    Surren aus dem Motorraum bei höher werdender Drehzahl: Hallo Zusammen, ich habe ein Problem mit meinem Ford Focus MK2 1.6l. Das Problem trat letzte Woche auf, wo es die ersten kalten Tage (Nächte)...