Motorproblem V4 1.5Liter

Dieses Thema im Forum "Ford Youngtimer / Oldtimer Forum" wurde erstellt von v4pilot, 29.08.2009.

  1. #1 v4pilot, 29.08.2009
    v4pilot

    v4pilot Neuling

    Dabei seit:
    26.08.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1, Fiesta MK4, Scorpio MK2, Munga mit F
    Hallo!

    Habe einen V4 Motor 1.5Liter, der in einen DKW Munga eingebaut ist. Folgendes Problem tritt auf: Wenn man den Motor startet und im erhöhten Leerlauf noch nicht mal eine Minute laufen lässt glüht das linke Auspuffrohr. Aber richtig!! Und nur das linke. Kann mir jemand erklären, was hierfür die Ursache sein könnte? Der Motor läuft mit der erhöhten Drehzahl, also wenn man ein bischen Gas gibt, sauber und rund, ein Leerlauf jedoch kommt nicht zu stande. Vielleicht kennt jemand die Lösung dieses Problems. Bin dankbar für jeden Hinweis. :gruebel:

    mfG V4pilot
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dieseltreiber, 30.08.2009
    Dieseltreiber

    Dieseltreiber Benutzer

    Dabei seit:
    03.02.2009
    Beiträge:
    253
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1990 1,4i
    Munga

    Hallo V4Pilot !

    Hatte ein Munga nicht einen 3 Zyl 2Takt eingebaut ?? :verdutzt: Aber OK !

    Die Nockenwelle kannst Du ausschließen da zentral, Die Zündung verursacht solche Probleme nicht.......
    Bleibt der Vergaser, wenn der ein Problem hat läuft eine Zylinderbank zu trocken und damit zu heiß................
    Ansonsten kann es noch sein daß ein abgasseitiges Ventil nicht richtig schließt, das sollte aber nicht solche Temperaturprobleme verursachen, außerdem würde er dann obenrum nicht sauber laufen.
    Ich würde mal den Vergaser zerlegen und reinigen - weil einzig logische Erklärung.
    Wenn Du Diesel getankt hättest wären beide Seiten betroffen und er würde garnicht rund laufen.

    Gruß Werner
     
  4. #3 v4pilot, 30.08.2009
    v4pilot

    v4pilot Neuling

    Dabei seit:
    26.08.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1, Fiesta MK4, Scorpio MK2, Munga mit F
    Hallo Dieseltreiber!

    Ja, Original 2-Takt 3-Zyl !!! Aber die Mungas wurden gerne auf Fremdmotoren umgebaut, weil weniger Verbrauch und Ende der blauen Fahne. Speziell V4-Motoren wurden gerne wegen der kurzen Bauform genutzt. Diese konnten ohne Änderung des Rahmens eingebaut werden.

    Vergaser wäre ein guter Ansatzpunkt. Aber müßten dann nicht beide Rohre glühen? Naja, schaden kann eine Reinigung sicherlich nicht. Werde den Vergaser reinigen und mal sehen, wie es danach aussieht. Hoffentlich bestätigt sich Deine Vermutung. Wäre die einfachste Lösung. Danke.

    mfG V4pilot
     
  5. #4 Dieseltreiber, 31.08.2009
    Dieseltreiber

    Dieseltreiber Benutzer

    Dabei seit:
    03.02.2009
    Beiträge:
    253
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1990 1,4i
    Halo Pilot !

    Mir ist gestern in der Werkstatt noch eine Möglichkeit eingefallen,
    Spritz mal vorsichtig Starterspray oder ähnliches auf die Ansaugbrücke, wenn die Drehzahl zunimmt kriegt er falsche Luft durch
    eine kaputte Dichtung. ( Vergaserflansch oder Ansaugkrümmerdichtung )
    Das Gemisch magert ab und er verbrennt auch heißer.
    Wäre auch eine Erklärung warum nur eine Seite.

    Gruß Werner
     
  6. #5 flopsen, 12.04.2010
    flopsen

    flopsen Fahrende Omas Rasen Durch

    Dabei seit:
    11.04.2010
    Beiträge:
    295
    Zustimmungen:
    0
    Fahrzeug:
    courier 1,8 td
    evtl kerzen mit nem falschen wärmewert verbaut?
     
  7. #6 Janosch, 12.04.2010
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Thema uralt :)
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motorproblem V4 1.5Liter

Die Seite wird geladen...

Motorproblem V4 1.5Liter - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Motorproblem 1.25

    Motorproblem 1.25: Hallo, unser Fiesta ist vorhin nach dem Tanken nicht mehr angesprungen. Möge wahrscheinlich blöd klingen, aber es war der richtige Treibstoff...
  2. Biete Ford 12M P4 V4 Coupe Prospekt 1963

    Ford 12M P4 V4 Coupe Prospekt 1963: Ich verkaufe hier aus einem Nichtraucherhaushalt einen ungelochten und sehr gut erhaltenen Prospekt mit 4 Seiten für den Ford 12M P4 V4 Coupe...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Mächtiges Problem Motorlauf

    Mächtiges Problem Motorlauf: Hey freundliche Helfer, ich habe ein großes Problem mit meinem geliebten Ford Focus Turnier 2.0 TDCI Es fing nach Silvester an, auf der...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorproblem nimmt kein ab und zu kein Gas an

    Motorproblem nimmt kein ab und zu kein Gas an: Hey hätte da mal paar Fragen Es ist auch ein bekanntes Problem wie ich schon im Internet gefunden hab Habe ein Mondes mk3 bj 2002 Benziner 2l...
  5. Transit VI (Bj. 06-13) F**6 Motorprobleme

    Motorprobleme: Hallo, habe ein Problem mit meinem Ford Transit und ich hoffe mir kann jemand helfen. Der 2,2 Liter Turbo Diesel Motor läuft im Stand im warmen...