Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motorproblem

Diskutiere Motorproblem im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Moinsen! Ich weiß, die SuFu im Forum existiert aber irgendwie kam ich da nich wirklich weiter. Oder ich bin zu doof dazu. Wir haben seit kurzem...

  1. #1 Kanalpirat, 15.01.2012
    Kanalpirat

    Kanalpirat Problembürger

    Dabei seit:
    15.01.2012
    Beiträge:
    144
    Zustimmungen:
    0
    Fahrzeug:
    Astra G 1.6 Twinport (Mistkarre)
    Moinsen!
    Ich weiß, die SuFu im Forum existiert aber irgendwie kam ich da nich wirklich weiter. Oder ich bin zu doof dazu.

    Wir haben seit kurzem nen '98er Essi Kombi, 1.6 16V. Zetec-Motor.
    Das Ding läuft ziemlich unrund, fast so als ob er nur auf 3 Pötten läuft.
    Bis ca. 2500 U/min geht das so und dann hört er sich gut an.

    Zündkabel sind neu, dieser Fehler war offensichtlich. Die Kerzen guck ich mir am Dienstag an.

    Welche Ursachen könnte das noch haben?
    Mir wurde schon gesagt, daß im schlimmsten Fall die Kopfdichtung durch sein könnte.

    Aber bevor ich die Mühle auseinander reisse, wollt ich schon ganz gerne alle anderen möglichen Fehlerquellen kontrolliert haben.

    Danke schonmal im Voraus für eure Mühen!
    Gruß vom Pirat
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 escort-driver, 15.01.2012
    escort-driver

    escort-driver Guest

  4. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.525
    Zustimmungen:
    25
    da du dir ja schon die anleitung gezogen hast, stürze dich auf die zündanlage und die einspritzung, wie in der anleitung beschrieben.

    wie kommt ihr auf die kopfdichtung? gibt es nebeneffekte wie weißer oder blauer rauh aus dem auspuff? verschwindet öl oder kühlflüssigkeit?

    @driver: den hatte er schon gesehen.
     
  5. #4 escort-driver, 15.01.2012
    escort-driver

    escort-driver Guest

    :verdutzt:wen hat er gesehen?
     
  6. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.525
    Zustimmungen:
    25
  7. #6 escort-driver, 15.01.2012
    escort-driver

    escort-driver Guest

    Ach so, wusst ich nicht.
    Na wenigstens fängt er erst mal mit der Anleitung zum Suchen an, und rennt nicht gleich in die Werkstatt.:)
     
  8. #7 Kanalpirat, 15.01.2012
    Kanalpirat

    Kanalpirat Problembürger

    Dabei seit:
    15.01.2012
    Beiträge:
    144
    Zustimmungen:
    0
    Fahrzeug:
    Astra G 1.6 Twinport (Mistkarre)
    Der Vorbesitzer meinte, seine Werkstatt hätte ihm gesagt daß die Koppdichtung durch is.
    Kommt mir aber komisch vor, weil das erste Indiz dafür wäre doch daß er im Ausgleichbehälter blubbert oder nich...?

    Tut er aber nich. Das Öl sieht auch noch nach Öl aus und nich nach gelblicher Wasserplörre.

    Ähm....die Anleitung hier zum Download (danke nochmal an MTC für die Hilfe) is eher was für meinen Bekannten, der KFZ'ler is. Allerdings hat der erst die Woche irgendwann mal Zeit.

    Wie gesagt, das Zündkabel vom 2. Pott war nix mehr. Da kam der Funke zum Vorschein..

    Mal so rein von der einfachen Überlegung her.. Wenn die Kerzen auch io sein sollten, was könnte noch sein?

    Wie gesagt, bis ungefähr 2500 Touren hört er sich an wie'n Trecker und oberhalb schnurrt er ganz gut.

    Gruß vom Pirat

    PS: Ihr scheint mir wenigstens nich so'ne arroganten Fuzzis zu sein wie man sie stellenweise in anderen Foren findet.. :top1:
     
  9. #8 Kanalpirat, 15.01.2012
    Kanalpirat

    Kanalpirat Problembürger

    Dabei seit:
    15.01.2012
    Beiträge:
    144
    Zustimmungen:
    0
    Fahrzeug:
    Astra G 1.6 Twinport (Mistkarre)
    Ach so, noch was..
    Nach dem Starten macht er weissen Qualm ausm Auspuff.
    Hatte nur noch keine Gelegenheit, die Karre mal auszufahren. Ab wann sollte der weisse Qualm verschwinden?
     
  10. #9 escort-driver, 15.01.2012
    escort-driver

    escort-driver Guest

    Weißer Qualm ist Wasser. Kann auch nur etwas Kondenswasser im Auspuff sein und sollte nach dem ersten kilometer weg sein.
    Schau erst mal deine Kerzen nach und prüf ob die richtig funken. Steht glaub ich in der Anleitung wie´s geht.
     
  11. #10 Kanalpirat, 15.01.2012
    Kanalpirat

    Kanalpirat Problembürger

    Dabei seit:
    15.01.2012
    Beiträge:
    144
    Zustimmungen:
    0
    Fahrzeug:
    Astra G 1.6 Twinport (Mistkarre)
    Die Kerzen kommen wie gesagt am Dienstag dran.
    Das Problem is nämlich, hier in Lintfort hab ich nix. Keine Garage, kein Werkzeug, garnix.
    Ausser 2 Autos, die rumzicken. Einmal der beschriebene Essi und der Polo von meiner Freundin. Bei dem is die Maschine platt und paar andere Sachen müssen da auch noch gemacht werden.

    Die Zündkerzen hatte ich ja auch schon in Verdacht, aber wie gesagt.. kein Werkzeug da..:kotz:
    Sonst wären die schon lange draussen..
     
  12. #11 Kanalpirat, 16.01.2012
    Kanalpirat

    Kanalpirat Problembürger

    Dabei seit:
    15.01.2012
    Beiträge:
    144
    Zustimmungen:
    0
    Fahrzeug:
    Astra G 1.6 Twinport (Mistkarre)
    Sooo....kleines Update..
    Frauchen kam grad von der Arbeit und da bin ich runter gejumpt und hab nachm Auspuff geguckt.
    Kein Qualm.

    Kühlsystem auch io. Fehlt nix und bei aufmachen war auch nur der "normale" Druck zu merken.

    Na mal sehn, was die Kerzen morgen sagen..
     
  13. #12 kaefer84, 16.01.2012
    kaefer84

    kaefer84 Neuling

    Dabei seit:
    14.01.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7,1997,1.4
    Hallo,

    wenn du noch länger damit rumfährst auf 3 Pötten bis 2500 U/min ist die Maschine bald wirklich fertig und das Kerzen wechseln kannste dir sparen.

    Wenn der Motor schlecht läuft muß er stehen bleiben bis die Ursache gefunden ist.

    So wie es sich anhört sind es bestimmt die Kerzen.

    Gruß Rudolf
     
  14. #13 Kanalpirat, 16.01.2012
    Kanalpirat

    Kanalpirat Problembürger

    Dabei seit:
    15.01.2012
    Beiträge:
    144
    Zustimmungen:
    0
    Fahrzeug:
    Astra G 1.6 Twinport (Mistkarre)
    Also wenn's echt nur die Kerzen sind, geb ich einen aus.. :)

    Wie gesagt, ich hab hier nix an Werkzeug. Somit bin ich auf nen Bekannten angewiesen..
     
  15. #14 Kanalpirat, 17.01.2012
    Kanalpirat

    Kanalpirat Problembürger

    Dabei seit:
    15.01.2012
    Beiträge:
    144
    Zustimmungen:
    0
    Fahrzeug:
    Astra G 1.6 Twinport (Mistkarre)
    Guten Morgen liebe Sorgen..

    Sooo.... Jetzt hat er grad neue Kerzen gekriegt, aber statt besser läuft der jetzt mal richtig *******sen.
    Jetzt hält er noch nichmal das Standgas, was er ja vorher wenigstens einigermaßen gemacht hat..

    Die alten Kerzen sahen eigendlich noch relativ gut aus. Kein Abbrand und so. Aber die vom 3. und 4. Pott (von der Zahnriemenseite aus gesehn) waren gut verrußt.

    Muss ich den Fehler jetzt mal so Richtung Kraftstoffsystem suchen?

    Auf jeden Fall schmecken ihm die neuen Kerzen nich.

    Und um gleich die Frage vorweg zu nehmen; ja, es sind identische Kerzen.
    Beim Teilefachhändler gekauft.
     
  16. #15 Kanalpirat, 17.01.2012
    Kanalpirat

    Kanalpirat Problembürger

    Dabei seit:
    15.01.2012
    Beiträge:
    144
    Zustimmungen:
    0
    Fahrzeug:
    Astra G 1.6 Twinport (Mistkarre)
    Ok ok, ich hätte vielleicht bescheiden schreiben sollen.. :rotwerden:
     
  17. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.525
    Zustimmungen:
    25
    kommt auf die kerzen drauf an. beru und bosch mögen die zetec nicht besonders.

    motorcraft oder ngk nehmen.


    ABER: ziehe die sicherung der benzinpumpe, schraube eine kerze raus und stecke sie in den zündkerzenstecker und halte sie (mit handschuhen zur sicherheit) gegen masse, während ein helfer startet.
    so kannst du testen, ob dort ein funke ankommt. mache das mit allen 4 kerzen. dann siehst du, ob irgendwo kein funke ankommt.

    ansonsten lerne mal das MSG neu an. wie das geht findest du auch im ersten thread.

    danach kannste wieder bericht erstatten.

    das zündkerzen bild sagt mir, dass die beiden zylinder nicht richtig gezündet wurden oder zuviel kraftstoff eingespritzt wurde. später kann man schauen ob ventile oder kopfdichtung platt sind. aber für die kopfdichtung hast du deiner beschreibung nach keine sympthome.
     
  18. #17 Kanalpirat, 17.01.2012
    Kanalpirat

    Kanalpirat Problembürger

    Dabei seit:
    15.01.2012
    Beiträge:
    144
    Zustimmungen:
    0
    Fahrzeug:
    Astra G 1.6 Twinport (Mistkarre)
    Jo, dat werd ich nachher mal machen wenn mein Bekannter da is.

    Was mich nur wundert; mit den alten Kerzen (Bosch) Motorlauf 3-4, mit den neuen Kerzen (Bosch) ne glatte 6.

    Und mit den Ventilen kommt mir dat auch büschen komisch vor. Bei 2 Pötten gleichzeitig..?
    Hmmm.....naja ok, möglich is alles..
     
  19. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.525
    Zustimmungen:
    25
    jaja, die lieben bosch-kerzen. für 22(!) euro gibt es die motorcraft direkt beim ford-händler. inkl. märchensteuer.

    auf welchem zylinder war das zündkabel platt?

    ansonsten mache folgendes:

    - zündspule durchmessen
    - zündfunken testen (benzinpumpe lahmlegen)
    - einspritzung testen (zündspule lahmlegen)

    wie du die sachen testen kannst steht ja in der anleitung.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 turbozwerg, 17.01.2012
    turbozwerg

    turbozwerg Neuling

    Dabei seit:
    15.01.2012
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Escort RS 4x4, Focus ST170 Turnier
    Hmm, also für mich hört sich das verdammt nach der Zündspule an...;) Bin mal gespannt was bei rauskommt...:cooool:
     
  22. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.525
    Zustimmungen:
    25
    deswegen interessiert es mich, auf welchem zylinder das kabel kaputt war, denn die spule befeuert 1und3 und 2und4. er hat aber schwarze kerzen auf 3 und 4.
     
Thema:

Motorproblem

Die Seite wird geladen...

Motorproblem - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Motorproblem 1.25

    Motorproblem 1.25: Hallo, unser Fiesta ist vorhin nach dem Tanken nicht mehr angesprungen. Möge wahrscheinlich blöd klingen, aber es war der richtige Treibstoff...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Mächtiges Problem Motorlauf

    Mächtiges Problem Motorlauf: Hey freundliche Helfer, ich habe ein großes Problem mit meinem geliebten Ford Focus Turnier 2.0 TDCI Es fing nach Silvester an, auf der...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorproblem nimmt kein ab und zu kein Gas an

    Motorproblem nimmt kein ab und zu kein Gas an: Hey hätte da mal paar Fragen Es ist auch ein bekanntes Problem wie ich schon im Internet gefunden hab Habe ein Mondes mk3 bj 2002 Benziner 2l...
  4. Transit VI (Bj. 06-13) F**6 Motorprobleme

    Motorprobleme: Hallo, habe ein Problem mit meinem Ford Transit und ich hoffe mir kann jemand helfen. Der 2,2 Liter Turbo Diesel Motor läuft im Stand im warmen...
  5. Ranger '12 (Bj. 12-**) Ford Ranger 2,2l, Typ 2AB, Bj.2012, Motorproblem seit kalten Temperaturen

    Ford Ranger 2,2l, Typ 2AB, Bj.2012, Motorproblem seit kalten Temperaturen: Hallo erstmal. :) Habe ein Problem mit meinem Ford Ranger 2,2l; Typ 2AB; Baujahr 2012 Und zwar ist der Motor meines Autos bei ca. -16°C im...