Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorproblem

Diskutiere Motorproblem im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Guten Abend allerseits, ich habe folgendes Problem mit meinem Ford Mondeo Kombi 1,6l, 115PS, Bauj. 2003: Unzwar habe ich das Auto von meinen...

  1. Yoyoba

    Yoyoba Benutzer

    Dabei seit:
    08.09.2008
    Beiträge:
    42
    Zustimmungen:
    0
    Guten Abend allerseits,

    ich habe folgendes Problem mit meinem Ford Mondeo Kombi 1,6l, 115PS, Bauj. 2003: Unzwar habe ich das Auto von meinen Eltern übernommen da sie sich ein neues Auto angeschafft haben, sie gaben das Auto in die Werkstatt da es schlechte Geräusche von sich gibt und schwarzer Rauch aus dem Auspuff kommt, doch leider fand die Ford-Werkstatt das Problem nicht. Vielleicht könnt ihr mir ja sagen woran es liegt?! Wie gesagt der Motor klingt absolut schlecht, sorry wenn ich es so Kinderhaft ausdrücke doch es klingt wie ein Trecker "bopbopbop", zudem kommt beim hochdrehen des Motors starker schwarzer Rauch aus dem Auspuff, ein weiteres Problem ist, dass der Motor ausgeht wenn man den Motor zu niedrigtourig fährt, z.B. bei 80 in den 5. Gang schaltet und dann auf der Autobahn bis 160 bringt bzw. soweit schafft er es garnicht wie gesagt er geht einfach aus, man kann ich aber sofort wieder einschalten.
    Noch eine Anmerkung, es handelt sich um einen TDI.

    MfG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toledodriver, 30.11.2010
    Zuletzt bearbeitet: 30.11.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo Yoyoba !

    Wie viele Kilometer hat er auf der Uhr ?
    Wurde der Zahnriemen schon gemacht ?
    Wann war der letzte Ölwechsel ?
    Braucht der Motor Öl ? Wenn ja, wie viel ?
    Wird der Motor richtig warm ?
    Wurde das AGR Ventil und der Turbolader überprüft in der Werkstatt ?


    Zuerst mal Kraftstoffilter, Ölfilter, Öl (0W40 nach A3/B3 Norm) und Luftfilter tauschen.
    Auch bei jeder Tankfüllung mindesten 250ml 2 Takt Öl beimischen.
    Alle Unterdruckschläuche und Ladeluftschläuche Überprüfen.
    Auch den Verbindungsschlauch vom AGR zum Ansaugkrümmer.
    Sollte keine Besserung eintreten, dann Kompression messen.
     
Thema:

Motorproblem

Die Seite wird geladen...

Motorproblem - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Motorproblem 1.25

    Motorproblem 1.25: Hallo, unser Fiesta ist vorhin nach dem Tanken nicht mehr angesprungen. Möge wahrscheinlich blöd klingen, aber es war der richtige Treibstoff...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Mächtiges Problem Motorlauf

    Mächtiges Problem Motorlauf: Hey freundliche Helfer, ich habe ein großes Problem mit meinem geliebten Ford Focus Turnier 2.0 TDCI Es fing nach Silvester an, auf der...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorproblem nimmt kein ab und zu kein Gas an

    Motorproblem nimmt kein ab und zu kein Gas an: Hey hätte da mal paar Fragen Es ist auch ein bekanntes Problem wie ich schon im Internet gefunden hab Habe ein Mondes mk3 bj 2002 Benziner 2l...
  4. Transit VI (Bj. 06-13) F**6 Motorprobleme

    Motorprobleme: Hallo, habe ein Problem mit meinem Ford Transit und ich hoffe mir kann jemand helfen. Der 2,2 Liter Turbo Diesel Motor läuft im Stand im warmen...
  5. Ranger '12 (Bj. 12-**) Ford Ranger 2,2l, Typ 2AB, Bj.2012, Motorproblem seit kalten Temperaturen

    Ford Ranger 2,2l, Typ 2AB, Bj.2012, Motorproblem seit kalten Temperaturen: Hallo erstmal. :) Habe ein Problem mit meinem Ford Ranger 2,2l; Typ 2AB; Baujahr 2012 Und zwar ist der Motor meines Autos bei ca. -16°C im...