Motorprobleme bei Scorpio V6 2,9 Ghia Bj. 94 Automatik

Diskutiere Motorprobleme bei Scorpio V6 2,9 Ghia Bj. 94 Automatik im Ford Scorpio Forum Forum im Bereich EU Modelle; Hallo, kann mir jemand weiterhelfen: Mein guter alter Scorpio hat mit seinen 290000 km ab einer Außentemperatur von ca. 15° C ein Problem mit der...

  1. hans_

    hans_ Guest

    Hallo,
    kann mir jemand weiterhelfen: Mein guter alter Scorpio hat mit seinen 290000 km ab einer Außentemperatur von ca. 15° C ein Problem mit der Laufkultur gleich nach einem Kaltstart, d. h., wird er nicht über eine gewisse Zeit (ca. 30-60 sec) bei Drehzahlen im Bereich von 3-4000 U/min gehalten geht er einfach aus. Nun ist das bei einem Automatik immer ganz blöd, wenn man zum Neustart rechts ran muß!
    Durch genaues Beobachten morgens habe ich herausgefunden, daß es umso länger geht, bis er stottert, je kälter es draußen ist. Nach dem ggf. erforderlichen Neustart oder dem erfolgreichen "Am Gas halten" läuft der Motor wenns sein muß bis zum nächsten Tankstopp ohne Mucken.
    Das Problem habe ich nun seit ca. 90000 km, die Ford-Werkstatt hat einiges probiert, weiß nun aber nicht mehr weiter...
     
  2. #2 fordcapri, 24.12.2005
    fordcapri

    fordcapri Guest

    Hallo!!

    Habe inetwa das selbe Fahrzeug, momentan schwerere Schwierigkeiten!
    Zu deinem Problem stellt sich die Frage welche Oktanzahl du Tankst und welche Motorölviskosität du hast, bzw. wie lange der letzte Ölwechsel zurückliegt??
    Musste mich ja leider in letzter Zeit mit meinem sehr genau befassen, vielleicht kann ich dir ja weiterhelfen!!

    Mfg Steini
     
  3. #3 OHCTUNER, 24.12.2005
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.989
    Zustimmungen:
    47
    Hmm , das kann alles mögliche sein , hab sowas ab und an auch mal , aber nix wo ich zum Werkzeug greifen müßte !
    Leerlaufregelventil , sämtliche Stecker/Kontakte reinigen , defekte/gerissene Verteilerkappe , MAP-Sensor , Lambadasonde/n , Zündkerzen/Kabel , usw. !
    Wurde der Fehlerspeicher mal ausgelesen und/oder das Steuergerät mal resetet und neu angelernt ?
     
  4. hans_

    hans_ Guest

    Danke für die Antworten!

    Ölwechsel wird alle 15000 km in einer Ford-Werkstatt gemacht, der letzte also vor ca. 5000 km, Viskosität weiß ich nicht, wenn das eine Rolle spielen kann, müsste ich nachfragen. Ölverluste habe ich keine. Getankt wird bleifrei 95 Oktan, einmal hab ich V100 probiert, das macht keinen Unterschied (auch nicht im Verbrauch)
     
  5. #5 fordcapri, 07.01.2006
    fordcapri

    fordcapri Guest

    Hallo!!

    Hatte das Problem bei meinem Gebrauchten Motor den ich jetzt verbaut habe auch! Ich habe daraufhin ein neues Leerlaufventil eingebaut, das wars jedoch nicht, dann hab ich einfach den Motor ein bisschen angeschwindelt, das liegt jedoch NICHT im Sinne des Erfinders, aber bei mir hats Funktioniert. Man muss nur den Anschlag der Drosselklappe verstellen, ist jedoch nicht Werksmäßig vorgesehen, aber bei 290000 ist da schon mal eine Abnutzung bzw. eine leichte Verformung des Anschlags möglich.

    Dazu musst du beim Drosselklappengehäuse wo der Gaszug die Klappen bewegt eine Schraube suchen, die ist Werksmäßig mit einer Kunststoffhülle versehen. Die Kunststoffhülle muss ab, dann die Kontermutter mit einem 8er Schlüssel lösen und dann mit einem Schlitzschraubendreher die Schraube um 1-2 Umdrehungen einschrauben, könnte aber auch sein dass es bei dir etwas mehr ist bis er läuft, das gibt ihm in Kaltem Zustand einen Höheren Leerlauf, warm geht er dann wieder zurück auf ca 850 laut Drehzahlmesser. Würd ich mal Versuchen, bei mir hats Funktioniert, seither keine Probleme mehr!!!

    Und unbedingt Merken wieviel du Herumgeschraubt hast!! Denn es gibt dafür keine Grundeinstellung!!!
     
Thema:

Motorprobleme bei Scorpio V6 2,9 Ghia Bj. 94 Automatik

Die Seite wird geladen...

Motorprobleme bei Scorpio V6 2,9 Ghia Bj. 94 Automatik - Ähnliche Themen

  1. Biete Escort XR3i Cabrio Bj 88 (Scheunenfund)

    Escort XR3i Cabrio Bj 88 (Scheunenfund): Hallo, Ich biete hier schweren Herzens mein XR3i Cabrio 1,6l 105PS Bj88 an. Hier die Daten: Ez 03/1988 Seit 2000 abgemeldet 2 Vorbesitzer...
  2. Probleme Powershift-Automatik 2.0 TDCi

    Probleme Powershift-Automatik 2.0 TDCi: Hallo und erstmal Danke für die Aufnahme hier im Forum ! Und hoffe gleichzeitig das mir hier auch schnell geholfen werden kann. Ich besitze seit...
  3. Biete Hardtop von LEER für Bj 2004-2008

    Hardtop von LEER für Bj 2004-2008: Biete Hardtop von LEER Schiebefenster mit Fliegengitter an den Seiten Nachfrage anhand der Nummer auf dem Typenschild ergab, dass das Top für...
  4. Mustang Convertible 4,6l / V8 Bj 1996

    Mustang Convertible 4,6l / V8 Bj 1996: Hallo miteinander, seit längerer Zeit besitze ich ein Pony (Mustang Convertible 4,6l / V8 Bj 1996). Suche schon längere Zeit den dazu gehörigen...
  5. Ford Expedition 4,6 Bj 2001LPG

    Ford Expedition 4,6 Bj 2001LPG: Hallo, fährt jemand den Ford Expedition 4,6 Bj 2001 auf Gas? Benötige ich eigentlich Flashlube oder ist der Gasfest? Gruß Dirk
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden