Motorprobleme bei Scorpio V6 2,9 Ghia Bj. 94 Automatik

Diskutiere Motorprobleme bei Scorpio V6 2,9 Ghia Bj. 94 Automatik im Ford Scorpio Forum Forum im Bereich EU Modelle; Hallo, kann mir jemand weiterhelfen: Mein guter alter Scorpio hat mit seinen 290000 km ab einer Außentemperatur von ca. 15° C ein Problem mit der...

  1. hans_

    hans_ Guest

    Hallo,
    kann mir jemand weiterhelfen: Mein guter alter Scorpio hat mit seinen 290000 km ab einer Außentemperatur von ca. 15° C ein Problem mit der Laufkultur gleich nach einem Kaltstart, d. h., wird er nicht über eine gewisse Zeit (ca. 30-60 sec) bei Drehzahlen im Bereich von 3-4000 U/min gehalten geht er einfach aus. Nun ist das bei einem Automatik immer ganz blöd, wenn man zum Neustart rechts ran muß!
    Durch genaues Beobachten morgens habe ich herausgefunden, daß es umso länger geht, bis er stottert, je kälter es draußen ist. Nach dem ggf. erforderlichen Neustart oder dem erfolgreichen "Am Gas halten" läuft der Motor wenns sein muß bis zum nächsten Tankstopp ohne Mucken.
    Das Problem habe ich nun seit ca. 90000 km, die Ford-Werkstatt hat einiges probiert, weiß nun aber nicht mehr weiter...
     
  2. #2 fordcapri, 24.12.2005
    fordcapri

    fordcapri Guest

    Hallo!!

    Habe inetwa das selbe Fahrzeug, momentan schwerere Schwierigkeiten!
    Zu deinem Problem stellt sich die Frage welche Oktanzahl du Tankst und welche Motorölviskosität du hast, bzw. wie lange der letzte Ölwechsel zurückliegt??
    Musste mich ja leider in letzter Zeit mit meinem sehr genau befassen, vielleicht kann ich dir ja weiterhelfen!!

    Mfg Steini
     
  3. #3 OHCTUNER, 24.12.2005
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Hmm , das kann alles mögliche sein , hab sowas ab und an auch mal , aber nix wo ich zum Werkzeug greifen müßte !
    Leerlaufregelventil , sämtliche Stecker/Kontakte reinigen , defekte/gerissene Verteilerkappe , MAP-Sensor , Lambadasonde/n , Zündkerzen/Kabel , usw. !
    Wurde der Fehlerspeicher mal ausgelesen und/oder das Steuergerät mal resetet und neu angelernt ?
     
  4. hans_

    hans_ Guest

    Danke für die Antworten!

    Ölwechsel wird alle 15000 km in einer Ford-Werkstatt gemacht, der letzte also vor ca. 5000 km, Viskosität weiß ich nicht, wenn das eine Rolle spielen kann, müsste ich nachfragen. Ölverluste habe ich keine. Getankt wird bleifrei 95 Oktan, einmal hab ich V100 probiert, das macht keinen Unterschied (auch nicht im Verbrauch)
     
  5. #5 fordcapri, 07.01.2006
    fordcapri

    fordcapri Guest

    Hallo!!

    Hatte das Problem bei meinem Gebrauchten Motor den ich jetzt verbaut habe auch! Ich habe daraufhin ein neues Leerlaufventil eingebaut, das wars jedoch nicht, dann hab ich einfach den Motor ein bisschen angeschwindelt, das liegt jedoch NICHT im Sinne des Erfinders, aber bei mir hats Funktioniert. Man muss nur den Anschlag der Drosselklappe verstellen, ist jedoch nicht Werksmäßig vorgesehen, aber bei 290000 ist da schon mal eine Abnutzung bzw. eine leichte Verformung des Anschlags möglich.

    Dazu musst du beim Drosselklappengehäuse wo der Gaszug die Klappen bewegt eine Schraube suchen, die ist Werksmäßig mit einer Kunststoffhülle versehen. Die Kunststoffhülle muss ab, dann die Kontermutter mit einem 8er Schlüssel lösen und dann mit einem Schlitzschraubendreher die Schraube um 1-2 Umdrehungen einschrauben, könnte aber auch sein dass es bei dir etwas mehr ist bis er läuft, das gibt ihm in Kaltem Zustand einen Höheren Leerlauf, warm geht er dann wieder zurück auf ca 850 laut Drehzahlmesser. Würd ich mal Versuchen, bei mir hats Funktioniert, seither keine Probleme mehr!!!

    Und unbedingt Merken wieviel du Herumgeschraubt hast!! Denn es gibt dafür keine Grundeinstellung!!!
     
Thema:

Motorprobleme bei Scorpio V6 2,9 Ghia Bj. 94 Automatik

Die Seite wird geladen...

Motorprobleme bei Scorpio V6 2,9 Ghia Bj. 94 Automatik - Ähnliche Themen

  1. Umschalten von Automatik zu manuell funktioniert nicht

    Umschalten von Automatik zu manuell funktioniert nicht: Hallo Ich fahre gerne im manuellen Modus mit meinen 2.0 mondeo bj04. Nun wollte ich wieder in den manuellen Modus schalten aber es ging nicht. Im...
  2. Ford Focus Mk3, Bj. 2015 Geräusch Armaturenbrett oder Motorraum

    Ford Focus Mk3, Bj. 2015 Geräusch Armaturenbrett oder Motorraum: Hallo zusammen, mein Focus gibt seit ein paar Wochen ein Geräusch von sich, das mich noch um den Verstand bringt. Vielleicht hat von euch ja...
  3. F150 5,4 BJ 2006 Datenblatt

    F150 5,4 BJ 2006 Datenblatt: Hallo Gemeinde bin neu hier und suche für meinen Neuzugang ein Datenblatt um die Schadstoffklasse umschlüsseln zu lassen. Der F150 war bisher als...
  4. Mustang GT V8 Bj. 2013/14 Kaufberatung

    Mustang GT V8 Bj. 2013/14 Kaufberatung: Hallo Hallo, Ich möchte mir nun meinen Traum erfüllen und einen Mustang zulegen. Habe mich für das Modell 2013/2014 entschieden. Nun meine...
  5. Ford Transit Tourneo Connect Bj. 2003, 1,8 TDCI 90 PS

    Ford Transit Tourneo Connect Bj. 2003, 1,8 TDCI 90 PS: Beim mein o.g. Ford bleibt der Kupplungspedal mal nach unten, dass ich es mit dem fuß hochziehen muss. Die Bremsflüssigkeit geht aber nicht...