Motorprobleme beim Beschleunigen

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von 1ercult, 20.02.2006.

  1. #1 1ercult, 20.02.2006
    1ercult

    1ercult Guest

    Hallo,

    habe folgendes Problem bei meinem Fiesta BJ. 98 mit 1 Ltr. Maschine.

    Habe vor kurzem die Zündkerzen getauscht.
    Habe noch bemerkt das 2 Zündkabel leichten Marderbefall hatten und habe alle Zündkabel zusätzlich getauscht.

    Das Ruckeln tritt während jeder Beschleunigungsphase auf,wenn das Gaspedal zu "stark" getreten wird (mehr als mittlere Gaspedalstellung).
    Wenn man nur leicht beschleunigt merkt man nichts.
    Unter Volllast (während der Beschleunigung) ist das Fahrzeug nicht fahrbar -> es ruckelt ununterbrochen.
    Wie gesagt wenn man langsam beschleunigt kommt er auch ohne Probleme auf seine Höchstgeschwindigkeit.

    Kann mir jemand helfen ? Ich weiß nicht was man noch machen kann.

    Danke im voraus.

    mfG christian


    *Bitte nach Fiesta verschieben*
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.972
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    fiesta bj. 98 mit 1 liter maschine? gibts nit...
     
  4. #3 petomka, 20.02.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Könnte eigentlich nach der Beschreibung die Zündspule sein.
     
  5. #4 1ercult, 21.02.2006
    1ercult

    1ercult Guest

    Hallo,
    sorry habe mich vertippt.

    Ist ein 1,3 Liter mit 37 KW

    MKB ist glaube ich 3fn da bin ich mir aber nicht ganz sicher.

    mfg Christian
     
  6. mdgfj

    mdgfj Benutzer

    Dabei seit:
    13.01.2006
    Beiträge:
    109
    Zustimmungen:
    0
    Fahrzeug:
    Puma, 00 , 1.4
    hat eigentlich nix mit der zündspule zu tun,wenn der funke kommt,dann kommt er egal ob vollgas oder net. hatte grad ein ähnliches prob.,am anfang wars wie bei dir,dann wurde es immer extremer.versuch mal rauszufinden ob der fehler immer bei ungefähr der selben drehzahl auftritt,also nur mit halbgas hochdrehen lassen.bei mir war am ende die benzinpumpe und irgend ein elektronisches steuerteil (wenns dich interessiert kann ich denn werkstattmeister nochmal fragen,was das fürn teil war) kaputt. bei mir kam der fehler immer bei einer bestimmten drehzahlhöhe.
     
  7. #6 petomka, 17.03.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Bei Vollgas wird ein höherer Zündspannungsbedarf bentögt, da passiert es bei einer defekten Zündspule/Zündkabel/Zündkerze/Zündkerzenstecker durchaus, dass der Funke einen anderen Weg als geplant nimmt.
     
  8. #7 Ford Freak83, 17.03.2006
    Ford Freak83

    Ford Freak83 Guest

    Tja dann gehts dir so wie mir! Ist es bei dir auch so dass der wagen ruhig bleibt in sachen beschleunigung solange der Motor kalt ist????? Habe nämlich letztens am Motor ein bischen rumgeschraubt und jetzt dieses Sch..... Problem!!! Achso ja die von der Werkstatt (Ford) meinten das könnten auch die Ventile bzw. die kolben oder das lager sein!!! was meint ihr dazu?????? bin kurz davor den Wagen wegzugeben ............. :(
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. mdgfj

    mdgfj Benutzer

    Dabei seit:
    13.01.2006
    Beiträge:
    109
    Zustimmungen:
    0
    Fahrzeug:
    Puma, 00 , 1.4
    an petomka: du kennst dich aus mit elektrik? erklär mir das mit dem zündspannungsbedarf,wie meinst du das?
     
  11. #9 petomka, 20.03.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Kraftstoff ist elektrisch nicht leitend, je mehr Gas du aber gibst, umso mehr Kraftstoff kommt in den Brennraum, umso höher ist der Widerstand, den der Funke braucht zum springen. Wenn der Funke aber einen anderen Weg findet (den Weg des geringsten Widerstandes), dann springt er dort über, sei es in der Zündspule, am Zündkerzenstecker, ...
     
Thema:

Motorprobleme beim Beschleunigen

Die Seite wird geladen...

Motorprobleme beim Beschleunigen - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  2. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  3. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  4. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...