Motorprobleme beim GFJ

Diskutiere Motorprobleme beim GFJ im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hey ich hab nen Fiesta gfj mit 1.4 hubraum.....bj ist 1992....hat 71ps...naja wie auch immer....er hat manchmal so seine fasen....also manchmal...

  1. #1 Strosek, 08.11.2005
    Strosek

    Strosek Benutzer

    Dabei seit:
    06.11.2005
    Beiträge:
    36
    Zustimmungen:
    0
    Hey

    ich hab nen Fiesta gfj mit 1.4 hubraum.....bj ist 1992....hat 71ps...naja wie auch immer....er hat manchmal so seine fasen....also manchmal stottert er total im leerlauf geht dabei manchmal sogar aus und manchmal denkt man der is neu....also ich hab auch keine ahnung woran das liegen kann....hab vor kurzem oel und motorfilter gewechselt, aber hat immer noch so rumgezickt....ich versteh ihn einfach net....hat auch keine besondere situation in der er das macht...mein vater war mit ihm auch in einer fordwerkstatt und irgendwie hatten die auch net so richtig plan von und haben irgendwas geredet von wegen waere eh zu teuer und wuerd ja auch so gehen...blablabla...
    ich hab echt keine ahnug woran das liegen koennte und das waere so das einzige ding an ihm auszusetzte...ist ansonsten n klasser wagen!

    waere euch fuer eure antworten echt dankebar!!

    Luci
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anonymous, 08.11.2005
    Anonymous

    Anonymous Guest

    also besteht das problem nur, wenn der wagen sich im leerlauf befindet?
    wenn unter last alles in ordnung ist und er auch keinen leistungsverlust hat, dann würde ich auf das leerlaufregelventil schließen.
     
  4. #3 Strosek, 09.11.2005
    Strosek

    Strosek Benutzer

    Dabei seit:
    06.11.2005
    Beiträge:
    36
    Zustimmungen:
    0
    ja, direkt wenn man auskuppelt und der motor dann im leerlauf ist stottert er....aber die sache ist das er es nicht immer macht....nur wenn er irgendwie lusitg ist....koennte es irgiendwie was mit der elektronik sein? der leerlauf wurde naemlich schon vor ein paar jahren eingestelt...

    danke fuer eure antworten

    Luci
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.571
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Hat der nicht eine CFI Einheit mit Drosselklappenpoti (könnte def. sein) und Stellmotor dran? Zusatz-Massekabel am Steuergerät sollte eingelötet werden. Lose Massekabel an den Seiten im Motorraum (Kotflügel) könnnen auch dazu führen.
     
  6. Naz

    Naz Benutzer

    Dabei seit:
    14.06.2005
    Beiträge:
    288
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 1.1l + Audi A4 Avant 2.4l
    Dieses Problem hatte ich mit dem 1.1 l auch. Lass mal dein NAP Modul überprüfen! Meiner schnurrt wieder wie eine Katze!
     
  7. #6 Strosek, 09.11.2005
    Strosek

    Strosek Benutzer

    Dabei seit:
    06.11.2005
    Beiträge:
    36
    Zustimmungen:
    0
    Hey, danke fuer deinen Tipp!! aber zu erst muesste ich wissen was ein NAP Modul ist..... :oops:
    und s kostet so was...wo sitzt es ueberhaupt.....
    danke fuer deinen antwort
     
  8. #7 Anonymous, 09.11.2005
    Anonymous

    Anonymous Guest

    ohh dachte der 1,4er wäre kein cfi.. hoppla.
     
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.571
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Ich nehme mal an Er/Sie meinte das MAP Modul, ist eine relativ teure Angelegenheit. Es ist für die Gemischbeeinflussung und die Zündzeitpunktanpassung verantwortlich. Eigentlich gibt es bei dem Modul nur def. der i.O, mal gehen mal nicht kommt eigentlich nicht vor. Ist ein kleiner schwarzer Kasten mit Unterdruckschlauch und 3-poligem Stecker dran an der Spritzwand.
     
  10. #9 Strosek, 14.11.2005
    Strosek

    Strosek Benutzer

    Dabei seit:
    06.11.2005
    Beiträge:
    36
    Zustimmungen:
    0
    Hey,

    sagt mal...ich hab am WE ne tour mit ih gemacht und so nach 600 km hat er nur noch im leerlauf gestockt....also koennte sein das er so stottert wenn er warm ist....woran koennte es dann liegen?
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.571
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    nach 600km war bestimmt der Tank leer - :D
     
  13. #11 Strosek, 14.11.2005
    Strosek

    Strosek Benutzer

    Dabei seit:
    06.11.2005
    Beiträge:
    36
    Zustimmungen:
    0
    :? es waren ja net 600 am stueck....ich hab zwdurch getankt es waren so 2mal 300 am stueck und nach den ersten hundert voll durchtertten hat er dann wieder gestottert....weis jmd wie ich das beheben koennte :?: :?:
     
Thema:

Motorprobleme beim GFJ

Die Seite wird geladen...

Motorprobleme beim GFJ - Ähnliche Themen

  1. Länge Ladefläche beim GCM mit umgeklappten Sitzreihen 2+3 ?

    Länge Ladefläche beim GCM mit umgeklappten Sitzreihen 2+3 ?: Hallo, kann mir jemand bitte sagen, wie lang die ebene Ladefläche bei umgeklappten Sitzen ist, angefangen hinter den hochgeklappten Sitzflächen...
  2. JH1 hält ein beim Fahren - EZ 06/2005

    JH1 hält ein beim Fahren - EZ 06/2005: Hallo zusammen, bei normaler Fahrt (normales Gas geben), egal ob Motor kalt oder warm, hält der JH1-Motor kurz ein, als ob er irgendwie keine...
  3. autom. Verriegelung beim Wegfahren

    autom. Verriegelung beim Wegfahren: Hallo! Bei meinem Galaxy BJ 2017 ist die autom. Verriegelung beim Wegfahren nicht möglich. Der Menüpunkt existiert nicht. Laut Prospekt gibt es...
  4. Was wurde beim MK3 ST FL geändert

    Was wurde beim MK3 ST FL geändert: Moin, und zwar würde mich mal interessieren, was beim Facelift Modell des STs geändert wurde, das der ggü dem vFL 0,4l weniger verbrauchen soll?...
  5. Nagel Geräusche beim Gas geben unter last!

    Nagel Geräusche beim Gas geben unter last!: Hallo mein Ford Mondeo TDCI BA7 Baujahr 2009 nagelt im Motor Bereich, wenn ich Vollgas gebe und zwar nagelt er unter Last. Der Wagen hat jetzt...