Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motorprobleme beim Rs2000

Diskutiere Motorprobleme beim Rs2000 im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo ! Ich hoffe das mir hier weiter Golfen werden kann ! Ich hab ein Escort Cabrio Bj:96 in dem ein RS2000 Motor von '92 verbaut ! Der...

  1. #1 schiebermax, 16.08.2011
    schiebermax

    schiebermax Neuling

    Dabei seit:
    16.08.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort
    Hallo !

    Ich hoffe das mir hier weiter Golfen werden kann !

    Ich hab ein Escort Cabrio Bj:96 in dem ein RS2000 Motor von '92 verbaut !

    Der Motor läuft im Stand sehr unruhig , als würd er nur noch auf 3 Zylinder laufen!
    Hat wer von euch vielleicht eine Idee was das sein könnte ?

    Habe beide Zündspulen , Zündkabel , Zündkerzen , Drosselklapenpoti und das Lehrlaufregelventil gewechselt , aber das Problem ist immer noch vorhanden !

    Vorschläge werden dankend endgegengenommen .

    MfG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ralfcdc, 16.08.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Vielleicht hauen die Steuerzeiten nicht ganz hin, evtl verstellte Nockenwellen oder Zahnriemen falsch aufgelegt.
     
  4. #3 KalkiKoettel, 16.08.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.875
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    aber nur im leerlauf? :gruebel:
     
  5. #4 escort-driver, 16.08.2011
    escort-driver

    escort-driver Guest

    Bei ner Kette läuft der Zahnriemen immer schlecht.;)
     
  6. #5 KalkiKoettel, 16.08.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.875
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Oh Steuerkette :lol:
    Daran hab selbst ich jetzt nicht gedacht.
     
  7. #6 rs2000fan, 17.08.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Haste das MSG schon mal neu angelernt nachdem du DKP und LLRV getauscht hast ?
     
  8. #7 schiebermax, 17.08.2011
    schiebermax

    schiebermax Neuling

    Dabei seit:
    16.08.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort
    Morgen !

    Das MSG wurde resetet nach dem wechseln !
    Dann läuft er wieder normal als wenn nichts wär und nach knapp
    50-100km fäng es wieder von vorne an ! Kommt an ne Ampel und er läuft wieder unrund ! Das einzige was ich noch wechseln könnte sind die Lamdas und das MSG !


    Mfg
     
  9. Maica

    Maica aka Fiesta-Michi :D

    Dabei seit:
    30.06.2008
    Beiträge:
    610
    Zustimmungen:
    4
    Fahrzeug:
    Fiesta MK3
    Kontrollier mal den Kabelbaum der zu den Zündspulen geht. meiner war Brüchig und hart und vom Vorbesitzer schon 8x geflickt :verdutzt:
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Mal ne andere Frage,
    wer hat Dir den Motor eigendlich Eingetragen?
    RS2000 = Euro1 und das in nem MK7 :gruebel:
     
  12. #10 schiebermax, 17.08.2011
    Zuletzt bearbeitet: 17.08.2011
    schiebermax

    schiebermax Neuling

    Dabei seit:
    16.08.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort
    Servus !

    Der Motor mußte auf Euro2 umgebaut werden! Das geht am besten mit einem Kat von Walker ! Damit gabs keine Probleme beim Eintragen !:top1:

    Ich werd wohl den ganzen Kabelbaum tauschen müssen ! Problem ist nur wo bekommt man sowas noch her ? wer eine Idee ?
     
Thema:

Motorprobleme beim Rs2000

Die Seite wird geladen...

Motorprobleme beim Rs2000 - Ähnliche Themen

  1. Klackern beim fahren

    Klackern beim fahren: Hallo, ich habe eine Ford ka Baujahr 2002. Leider ist der km/Stand nicht hundertprozentig definierbar. Nein Problem ist wie folgt als ich heute...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 laute Schleifgeräusche / Knacken beim Fahren

    laute Schleifgeräusche / Knacken beim Fahren: Leider gibt es wieder ein Problem. Der Wagen stand 3 Wochen draußen ohne Bewegung. Dann bin ich losgefahren und habe laute Schleifgeräusche...
  3. Navi nachrüsten beim S-Max

    Navi nachrüsten beim S-Max: Hallo, Kann ich einfach ein originales Navi nachrüsten ?? Ford S-Max bj 2010 es ist zurzeit das Standard Radio eingebaut , ich habe aber schon den...
  4. Sierra '90 (Bj. 90-93) GB*/BN* Krafstoffpumpe beim CVH

    Krafstoffpumpe beim CVH: Hallo Leute, Kann mir jemand sagen, wo bei einem ´91 1.6L CVH-Motor die Benzinpumpe sitzt? Der Sierra springt nicht an und man hört auch keine...
  5. DAB Nachrüstung beim FL

    DAB Nachrüstung beim FL: Moin zusammen, hat eventuell einer schon DAB beim FL nachgerüstet, ich hab mir ein original DAB-fähiges Radio und Antenne für den FL besorgt und...