Motorprobleme, Einspritzpumpe defekt?

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von miboe, 03.05.2007.

  1. miboe

    miboe Guest

    Hallo Fordianer.

    Vielleicht kann mir jemand helfen bzw. hatte auch schon mal das Problem. Und zwar folgendes:

    [FONT=verdana, arial, helvetica] Wenn ich viel im Leerlauf warten muss, also Stadtverkehr und stop-and-go, und viel im ersten Gang anfahren muss wird der Motor immer unruhiger und dreht plötzlich beim Schaltvorgang vom 1. in den 2. Gang tierisch hoch, so 4000 - 5000 Umdrehungen. Teilweise hört man dann schon die Ventile klappern und aus dem Auspuff kommt ne schwarze Wolke.
    Ganz schlimm wird es, wenn ich von der Autobahn runterfahre (der Motor ist also richtig schön warm) und dann in die Stadt fahre. Dann tickt der Motor fast an jeder Ampel durch. Oder ganz große Katastrophe wenn ich plötzlich in einen AB-Stau gerate. Da hab ich das Gefühl, es kommt zum Motorexitus. Bisher ging es zum Glück nach wenigen Minuten weiter. Keine Ahnung was passiert, wenn ich so ne Stunde im Stau stehen und fahren muss. Dann ist glaub ich alles vorbei oder ich muss rechts ran und warten. Um das Problem ein wenig einzudämmen muss ich blitzschnell schalten und damit den Motor runterregeln.:weinen:
    Außerdem hört man irgendwann beim Schaltvorgang eine Art Nachgas, so als würde er nicht sofort in den Leerlauf gehen wollen.
    Vorher war mal der Gasdämpfer am Gasgestänge defekt, dieser wurde ausgetauscht. Aber das primäre Problem, s.o., ist geblieben. Eine freie Werkstatt meinte nun das es die Verteilereinspritzpumpe ist. Könnt Ihr das bestätigen?:fragezeichen:

    [/FONT][FONT=verdana, arial, helvetica]Ansonsten ist alles OK. Also während der Autobahnfahrt oder im flüssigen Verkehr auf der Landstraße.[/FONT]
    [FONT=verdana, arial, helvetica]
    Ein Bosch-Dienst könnte die Pumpe reparieren, wenn es denn eine Bosch-Pumpe wäre. Hab aber eine Lucas-Pumpe. Und da traut sich außer Ford wohl keiner ran. Und Ford will gleich ne Austauschpumpe (1800 €) einsetzen. Plus Einbau und einstellen bin ich dann bei 2500 €. Das ist fast der ganze Wagen nicht mehr wert.:traurig:
    Da ich den Wagen etwas zu teuer gekauft habe, weil ich dringend einen Kombi-Diesel brauchte und außerdem auch schon 1000€ an Reparaturen drin stecken habe ist das alles ne große Katastrophe.

    Vielleicht braucht jemand von Euch noch nen Mondeo, viele Teile neu.:rolleyes:

    Wäre schön, wenn mir jemand was dazu sagen könnte.

    LG, Michael




    [/FONT]
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 03.05.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    Wurde der Turbolader auch geprüft? Wie sieht dein Ölstand/Ölverbrauch aus?

    Für die Einspritzpumpe gibt es bestimmt auch noch andere Werkstätten, die sich unter anderem auf die Reparatur von Einspritzpumpen spezialisiert haben.
     
  4. miboe

    miboe Guest

    Nein, der Turbolader wurde nicht überprüft. Kann doch wahrscheinlich nur eine versierte Ford-Werkstatt oder Bosch testen, oder?

    Ölverbrauch scheint auch OK zu sein. Muss jetzt, nach einem halben Jahr und 10000 Kilometern erstmalig was nachfüllen, steht jetzt also bei Minimum.

    Auch der Diesel-Verbrauch ist trotz der Probleme noch ganz gut, so bei 6,9 - 7,5 l/100km.

    Kann denn der Turbolader solche Probleme verursachen?

    Solange der Motor kalt ist, gibt es auch erstmal keine Probleme.

    Übrigens passiert dieses Hochdrehen des Motors auch beim Schaltvorgang vom 2. in den 3. Gang. Nur darüber ist es mir noch nie aufgefallen.
     
  5. #4 petomka, 03.05.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    Wenn die Wellenabdichtung defekt ist, könnte der Turbolader durch das Motoröl so ein Problem verursachen.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motorprobleme, Einspritzpumpe defekt?

Die Seite wird geladen...

Motorprobleme, Einspritzpumpe defekt? - Ähnliche Themen

  1. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  2. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...
  3. Fiesta 7 Facelift (Bj. 12-**) Motorprobleme 1.0 EcoBoost 125 PS

    Motorprobleme 1.0 EcoBoost 125 PS: Hallo zusammen, seit ein paar Tagen merke ich wenn ich an der Ampel oder im Stau stehe und der Motor läuft einen etwas unrunden Lauf. Es vibriert...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motorprobleme

    Motorprobleme: Hallo zusammen. Ich bin mittlerweile fast am verzweifeln. Vielleicht kann mir hier jemand fachkundigen Rat geben. Vorgeschichte: Mein Motor zeigt...
  5. Zentraler Schließmechanismus für Türen und Heckklappe defekt

    Zentraler Schließmechanismus für Türen und Heckklappe defekt: Moin moin, seit ein / zwei Tagen ist der zentrale Tür-Schließmechanismus beim Focus Turnier defekt. Sowohl das Abschließen mit der...